
<!DOCTYPE html>
<html lang="ar">
<head>
    <title>الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
	<meta name="robots" content="index,follow" />
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <link href="/bundle/Mainstyles?X=RTYUIOPVBNMHGFGH" rel="stylesheet"/>

    <link href='/content/style.css?X=RTYUIOPVBNMHGFGH' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?X=RTYUIOPVBNMHGFGH' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?X=RTYUIOPVBNMHGFGH"></script>

    

    <meta name="description" content="كشفت وكالة رويترز اليوم الجمعة، إن الاتحاد الأوروبي قرر الشراء المشترك للقاح ومضاد فيروسات لمكافحة تفشي مرض جدري القرود، وهو فيروس متوطن في إفريقيا ونادر في العادة في أماكن أخرى." />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2022/5/27/الاتحاد-الأوروبى-يوافق-على-شراء-لقاح-وعقار-مضاد-لفيروس-جدرى/5778136" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2022/5/27/الاتحاد-الأوروبى-يوافق-على-شراء-لقاح-وعقار-مضاد-لفيروس-جدرى/5778136" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2022/5/27/الاتحاد-الأوروبى-يوافق-على-شراء-لقاح-وعقار-مضاد-لفيروس-جدرى/5778136" />

        <meta name="keywords" content="جدري القرود,لقاح ضد جدري القرود,عقار ضد الجدري,الاتحاد الاوروبى,شراء ادوية ولقاحات ضد الجدري" />
    <link rel="canonical" href="https://www.youm7.com/story/2022/5/27/الاتحاد-الأوروبى-يوافق-على-شراء-لقاح-وعقار-مضاد-لفيروس-جدرى/5778136" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود - اليوم السابع" />
    <meta property="og:description" content="كشفت وكالة رويترز اليوم الجمعة، إن الاتحاد الأوروبي قرر الشراء المشترك للقاح ومضاد فيروسات لمكافحة تفشي مرض جدري القرود، وهو فيروس متوطن في إفريقيا ونادر في العادة في أماكن أخرى." />
    <meta property="og:url" content="https://www.youm7.com/story/2022/5/27/الاتحاد-الأوروبى-يوافق-على-شراء-لقاح-وعقار-مضاد-لفيروس-جدرى/5778136" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="جدري القرود" />
            <meta property="article:tag" content="لقاح ضد جدري القرود" />
            <meta property="article:tag" content="عقار ضد الجدري" />
            <meta property="article:tag" content="الاتحاد الاوروبى" />
            <meta property="article:tag" content="شراء ادوية ولقاحات ضد الجدري" />
    <meta property="article:section" content="صحة وطب" />
    <meta property="article:published_time" content="2022-05-27T15:00:46Z" />
    <meta property="article:modified_time" content="2022-05-27T15:00:46Z" />
    <meta property="og:updated_time" content="2022-05-27T15:00:46Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/202205270243554355.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="كشفت وكالة رويترز اليوم الجمعة، إن الاتحاد الأوروبي قرر الشراء المشترك للقاح ومضاد فيروسات لمكافحة تفشي مرض جدري القرود، وهو فيروس متوطن في إفريقيا ونادر في العادة في أماكن أخرى." />
    <meta name="twitter:title" content="الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/202205270243554355.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     
<!-- ADiPOLO-->
	
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_450996_11982.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
	
		
	<!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
  <!--<script>
        googletag.cmd.push(function () {
	    
        googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_OutStream_Smart_SB', [1, 1], 'div-gpt-ad-1567539609163-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['HEALTH']).addService(googletag.pubads());
		
        googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

        </script>-->
     <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_OutStream_Smart_SB', [1, 1], 'div-gpt-ad-1567539609163-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		
		
        googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
        </script>

	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
	
	<!-- Google Analytis March 2020-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-158080668-1');
	</script>
	
	

<!-- Google Analytics4 Test-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J7S2SZJ3N7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J7S2SZJ3N7');
</script>

<!-- Google Analytics4 Test-->

	
	
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
	
	
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	






<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	
	<!--COMMENT-->
	<!--<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->


	<!--<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>-->
	
	<!-- DFP POD End -->




<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>



<!-- Adintop MPU Banner -->
    <!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">-->
    
	 <!--COMMENT-->
	<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function(event){
            if (event.isEmpty)
            {
                var id = event.slot.getSlotElementId();
                if(id == 'div-gpt-ad-1579613937060-0'){
                  jQuery('#adintop_banner').remove();
                }
             }
        });
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->



<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->

 

<script>

  window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_1x1', [1, 1], 'div-gpt-ad-1600041164769-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_4x4', [4, 4], 'div-gpt-ad-1600041200334-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>




<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'youm7com']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
 
 
<!-- Adipolo-->
<script async src="https://jscdn.greeter.me/youm7dynamicdesktop.js" defer></script>






<script src="https://cdn.browsiprod.com/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="youm7" data-siteKey="youm7" async></script>




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id="id-custom_banner" style="width: fit-content;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><div style="position:absolute;right:0;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg></div><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div><div id='stick'><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script></div></div><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script>
<script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>
<script async src="https://jscdn.greeter.me/elwatandynamic.js" defer></script>
<!-- End GPT Tag -->






</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الجمعة، 27 مايو 2022  <i class="fa fa-clock-o" aria-hidden="true"></i> 03:51 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="https://www.youm7.com/videos"> <h2>تليفزيون اليوم السابع</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
									<li><a href="/Section/حظك-اليوم/330/1"> <h2>حظك اليوم</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/فيديو-7/355/1"><h2>فيديو 7</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						
						
						<img src="https://img.youm7.com/images/graphics/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
						 
						 
						 
						 
					   
					   
					   
					    
						
						 
						
						
					   
					  
					   
					      
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="/images/tarwesa-desktop.jpg" alt="أكرم القصاص" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2022/5/27/كويكب-ضخم-يعادل-ضعف-طول-برج-خليفة-يقترب-من-الأرض/5778148" >كويكب ضخم يعادل ضعف طول برج خليفة يقترب من الأرض.. اعرف التفاصيل</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/الرعاية-الصحية-الهيئة-أكبر-جهة-تمتلك-منشآت-معتمدة-بالقطاعين-الحكومn/5778123" >الرعاية الصحية: الهيئة أكبر جهة تمتلك منشآت معتمدة بالقطاعين الحكومn والخاص</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/محمد-صلاح-حاربت-لحصد-الحذاء-الذهبى-وكريم-بنزيما-الأفضل-فى/5777869" >محمد صلاح: حاربت لحصد الحذاء الذهبى وكريم بنزيما الأفضل فى العالم بعدى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/عمليات-تجميل-ولا-مكياج-سر-التحول-الكبير-فى-شكل-دنيا/5777654" >عمليات تجميل ولا مكياج.. سر التحول الكبير فى شكل دنيا سمير غانم.. فيديو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/هتشوفها-لأول-مرة-شاهد-حلقات-ذكر-الصوفية-داخل-مسجد-عبد/5777921" >هتشوفها لأول مرة.. شاهد حلقات ذكر الصوفية داخل مسجد عبد الرحيم القنائى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/الشواطئ-كومبليت-الإسكندرانية-طلعوا-على-البحر-بسبب-ارتفاع-حرارة-الجو/5778054" >&quot;الشواطئ كومبليت&quot;.. الإسكندرانية طلعوا على البحر بسبب ارتفاع حرارة الجو.. لايف</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/الأرصاد-أجواء-شديدة-الحرارة-من-غد-والبلاد-تتأثر-بامتداد-منخفض/5778072" >الأرصاد: أجواء شديدة الحرارة من غد.. والبلاد تتأثر بامتداد منخفض السودان</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/الأرصاد-ارتفاع-الحرارة-غدا-ونشاط-رياح-والعظمى-بالقاهرة-36-درجة/5778042" >الأرصاد: ارتفاع الحرارة غدا ونشاط رياح.. والعظمى بالقاهرة 36 درجة </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/مصرع-طفلين-وإصابة-شقيقتهما-فى-انهيار-منزل-بالمنشاه-جنوب-سوهاج/5778020" >مصرع طفلين وإصابة شقيقتهما فى انهيار منزل بالمنشاه جنوب سوهاج.. صور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/5/27/وزير-التعليم-العالى-يتفقد-مقر-الوزارة-بالعاصمة-الإدارية-ويشيد-بمعدلات/5778022" >وزير التعليم العالى يتفقد مقر الوزارة بالعاصمة الإدارية ويشيد بمعدلات الإنجاز</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="5778136">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/صحة-وطب-245"> صحة وطب</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود
                                        </h1>
                                    <span class="newsStoryDate">الجمعة، 27 مايو 2022 03:00 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/202205270243554355.jpg" data-src="https://img.youm7.com/large/202205270243554355.jpg" class="img-responsive" title="الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود" alt="الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">لقاح ضد جدري القرود </span>
                                </div>
							
							<div class="bgforads">
									<!--Youm7-MPU-Inner-2-->
                                    <center>


<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [[200, 200], 'fluid', [250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1586809585787-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

 

 

<!-- /21823462148/Youm7-MPU-Inner-2 -->

<div id='div-gpt-ad-1586809585787-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586809585787-0'); });

  </script>

</div>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                         

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                     

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                  
								
								 <!--RTB VIDEO-->
                                  
								
								
								 <!--Fox Push	-->
                                 <script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setLeadId', 'all']); 
 _foxpush.push(['_setLeadType', 'inread']); 
 _foxpush.push(['_setLeadType', 'inread']); 
 _foxpush.push(['_setDomain', 'youm7com']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_LeadSDK.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
								
								
							
								

                                    <span class="writeBy">كتبت أمل علام</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2022/5/27/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%B4%D8%B1%D8%A7%D8%A1-%D9%84%D9%82%D8%A7%D8%AD-%D9%88%D8%B9%D9%82%D8%A7%D8%B1-%D9%85%D8%B6%D8%A7%D8%AF-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%AC%D8%AF%D8%B1%D9%89/5778136')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود - http://www.youm7.com%2f5778136' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2022/5/27/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%B4%D8%B1%D8%A7%D8%A1-%D9%84%D9%82%D8%A7%D8%AD-%D9%88%D8%B9%D9%82%D8%A7%D8%B1-%D9%85%D8%B6%D8%A7%D8%AF-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%AC%D8%AF%D8%B1%D9%89/5778136')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود" data-href="https://www.youm7.com/5778136" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                        

                                    

                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	كشفت وكالة رويترز اليوم الجمعة، إن الاتحاد الأوروبي قرر الشراء المشترك للقاح ومضاد فيروسات لمكافحة تفشي مرض <a href="https://www.youm7.com/story/2022/5/27/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%B4%D8%B1%D9%83%D8%A9-%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D9%8A%D8%A9-%D8%AA%D8%A8%D8%AA%D9%83%D8%B1-%D8%A3%D9%88%D9%84-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1-%D9%84%D8%AA%D8%B4%D8%AE%D9%8A%D8%B5-%D8%AC%D8%AF%D8%B1%D9%89-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%AF/5777816">جدري القرود</a>، وهو فيروس متوطن في إفريقيا ونادر في العادة في أماكن أخرى<span dir="LTR">.</span></p>
<p dir="RTL">
	ونقلت صحيفة داجينز نيهتر السويدية اليومية عن المنسق ريتشارد بيرجستروم قوله &quot;بعد عدة اجتماعات تقرر شراء لقاح وعلاج مضاد للفيروسات<span dir="LTR">&quot;.</span></p>
<p dir="RTL">
	وقالت الصحيفة، إن الاتحاد الأوروبي سيشتري لقاح امفانيكس<span dir="LTR"> Imvanex </span>بالإضافة الى عقار تيكوفيريمات <span dir="LTR">Tecovirimat</span> لجدري القرود.</p>
<p dir="RTL">
	وأكد بيرجستروم، إن الاتحاد الأوروبي لم يوقع بعد عقدًا مع أي من الشركتين، ونقلت الصحيفة عنه قوله &quot;لكنها ستمضي بسرعة، يجب أن يكون لدينا عقد جاهز في غضون أسبوع أو نحو ذلك وربما بعض الشحنات المحدودة في يونيو.</p>
<p dir="RTL">
	وأشارت الصحيفة إلى ان لقاح امفانيكس <span dir="LTR">Imvanex</span> لقاح ضد الجدري، والذي يرتبط به جدري القردة ارتباطًا وثيقًا حيث ثبت فعاليته ضد الفيروس<span dir="LTR">.</span></p>
<p dir="RTL">
	وأكدت الوكالة، لقد حصل على موافقة الولايات المتحدة للوقاية من كل من الجدري وجدي القرود، مشيرة إلى أن موافقة الاتحاد الأوروبي هي لمرض الجدري، على الرغم من أن الأطباء يمكن أن يصفوه خارج التسمية لمرض جدري القرود<span dir="LTR">.</span></p>
<p dir="RTL">
	تتبع مسؤولو الصحة العالمية أكثر من 200 حالة مشتبه بها ومؤكدة للعدوى الفيروسية الخفيفة عادة في 23 دولة منذ أوائل مايو، متغير جدري القرود المتورط في الفاشية الحالية لديه معدل إماتة للحالة يبلغ حوالي 1 %، على الرغم من عدم الإبلاغ عن أي وفيات حتى الآن<span dir="LTR">.</span></p>

                                    <br />
                                    
                                </div>
								
								
								
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=2543399&tag=جدري-القرود">جدري القرود  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2545823&tag=لقاح-ضد-جدري-القرود">لقاح ضد جدري القرود  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2549841&tag=عقار-ضد-الجدري">عقار ضد الجدري  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2171&tag=الاتحاد-الاوروبى">الاتحاد الاوروبى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2549842&tag=شراء-ادوية-ولقاحات-ضد-الجدري">شراء ادوية ولقاحات ضد الجدري  </a>
            </h3>
    </div>
</div>

								
								<br/>
								     <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2022/5/27/CDC-يحذر-من-تفشي-جدري-القرود-بالولايات-المتحدة-بعد-إصابة/5777859" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202006131245364536.jpg" class="sp-image" data-src="https://img.youm7.com/large/202006131245364536.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/5/27/CDC-يحذر-من-تفشي-جدري-القرود-بالولايات-المتحدة-بعد-إصابة/5777859">
                            &quot;CDC&quot; يحذر من تفشي جدري القرود بالولايات المتحدة بعد إصابة 9 حالات 
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 27 مايو 2022 01:20 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/5/27/ديلى-ميل-اكتشاف-أكثر-من-200-إصابة-بجدرى-القرود-فى/5777901" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202205271141124112.jpg" class="sp-image" data-src="https://img.youm7.com/large/202205271141124112.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/5/27/ديلى-ميل-اكتشاف-أكثر-من-200-إصابة-بجدرى-القرود-فى/5777901">
                            &quot;ديلى ميل&quot;: اكتشاف أكثر من 200 إصابة بجدرى القرود فى 23 دولة
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 27 مايو 2022 12:49 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/5/27/صحيفة-روسية-شركة-سويسرية-تبتكر-أول-اختبار-لتشخيص-جدرى-القرود/5777816" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20220525051300130.jpg" class="sp-image" data-src="https://img.youm7.com/large/20220525051300130.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/5/27/صحيفة-روسية-شركة-سويسرية-تبتكر-أول-اختبار-لتشخيص-جدرى-القرود/5777816">
                            صحيفة روسية: شركة سويسرية تبتكر أول اختبار لتشخيص جدرى القرود فى العالم
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 27 مايو 2022 10:57 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/5/26/الصحة-العالمية-157-إصابة-بجدري-القرود-بالعالم-وحالة-واحدة-بشرق/5776821" class="img-cont">
                        <img src="https://img.youm7.com/Medium/2022020905030636.jpg" class="sp-image" data-src="https://img.youm7.com/large/2022020905030636.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/5/26/الصحة-العالمية-157-إصابة-بجدري-القرود-بالعالم-وحالة-واحدة-بشرق/5776821">
                            الصحة العالمية: 157 إصابة بجدري القرود بالعالم وحالة واحدة بشرق المتوسط ولا وفيات.. متلقو اللقاح الجدرى قبل عام 1980 محميون من المرض.. ولا نتوقع تحول الفيروس لجائحة.. ولدينا لقاحات وأدوية ناجحة
                        </a>
                    </h3>
                    <span class="spanBottom">الخميس، 26 مايو 2022 02:11 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/5/26/الصحة-العالمية-لقاح-الجدرى-فعال-ضد-جدرى-القرود-لكن-توقف/5776684" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202203091139443944.jpg" class="sp-image" data-src="https://img.youm7.com/large/202203091139443944.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/5/26/الصحة-العالمية-لقاح-الجدرى-فعال-ضد-جدرى-القرود-لكن-توقف/5776684">
                            الصحة العالمية: لقاح الجدرى فعال ضد جدرى القرود لكن توقف إعطاؤه منذ 1980
                        </a>
                    </h3>
                    <span class="spanBottom">الخميس، 26 مايو 2022 12:27 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>

								
								
								
								<br/>
							
								<!--Dugout	-->
                                 <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0="></div>
<script type="text/javascript" src="https://embed.dugout.com/v3.1/youm7-float.js"></script>
								
								<br/>
								 <!--Out brain	-->
                                <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
								
								

                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2022/5/27/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%B4%D8%B1%D8%A7%D8%A1-%D9%84%D9%82%D8%A7%D8%AD-%D9%88%D8%B9%D9%82%D8%A7%D8%B1-%D9%85%D8%B6%D8%A7%D8%AF-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%AC%D8%AF%D8%B1%D9%89/5778136')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود - http://www.youm7.com%2f5778136' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2022/5/27/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%B4%D8%B1%D8%A7%D8%A1-%D9%84%D9%82%D8%A7%D8%AD-%D9%88%D8%B9%D9%82%D8%A7%D8%B1-%D9%85%D8%B6%D8%A7%D8%AF-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%AC%D8%AF%D8%B1%D9%89/5778136')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الاتحاد الأوروبى يوافق على شراء لقاح وعقار مضاد لفيروس جدرى القرود" data-href="https://www.youm7.com/5778136" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								
								
								<!--adx-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-MPU-X', [300, 250], 'div-gpt-ad-1648044369809-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /21823462148/Youm7-MPU-X -->
<div id='div-gpt-ad-1648044369809-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648044369809-0'); });
  </script>
</div>
                                </div>
								
								
								<!--Adcrew-->
								 
								
								<br/>
								
								
								 <!-- Adipolo Ads -->
								<div>
									
								</div>
								
								<br/>
								 <!-- Spekol New Widget -->
								<div>
									   
								</div>
							
                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						
						
						
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-Monster-X2', [300, 600], 'div-gpt-ad-1648043746830-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21823462148/Youm7-Monster-X2 -->
<div id='div-gpt-ad-1648043746830-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648043746830-0'); });
  </script>
</div>
                        </div>
						
                        <!-- Spekol Under article-->
                        <div>
                                 
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="جدري القرود,لقاح ضد جدري القرود,عقار ضد الجدري,الاتحاد الاوروبى,شراء ادوية ولقاحات ضد الجدري" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="5778136" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="5/27/2022 3:00:46 PM" />
            <input id="NewId" name="NewId" type="hidden" value="5778136" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="5/27/2022 3:00:46 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <!--<style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> -->


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="https://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "https://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "https://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-Monster-X', [[300, 600], [300, 250]], 'div-gpt-ad-1648042649815-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21823462148/Youm7-Monster-X -->
<div id='div-gpt-ad-1648042649815-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648042649815-0'); });
  </script>
</div>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Premise - Video - Desktop">
              <!-- code from Primis - youm7_Global -->
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=111018&schain=1.0,1!adrequest.ae,[pub-248012229],1"></script>
<!-- code from Primis -->
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<script async id="AV60214396deda8b3254495828" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=60214396deda8b3254495828&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>

 </center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/20220422104708478.jpg" alt="حالة الطقس - أرشيفية" title="حالة الطقس - أرشيفية" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2022/5/27/الأرصاد-ارتفاع-الحرارة-غدا-ونشاط-رياح-والعظمى-بالقاهرة-36-درجة/5778042">  الأرصاد: ارتفاع الحرارة غدا ونشاط رياح.. والعظمى بالقاهرة 36 درجة  </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/نيويورك-بوست-إصابات-بشرية-وتسرب-نفطى-إثر-خروج-قطار-عن/5778067">  نيويورك بوست: إصابات بشرية وتسرب نفطى إثر خروج قطار عن مساره ببنسلفانيا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/أسعار-الذهب-اليوم-تتراجع-5-جنيهات-وعيار-21-يسجل-1050/5778049">  أسعار الذهب اليوم تتراجع 5 جنيهات.. وعيار 21 يسجل 1050 جنيها للجرام </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/الموت-بيسعدنى-مش-بيخوفنى-رشوان-توفيق-يكشف-حقيقة-تدهور-حالته/5778036">  الموت بيسعدنى مش بيخوفنى.. رشوان توفيق يكشف حقيقة تدهور حالته الصحية.. فيديو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/مصرع-طفلين-وإصابة-شقيقتهما-فى-انهيار-منزل-بالمنشاه-جنوب-سوهاج/5778020">  مصرع طفلين وإصابة شقيقتهما فى انهيار منزل بالمنشاه جنوب سوهاج.. صور </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/الحكومة-تنفى-استبعاد-طلاب-مصريين-من-دخول-كلية-الطب-لقبول/5777992">  الحكومة تنفى استبعاد طلاب مصريين من دخول كلية الطب لقبول الوافدين </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/معلومات-الوزراء-10-أماكن-ساحرة-فى-مصر-لا-يجب-أن/5777983">  معلومات الوزراء: 10 أماكن ساحرة فى مصر لا يجب أن تفوتك.. فيديو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/ديلى-ميل-اكتشاف-أكثر-من-200-إصابة-بجدرى-القرود-فى/5777901">  &quot;ديلى ميل&quot;: اكتشاف أكثر من 200 إصابة بجدرى القرود فى 23 دولة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/أسرار-صادمة-بواقعة-مقتل-5-أشخاص-من-أسرة-واحدة-بالريف/5777889">  أسرار صادمة بواقعة مقتل 5 أشخاص من أسرة واحدة بالريف الأوروبى.. بث مباشر </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/الصحة-العالمية-انخفاض-إصابات-كورونا-فى-العالم-بنسبة-3-والوفيات/5777930">  الصحة العالمية: انخفاض إصابات كورونا فى العالم بنسبة 3% والوفيات 11% </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/الداخلية-تضبط-مستريحين-جديدين-بالجيزة-والغربية-جمعا-5-7-مليون/5777883">  الداخلية تضبط مستريحين جديدين بالجيزة والغربية.. جمعا 5.7 مليون جنيه </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/وفاة-مالك-مجموعة-أولاد-رجب-والجنازة-من-مسجد-السيدة-نفيسة/5777756">  وفاة مالك مجموعة أولاد رجب والجنازة من مسجد السيدة نفيسة بعد صلاة الجمعة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/موسيمانى-يفضل-اللعب-بثلاثى-وسط-ارتكاز-فى-الأهلى-أمام-الوداد/5776555">  موسيمانى يفضل اللعب بثلاثى وسط ارتكاز فى الأهلى أمام الوداد المغربى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/ننشر-ضوابط-إقامة-حلقات-الذكر-والاحتفالات-بالمساجد-للطرق-الصوفية-إنفوجراف/5777040">  ننشر ضوابط إقامة حلقات الذكر والاحتفالات بالمساجد للطرق الصوفية.. إنفوجراف </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/الحبس-والغرامة-عقوبة-تلويث-مياه-نهر-النيل-بالصرف-الزراعى/5776824">  الحبس والغرامة عقوبة تلويث مياه نهر النيل بالصرف الزراعى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/مباراة-بيراميدز-الفرصة-الأخيرة-للشعبانى-مع-المصرى-بعد-تراجع-النتائج/5777734">  مباراة بيراميدز الفرصة الأخيرة للشعبانى مع المصرى بعد تراجع النتائج </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/‫ما-هى-أهم-النصائح-للمزارعين-للتعامل-مع-تغيرات-الطقس-الفترة/5775295">  ‫ما هى أهم النصائح للمزارعين للتعامل مع تغيرات الطقس الفترة الحالية؟ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/مواعيد-مباريات-اليوم-الجمعة-27-5-2022-والقنوات-الناقلة/5777206">  مواعيد مباريات اليوم الجمعة 27 - 5 - 2022 والقنوات الناقلة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/5/27/المملكة-المتحدة-تسجل-20-إصابة-جديدة-بالتهاب-الكبد-لدى-الأطفال/5777963">  المملكة المتحدة تسجل 20 إصابة جديدة بالتهاب الكبد لدى الأطفال </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2022/5/27/سلحفاة-تتوقع-نتيجة-مباراة-ليفربول-وريال-مدريد-فى-نهائى-دورى/5777830">  سلحفاة تتوقع نتيجة مباراة ليفربول وريال مدريد فى نهائى دورى الأبطال.. صور </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/طلب-جديد-من-الأهلى-لتأمين-جمهوره-فى-نهائى-أفريقيا-أمام/5777745">  طلب جديد من الأهلى لتأمين جمهوره فى نهائى أفريقيا أمام الوداد بالمغرب </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/التعرف-على-هوية-4-جثث-متفحمة-بحادث-الإسماعيلية-وجارى-تحديد/5777826">  التعرف على هوية 4 جثث متفحمة بحادث الإسماعيلية وجارى تحديد 3 آخرين.. صور </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/تحديد-مشتبه-به-فى-مقتل-5-أشخاص-من-أسرة-واحدة/5777772">  تحديد مشتبه به فى مقتل 5 أشخاص من أسرة واحدة داخل مزرعة بالشيخ زايد.. صور </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/حزن-أهالى-برقاش-بعد-مقتل-5-من-أسرة-واحدة-داخل/5777750">  حزن أهالى برقاش بعد مقتل 5 من أسرة واحدة داخل مزرعة بالشيخ زايد.. بث مباشر </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/هتشوف-الأهرامات-من-المقطم-أعمال-تسوية-وتدبيش-الجبل-تجرى-على/5777165">  هتشوف الأهرامات من المقطم.. أعمال تسوية وتدبيش &quot;الجبل&quot; تجرى على قدم وساق.. مشروع لإنشاء وتطوير كورنيش على الطراز العالمى.. ومساحة التنفيذ مليون و750 ألف متر بتكلفة 32 مليار جنيه وإيرادات 61 مليارا.. صور وفيديو </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/الأهلى-يطالب-كاف-بتسهيل-دخول-جماهيره-القادمة-من-خارج-مصر/5776549">  الأهلى يطالب كاف بتسهيل دخول جماهيره القادمة من خارج مصر للمغرب </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/ارتفاع-درجات-الحرارة-اليوم-وشبورة-بكافة-الأنحاء-والعظمى-بالقاهرة-35/5777189">  ارتفاع درجات الحرارة اليوم وشبورة بكافة الأنحاء والعظمى بالقاهرة 35 درجة </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/ليفربول-ضد-الريال-النجوم-الأكثر-تتويجا-بلقب-دورى-أبطال-أوروبا/5777632">  ليفربول ضد الريال .. النجوم الأكثر تتويجا بلقب دورى أبطال أوروبا </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/حسام-وشيرين-هل-يساوى-القانون-عقوبة-حيازة-سلاح-بدون-ترخيص/5776936">  حسام وشيرين.. هل يساوى القانون عقوبة حيازة سلاح بدون ترخيص والمنتهية رخصته </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/موسيمانى-يفضل-اللعب-بثلاثى-وسط-ارتكاز-فى-الأهلى-أمام-الوداد/5776555">  موسيمانى يفضل اللعب بثلاثى وسط ارتكاز فى الأهلى أمام الوداد المغربى </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/دار-الإفتاء-تستطلع-هلال-شهر-ذى-القعدة-لعام-1443-هجريا/5777063">  دار الإفتاء تستطلع هلال شهر ذى القعدة لعام 1443 هجريا الإثنين المقبل </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/فتاة-لمحكمة-الأسرة-رفضت-رد-الشبكة-بعد-تشهير-خطيبى-بسمعتى/5776924">  فتاة لمحكمة الأسرة: &quot;رفضت رد الشبكة بعد تشهير خطيبى بسمعتى بسبب غيرته&quot; </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/التعليم-غدا-انطلاق-امتحانات-الدبلومات-الفنية-التحريرية/5776816">  التعليم: غدا انطلاق امتحانات الدبلومات الفنية التحريرية </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/مباشر-الميركاتو-تعرف-على-آخر-أخبار-سوق-الانتقالات-الصيفية-فى/5777428">  مباشر الميركاتو.. تعرف على آخر أخبار سوق الانتقالات الصيفية فى أوروبا </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/الأهلى-يخوض-مرانه-الثانى-بالمغرب-اليوم-استعدادا-لنهائى-أفريقيا/5776552">  الأهلى يخوض مرانه الثانى بالمغرب اليوم استعدادا لنهائى أفريقيا </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/الرحلة-الأخيرة-قاتلو-سائق-الشرقية-تخلصنا-منه-لسرقة-توك-توك/5776959">  الرحلة الأخيرة.. قاتلو سائق الشرقية: تخلصنا منه لسرقة توك توك </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/القبض-على-عاطل-لاتهامه-بالاعتداء-طفلة-بالبدرشين/5777700">  القبض على عاطل لاتهامه بالاعتداء طفلة بالبدرشين  </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/ما-هو-تقسيم-الوظائف-الحكومية-الخاضعة-لأحكام-قانون-الخدمة-المدنية/5776252">  ما هو تقسيم الوظائف الحكومية الخاضعة لأحكام قانون الخدمة المدنية؟ </a>
    </h3>
    <h3>
        <a href="/story/2022/5/27/BBC-تلغى-ألف-وظيفة-وقنوات-مع-تحولها-الرقمى/5777687">  BBC تلغى ألف وظيفة وقنوات مع تحولها الرقمى </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              "<script async src=""https://securepubads.g.doubleclick.net/tag/js/gpt.js""></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-MPU-inner-Z1', [300, 600], 'div-gpt-ad-1637491736965-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /21823462148/Youm7-MPU-inner-Z1 -->
<div id='div-gpt-ad-1637491736965-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637491736965-0'); });
  </script>
</div>"
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		
		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	    
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='US'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/applebtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/androidbtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                
                <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                    <img src="/images/footer/huaweibtn.png" alt="هواوى" title="هواوى" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/فيديو-7/355/1"><h2>فيديو 7</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ اليوم السابع </div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>

                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                            <img src="/images/footer/huaweiicon.png" alt="هواوى" title="هواوى" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">
                        
                        <div class="clicksegypt">
                            <p>تم التصميم والتطوير بواسطة</p>
                            <a href="https://www.clicksegypt.net/" target="_blank"><img src="/images/footer/clicksegypt.png" /></a>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
