
<!DOCTYPE html>
<html lang="ar">
<head>
    <title>تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
	<meta name="robots" content="index,follow" />
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <link href="/bundle/Mainstyles?X=RTYUIOPVBNMHGFGH" rel="stylesheet"/>

    <link href='/content/style.css?c=cop27newstyle' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?X=RTYUIOPVBNMHGFGH' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?X=RTYUIOPVBNMHGFGH"></script>

    

    <meta name="description" content="أظهرت بيانات الدراسة التي أجراها الجهاز المركزي للتعبئة العامة والإحصاء، أهم السلع التي تأثر استهلاكها بالأزمة سواء بالانخفاض أو الزيادة، حيث تلاحظ ارتفاع نسب الأسر التي انخفض" />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2022/11/10/تعرف-على-أهم-سلع-تراجع-إنفاق-المصريين-عليها-بسبب-الأزمة/5970883" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2022/11/10/تعرف-على-أهم-سلع-تراجع-إنفاق-المصريين-عليها-بسبب-الأزمة/5970883" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2022/11/10/تعرف-على-أهم-سلع-تراجع-إنفاق-المصريين-عليها-بسبب-الأزمة/5970883" />

        <meta name="keywords" content="جهاز الإحصاء,الازمة الأوكرانية الروسية,أسعار الغذاء" />
    <link rel="canonical" href="https://www.youm7.com/story/2022/11/10/تعرف-على-أهم-سلع-تراجع-إنفاق-المصريين-عليها-بسبب-الأزمة/5970883" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية - اليوم السابع" />
    <meta property="og:description" content="أظهرت بيانات الدراسة التي أجراها الجهاز المركزي للتعبئة العامة والإحصاء، أهم السلع التي تأثر استهلاكها بالأزمة سواء بالانخفاض أو الزيادة، حيث تلاحظ ارتفاع نسب الأسر التي انخفض" />
    <meta property="og:url" content="https://www.youm7.com/story/2022/11/10/تعرف-على-أهم-سلع-تراجع-إنفاق-المصريين-عليها-بسبب-الأزمة/5970883" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="جهاز الإحصاء" />
            <meta property="article:tag" content="الازمة الأوكرانية الروسية" />
            <meta property="article:tag" content="أسعار الغذاء" />
    <meta property="article:section" content="اقتصاد وبورصة" />
    <meta property="article:published_time" content="2022-11-10T04:00:00Z" />
    <meta property="article:modified_time" content="2022-11-10T04:00:00Z" />
    <meta property="og:updated_time" content="2022-11-10T04:00:00Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/202207070412441244.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أظهرت بيانات الدراسة التي أجراها الجهاز المركزي للتعبئة العامة والإحصاء، أهم السلع التي تأثر استهلاكها بالأزمة سواء بالانخفاض أو الزيادة، حيث تلاحظ ارتفاع نسب الأسر التي انخفض" />
    <meta name="twitter:title" content="تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/202207070412441244.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     
<!-- ADiPOLO-->
	
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_450996_11982.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
	
		
	<!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
 <!--<script>
        googletag.cmd.push(function () {
	    
            googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_OutStream_Smart_SB', [1, 1], 'div-gpt-ad-1567539609163-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
        googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

        </script>-->
        <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_OutStream_Smart_SB', [1, 1], 'div-gpt-ad-1567539609163-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		
		
		
        googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
        </script>

	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
	
	<!-- Google Analytis March 2020-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-158080668-1');
	</script>
	
	

<!-- Google Analytics4 Test-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J7S2SZJ3N7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J7S2SZJ3N7');
</script>

<!-- Google Analytics4 Test-->

	
	

    <meta property="fb:pages" content="133880733349264" />
	
	
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>

    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>




 
<!-- Adipolo Dynamic-->
<script async src="https://jscdn.greeter.me/dynamicpodnewallsites.js" defer></script>


<script src="https://cdn.browsiprod.com/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="youm7" data-siteKey="youm7" async></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var AdRequestinterstitialSlot;
  googletag.cmd.push(function() {
    AdRequestinterstitialSlot = googletag.defineOutOfPageSlot('/21795300705,21823462148/youm7_interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL);
    if (AdRequestinterstitialSlot) 
    {
        AdRequestinterstitialSlot.addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21939239661,21823462148/apl/pod/sticky', [[970,90],[728,90],[320,50],[320,100]], 'stick').setTargeting('test', 'refresh')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id="id-custom_banner" style=" background: white; width: 100%;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1.0;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><a href="https://signup.adipolo.com"><img src="https://jscdn.greeter.me/A-letterbigger_Savir.png"></a><div style="position:absolute;right:0%;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg> </div><center> <div id='stick' style="right:50%"><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div></div></center><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script></div>



<!-- End GPT Tag -->


<!--Project Agora -->
<script async src="//pahtag.tech/c/pod_youm7.js"></script>




<!-- Adipolo Start interstitial -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag=window.googletag||{cmd:[]};var interstitialSlot,staticSlot;googletag.cmd.push(function(){interstitialSlot=googletag.defineOutOfPageSlot('/21939239661,21823462148/apl/pod/inter',googletag.enums.OutOfPageFormat.INTERSTITIAL);if(interstitialSlot){interstitialSlot.addService(googletag.pubads());googletag.pubads().addEventListener('slotOnload',function(event){});} googletag.enableServices();});googletag.cmd.push(function(){googletag.display(interstitialSlot);});</script>
<!-- Adipolo End interstitial -->

</head>
<body>


    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الخميس، 10 نوفمبر 2022  <i class="fa fa-clock-o" aria-hidden="true"></i> 05:26 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="https://www.youm7.com/videos"> <h2>تليفزيون اليوم السابع</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
									<li><a href="/Section/حظك-اليوم/330/1"> <h2>حظك اليوم</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/فيديو-7/355/1"><h2>فيديو 7</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						
						
						<img src="https://img.youm7.com/images/graphics/cop27youm7.png" alt="اليوم السابع" class="img-responsive" />
						
						 
						 
						 
					   
					   
					   
					    
						
						 
						
						
					   
					  
					   
					      
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="/images/tarwesa-desktop.jpg" alt="أكرم القصاص" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2022/11/10/ليفربول-يفلت-من-كمين-ديربي-كاونتي-بركلات-الترجيح-فى-كأس/5971856" >ليفربول يفلت من كمين ديربي كاونتي بركلات الترجيح فى كأس كاراباو.. صور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/توت-غنخ-آمون-يزين-نيويورك-سكوير-بجانب-الأمريكية-آمون-ستار/5971954" >توت غنخ آمون يزين نيويورك سكوير بجانب الأمريكية آمون ستار.. صور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/العالم-يحترم-مصر-و-COP27-يتصدران-تريند-تويتر-بآلاف-التغريدات/5971908" >&quot;العالم يحترم مصر و COP27&quot; يتصدران تريند تويتر بآلاف التغريدات</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/وزير-الصحة-ينفى-وجود-أى-حالات-مصابة-بمرض-الكوليرا-فى/5971896" >وزير الصحة ينفى وجود أى حالات مصابة بمرض الكوليرا فى مصر</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/سمر-حمزة-تتصدر-التصنيف-العالمي-للمصارعة/5971892" >سمر حمزة تتصدر التصنيف العالمي للمصارعة </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/كأس-العالم-2022-بنزيما-ومبابي-يتصدران-قائمة-منتخب-فرنسا-فى/5971885" >كأس العالم 2022.. بنزيما ومبابي يتصدران قائمة منتخب فرنسا فى البطولة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/محمد-النني-يقود-التشكيل-الرسمي-لنادي-ارسنال-ضد-برايتون-في/5971879" >محمد النني يقود التشكيل الرسمي لنادي ارسنال ضد برايتون في كأس كاراباو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/محمد-صلاح-يغيب-عن-مباراة-ليفربول-ضد-ديربي-كاونتي-في/5971859" >محمد صلاح يغيب عن مباراة ليفربول ضد ديربي كاونتي في كأس كاراباو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/متحدث-الخارجية-قائمة-المسجلين-بـcop-27-يفوق-أعداد-المسجلين-بقمم/5971846" >متحدث الخارجية: قائمة المسجلين بـcop 27 يفوق أعداد المسجلين بقمم المناخ السابقة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2022/11/9/4وقفات-دولية-تضامنا-مع-النائب-عمرو-درويش-تنديدا-بسياسات-الأمم/5971850" >4وقفات دولية تضامنا مع النائب عمرو درويش تنديدا بسياسات الأمم المتحدة الانتقائية</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="5970883">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/اقتصاد-وبورصة-297"> اقتصاد وبورصة</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية
                                        </h1>
                                    <span class="newsStoryDate">الخميس، 10 نوفمبر 2022 04:00 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/202207070412441244.jpg" data-src="https://img.youm7.com/large/202207070412441244.jpg" class="img-responsive" title="تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية" alt="تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">لحوم - ارشيفية</span>
                                </div>
							
							<div class="bgforads">
									<!--Youm7-MPU-Inner-2-->
                                    <center>


<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [[200, 200], 'fluid', [250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1586809585787-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

 

 

<!-- /21823462148/Youm7-MPU-Inner-2 -->

<div id='div-gpt-ad-1586809585787-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586809585787-0'); });

  </script>

</div>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                         

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                     

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                  
								
								 <!--RTB VIDEO-->
                                  
								
								
								 <!--Fox Push	-->
                                 <script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setLeadId', 'all']); 
 _foxpush.push(['_setLeadType', 'inread']); 
 _foxpush.push(['_setLeadType', 'inread']); 
 _foxpush.push(['_setDomain', 'youm7com']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_LeadSDK.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
								
								
							
								

                                    <span class="writeBy">كتب: مدحت عادل</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2022/11/10/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%87%D9%85-%D8%B3%D9%84%D8%B9-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A5%D9%86%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9/5970883')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية - http://www.youm7.com%2f5970883' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2022/11/10/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%87%D9%85-%D8%B3%D9%84%D8%B9-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A5%D9%86%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9/5970883')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية" data-href="https://www.youm7.com/5970883" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                        

                                    

                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	أظهرت بيانات الدراسة التي أجراها الجهاز المركزي للتعبئة العامة والإحصاء، أهم السلع التي تأثر استهلاكها بالأزمة سواء بالانخفاض أو الزيادة، حيث تلاحظ ارتفاع نسب الأسر التي انخفض استهلاكها من كافة السلع، وذلك بنسب متفاوتة كما يتضح أيضاً وجود نسب ضئيلة من الأسر التي أفادت بزيادة استهلاكها من كافة السلع.</p>
<p dir="RTL">
	وأوضحت الدراسة التي أجراها الجهاز تحت عنوان &quot;أثر الأزمة الأوكرانية الروسية على الأسر المصرية&quot;، أهم السلع الغذائية وغير الغذائية التي تغير نمط استهلاك الأسر منها بعد بالأزمة، ويتضح ارتفاع نسبة الأسر التي قل استهلاكها من اللحوم (93.1% من الأسر) والطيور (93.1% من الأسر) والأسماك (92.5% من الأسر) والأرز (74.7% من الأسر) والبيض والزيت والفاكهة (حوالي70% من الأسر) ، كما تبين أن (103%) من الاسر زاد استهلاكهم من الخبز سينما (11%) زاد استهلاكهم من البقوليات مقارنة بنمط استهلاكهم قبل الأزمة.</p>
<p dir="RTL">
	ويتضح أن 50% من الأسر قد قل إنفاقها على خدمات النقل والموصلات والملابس، في حين اتضح أن حوالي (3%) من الامر زاد انفاقهم على الملابس ومواصلات مقارنة بنمط انفاقهم قبل الأزمة.</p>
<p dir="RTL">
	وقال جهاز الإحصاء، إن أوكرانيا وروسيا يشكلان مصدرين رئيسيين للمنتجات الغذائية بالنسبة للعديد من دول الشرق الأوسط وأفريقيا، ونتج عن الأزمة الأوكرانية الروسية انخفاض إعداد كلا الدولتين للحبوب مما ترتب عليه ارتفاع الأسعار العالمية لتلك المنتجات وبالتالي ارتفاع أسعار المواد الغذائية خاصة القمح والأرز والزيت.</p>

                                    <br />
                                    
                                </div>
								
								
								
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=80286&tag=جهاز-الإحصاء">جهاز الإحصاء  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2501757&tag=الازمة-الأوكرانية-الروسية">الازمة الأوكرانية الروسية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=52864&tag=أسعار-الغذاء">أسعار الغذاء  </a>
            </h3>
    </div>
</div>

								
								
								
								<center>
								<br/>
								<!--ADIPOLO VIDEO -->
								
							
								
								</center>
								
								<br/>
								     <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2022/11/8/جهاز-الإحصاء-65-8-من-الأسر-المصرية-غيرت-نمط-إنفاقها/5969875" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202204230245224522.jpg" class="sp-image" data-src="https://img.youm7.com/large/202204230245224522.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/11/8/جهاز-الإحصاء-65-8-من-الأسر-المصرية-غيرت-نمط-إنفاقها/5969875">
                            جهاز الإحصاء: 65.8% من الأسر المصرية غيرت نمط إنفاقها على السلع
                        </a>
                    </h3>
                    <span class="spanBottom">الثلاثاء، 08 نوفمبر 2022 01:33 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/11/7/جهاز-الإحصاء-يرصد-خريطة-صادرات-مصر-البترولية-بنهاية-2021-أكثر/5968685" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202204230245224522.jpg" class="sp-image" data-src="https://img.youm7.com/large/202204230245224522.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/11/7/جهاز-الإحصاء-يرصد-خريطة-صادرات-مصر-البترولية-بنهاية-2021-أكثر/5968685">
                            جهاز الإحصاء يرصد خريطة صادرات مصر البترولية بنهاية 2021.. أكثر من 10 مليارات دولار لأهم السلع.. والغاز الطبيعى على رأسها بـ3 مليارات و903 ملايين دولار.. والبترول الخام بـ3 مليارات و213 مليون دولار
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 07 نوفمبر 2022 06:30 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/11/7/الرقابة-المالية-تعتمد-تعديل-صندوق-تأمين-العاملين-بجهاز-الإحصاء/5968758" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201908080645524552.jpg" class="sp-image" data-src="https://img.youm7.com/large/201908080645524552.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/11/7/الرقابة-المالية-تعتمد-تعديل-صندوق-تأمين-العاملين-بجهاز-الإحصاء/5968758">
                            الرقابة المالية تعتمد تعديل صندوق تأمين العاملين بجهاز الإحصاء
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 07 نوفمبر 2022 04:27 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/11/7/جهاز-الإحصاء-يصدر-نسخة-جديدة-من-كتيب-اللمحة-الإحصائية-مصر/5968570" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202202240937383738.jpg" class="sp-image" data-src="https://img.youm7.com/large/202202240937383738.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/11/7/جهاز-الإحصاء-يصدر-نسخة-جديدة-من-كتيب-اللمحة-الإحصائية-مصر/5968570">
                            جهاز الإحصاء يصدر نسخة جديدة من كتيب &quot;اللمحة الإحصائية مصر 2022&quot;
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 07 نوفمبر 2022 02:16 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2022/11/3/جهاز-الإحصاء-الحمولة-الصافية-للسفن-العابرة-بقناة-السويس-ترتفع-إلى/5963183" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20211102040935935.jpg" class="sp-image" data-src="https://img.youm7.com/large/20211102040935935.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2022/11/3/جهاز-الإحصاء-الحمولة-الصافية-للسفن-العابرة-بقناة-السويس-ترتفع-إلى/5963183">
                            جهاز الإحصاء: الحمولة الصافية للسفن العابرة بقناة السويس ترتفع إلى 119.6 مليون طن
                        </a>
                    </h3>
                    <span class="spanBottom">الخميس، 03 نوفمبر 2022 03:00 ص</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>

								
								
			
							
								<!--Dugout	-->
                                 <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0="></div>
<script type="text/javascript" src="https://embed.dugout.com/v3.1/youm7-float.js"></script>
								
								<br/>
								 <!--Out brain	-->
                               
								
								

                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2022/11/10/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%87%D9%85-%D8%B3%D9%84%D8%B9-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A5%D9%86%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9/5970883')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية - http://www.youm7.com%2f5970883' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2022/11/10/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D9%87%D9%85-%D8%B3%D9%84%D8%B9-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A5%D9%86%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9/5970883')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="تعرف على أهم سلع تراجع إنفاق المصريين عليها بسبب الأزمة الأوكرانية الروسية" data-href="https://www.youm7.com/5970883" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								
								
								<!--adx-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-MPU-X', [300, 250], 'div-gpt-ad-1648044369809-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /21823462148/Youm7-MPU-X -->
<div id='div-gpt-ad-1648044369809-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648044369809-0'); });
  </script>
</div>
                                </div>
								
								
								<!--Adcrew-->
								 
								
								<br/>
								
								
								 <!-- Adipolo Ads -->
								<div>
									
								</div>
								
								<br/>
								 <!-- Spekol New Widget -->
								<div>
									   
								</div>
							
                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
									
									
									
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						
						
						
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-Monster-X2', [300, 600], 'div-gpt-ad-1648043746830-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21823462148/Youm7-Monster-X2 -->
<div id='div-gpt-ad-1648043746830-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648043746830-0'); });
  </script>
</div>
                        </div>
						
                        <!-- Spekol Under article-->
                        <div>
                                 
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="جهاز الإحصاء,الازمة الأوكرانية الروسية,أسعار الغذاء" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="5970883" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/10/2022 4:00:00 AM" />
            <input id="NewId" name="NewId" type="hidden" value="5970883" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/10/2022 4:00:00 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <!--<style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> -->


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="https://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "https://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "https://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-Monster-X', [[300, 600], [300, 250]], 'div-gpt-ad-1648042649815-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21823462148/Youm7-Monster-X -->
<div id='div-gpt-ad-1648042649815-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648042649815-0'); });
  </script>
</div>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Premise - Video - Desktop">
              <!-- code from Primis - youm7_Global -->
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=111018&schain=1.0,1!adrequest.ae,[pub-248012229],1"></script>
<!-- code from Primis -->
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<script async id="AV60214396deda8b3254495828" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=60214396deda8b3254495828&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>

 </center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/202210191030463046.jpg" alt="حالة الطقس" title="حالة الطقس" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2022/11/10/انخفاض-بالحرارة-اليوم-وأمطار-رعدية-بحلايب-وشلاتين-والصغرى-بالقاهرة-18/5971324">  انخفاض بالحرارة اليوم وأمطار رعدية بحلايب وشلاتين والصغرى بالقاهرة 18 درجة </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/سمر-حمزة-تتصدر-التصنيف-العالمي-للمصارعة/5971892">  سمر حمزة تتصدر التصنيف العالمي للمصارعة  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/4وقفات-دولية-تضامنا-مع-النائب-عمرو-درويش-تنديدا-بسياسات-الأمم/5971850">  4وقفات دولية تضامنا مع النائب عمرو درويش تنديدا بسياسات الأمم المتحدة الانتقائية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/بيان-من-سفارة-مصر-باليونان-لأسر-ضحايا-مركب-الهجرة-غير/5971771">  بيان من سفارة مصر باليونان لأسر ضحايا مركب الهجرة غير الشرعية بأثينا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/نادى-قضاة-مصر-يرفض-تصريحات-مندوب-حقوق-الإنسان-ويعتبرها-مساسا/5971754">  نادى قضاة مصر يرفض تصريحات مندوب حقوق الإنسان ويعتبرها مساسا باستقلال القضاء </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/شكرا-مصر-رسالة-العالم-من-شرم-الشيخ-عبر-&#171;اليوم-السابع&#187;/5971673">  شكرا مصر .. رسالة العالم من شرم الشيخ عبر &#171;اليوم السابع&#187; غدا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/محمد-صلاح-يزور-الونش-في-إنجلترا-عقب-إجراء-جراحة-الركبة/5971740">  محمد صلاح يزور الونش في إنجلترا عقب إجراء جراحة الركبة .. صورة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/أخبار-مصر-وزير-النقل-تشغيل-مونوريل-العاصمة-الإدارية-أكتوبر-2023/5971670">  أخبار مصر.. وزير النقل: تشغيل مونوريل العاصمة الإدارية أكتوبر 2023 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/نهاد-أبو-القمصان-تتقدم-بشكوى-فى-الأمم-المتحدة-ضد-جلسة/5971623">  نهاد أبو القمصان تتقدم بشكوى فى الأمم المتحدة ضد جلسة حقوق الإنسان </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/انتهاء-أزمة-ميكالى-والحضري-فى-المنتخب-الأوليمبي-بجلسة-ودية/5971595">  انتهاء أزمة ميكالى والحضري فى المنتخب الأوليمبي بجلسة ودية  </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/وقفة-ضد-ممارسات-سناء-سيف-والعفو-الدولية-فى-cop27-شباب/5971545">  وقفة ضد ممارسات سناء سيف والعفو الدولية فى cop27.. شباب من كل الاتجاهات يدعمون عمرو درويش </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/رسائل-أمريكية-من-شرم-الشيخ-عن-أهمية-cop27-وتحديات-المناخ/5971502">  رسائل أمريكية من شرم الشيخ عن أهمية cop27 وتحديات المناخ.. إنفوجراف </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/التعليم-تتيح-تسجيل-بيانات-الراغبين-فى-العمل-بامتحانات-الثانوية-العامة/5971468">  التعليم تتيح تسجيل بيانات الراغبين فى العمل بامتحانات الثانوية العامة الأحد </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/السويد-تعلن-تعطل-المفاعل-النووى-أوسكارسهامن-بسبب-خلل-فى-التوربينات/5971499">  السويد تعلن تعطل المفاعل النووى أوسكارسهامن بسبب خلل فى التوربينات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/وزير-النقل-تشغيل-مونوريل-العاصمة-الإدارية-أكتوبر-2023/5971004">  وزير النقل: تشغيل مونوريل العاصمة الإدارية أكتوبر 2023 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/الصحيفة-الجنائية-لعلاء-عبد-الفتاح-تهديد-بقطع-يد-الجيش-واقتحام/5971271">  الصحيفة الجنائية لعلاء عبد الفتاح.. تهديد بقطع يد الجيش واقتحام الداخلية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/ليكيب-ساديو-مانى-سيغيب-عن-كأس-العالم-2022-بسبب-الإصابة/5971008">  ليكيب: ساديو مانى سيغيب عن كأس العالم 2022 بسبب الإصابة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/أخبار-مصر-الحكومة-تنفى-تقديم-2500-جنيه-منحة-للمواطنين-مقابل/5971221">  أخبار مصر.. الحكومة تنفى تقديم 2500 جنيه منحة للمواطنين مقابل تسجيل بياناتهم </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2022/11/9/مصر-ترفض-بيان-المفوض-السامى-لحقوق-الإنسان-بالإفراج-عن-مواطن/5971136">  مصر ترفض بيان المفوض السامى لحقوق الإنسان بالإفراج عن مواطن تمت محاكمته وإدانته ويقضى عقوبته حاليا </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2022/11/10/ملخص-وأهداف-مباراة-ليفربول-ضد-ديربي-كاونتي-في-كأس-كاراباو/5971860">  ملخص وأهداف مباراة ليفربول ضد ديربي كاونتي في كأس كاراباو </a>
    </h3>
    <h3>
        <a href="/story/2022/11/10/النقل-تشغيل-القطار-السريع-والخط-الرابع-لمترو-الأنفاق-2024/5971410">  النقل: تشغيل القطار السريع والخط الرابع لمترو الأنفاق 2024 </a>
    </h3>
    <h3>
        <a href="/story/2022/11/10/ليفربول-يفلت-من-كمين-ديربي-كاونتي-بركلات-الترجيح-فى-كأس/5971856">  ليفربول يفلت من كمين ديربي كاونتي بركلات الترجيح فى كأس كاراباو.. صور </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/سامح-شكرى-يتم-استغلال-قضية-علاء-عبد-الفتاح-لتشتيت-الانتباه/5971950">  سامح شكرى: يتم استغلال قضية علاء عبد الفتاح لتشتيت الانتباه عن مؤتمر المناخ </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/ترامب-نتائج-انتخابات-التجديد-النصفى-انتصار-كبير/5971921">  ترامب: نتائج انتخابات التجديد النصفى انتصار كبير  </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/محمد-صلاح-يغيب-عن-مباراة-ليفربول-ضد-ديربي-كاونتي-في/5971859">  محمد صلاح يغيب عن مباراة ليفربول ضد ديربي كاونتي في كأس كاراباو </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/4وقفات-دولية-تضامنا-مع-النائب-عمرو-درويش-تنديدا-بسياسات-الأمم/5971850">  4وقفات دولية تضامنا مع النائب عمرو درويش تنديدا بسياسات الأمم المتحدة الانتقائية </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/فيوتشر-يتأهل-للمجموعات-بالكونفدرالية-بالفوز-على-أول-أغسطس-بركلات-الترجيح/5971785">  فيوتشر يتأهل للمجموعات بالكونفدرالية بالفوز على أول أغسطس بركلات الترجيح.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/بيان-من-سفارة-مصر-باليونان-لأسر-ضحايا-مركب-الهجرة-غير/5971771">  بيان من سفارة مصر باليونان لأسر ضحايا مركب الهجرة غير الشرعية بأثينا </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/مصريون-يحتجون-أمام-مقر-BBC-بلندن-تضامنا-مع-النائب-عمرو/5971768">  مصريون يحتجون أمام مقر BBC بلندن تضامنا مع النائب عمرو درويش ضد علاء عبد الفتاح </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/نادى-قضاة-مصر-يرفض-تصريحات-مندوب-حقوق-الإنسان-ويعتبرها-مساسا/5971754">  نادى قضاة مصر يرفض تصريحات مندوب حقوق الإنسان ويعتبرها مساسا باستقلال القضاء </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/محمد-صلاح-يزور-الونش-في-إنجلترا-عقب-إجراء-جراحة-الركبة/5971740">  محمد صلاح يزور الونش في إنجلترا عقب إجراء جراحة الركبة .. صورة </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/خارجية-أمريكا-للقاهرة-الإخبارية-نشكر-مصر-لتوفير-طاولة-مفاوضات-بين/5971706">  خارجية أمريكا للقاهرة الإخبارية: نشكر مصر لتوفير طاولة مفاوضات بين واشنطن وبكين </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/الطلاب-التايلانديون-يحتفلون-بتخرجهم-بالنشيد-الوطنى-لمصر-تقديرا-لها-وللأزهر/5971675">  الطلاب التايلانديون يحتفلون بتخرجهم بالنشيد الوطنى لمصر تقديرا لها وللأزهر </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/نهاد-أبو-القمصان-تعرض-فيديو-لمحاولة-سناء-سيف-منع-حديثها/5971640">  نهاد أبو القمصان تعرض فيديو لمحاولة سناء سيف منع حديثها بجلسة العدالة المناخية </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/أخبار-مصر-وزير-النقل-تشغيل-مونوريل-العاصمة-الإدارية-أكتوبر-2023/5971670">  أخبار مصر.. وزير النقل: تشغيل مونوريل العاصمة الإدارية أكتوبر 2023 </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/تعرف-على-بدائل-الأهلي-في-قلب-الدفاع-بعد-إصابة-منعم/5971235">  تعرف على بدائل الأهلي في قلب الدفاع بعد إصابة منعم ومتولي </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/نهاد-أبو-القمصان-تتقدم-بشكوى-فى-الأمم-المتحدة-ضد-جلسة/5971623">  نهاد أبو القمصان تتقدم بشكوى فى الأمم المتحدة ضد جلسة حقوق الإنسان </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/وزارة-الدفاع-الروسية-تعلن-الموافقة-على-سحب-قواتها-من-مدينة/5971610">  وزارة الدفاع الروسية تعلن الموافقة على سحب قواتها من مدينة خيرسون  </a>
    </h3>
    <h3>
        <a href="/story/2022/11/9/انتهاء-أزمة-ميكالى-والحضري-فى-المنتخب-الأوليمبي-بجلسة-ودية/5971595">  انتهاء أزمة ميكالى والحضري فى المنتخب الأوليمبي بجلسة ودية  </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              "<script async src=""https://securepubads.g.doubleclick.net/tag/js/gpt.js""></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-MPU-inner-Z1', [300, 600], 'div-gpt-ad-1637491736965-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /21823462148/Youm7-MPU-inner-Z1 -->
<div id='div-gpt-ad-1637491736965-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637491736965-0'); });
  </script>
</div>"
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		
		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	    
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='CA'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/applebtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/androidbtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                
                <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                    <img src="/images/footer/huaweibtn.png" alt="هواوى" title="هواوى" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/فيديو-7/355/1"><h2>فيديو 7</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ اليوم السابع </div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>

                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                            <img src="/images/footer/huaweiicon.png" alt="هواوى" title="هواوى" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">
                        
                        <div class="clicksegypt">
                            <p>تم التصميم والتطوير بواسطة</p>
                            <a href="https://www.clicksegypt.net/" target="_blank"><img src="/images/footer/clicksegypt.png" /></a>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
