
<!DOCTYPE html>
<html>
<head>
    <title>الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?Z=finalcssbgcssfinal" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalcssbgcssfinal"></script>

    

    <meta name="description" content="تشير نتائج نماذج التنبؤ بالأمطار بمركز التنبؤ بقطاع التخطيط بوزارة الموارد المائية والرى، وخرائط الامطار على مصر إلى أن هناك إحتمال سقوط أمطار على مناطق متفرقة من شمال البلاد." />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2020/6/4/الرى-تتوقع-سقوط-أمطار-اليوم-على-مناطق-متفرقة-من-شمال/4804791" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2020/6/4/الرى-تتوقع-سقوط-أمطار-اليوم-على-مناطق-متفرقة-من-شمال/4804791" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2020/6/4/الرى-تتوقع-سقوط-أمطار-اليوم-على-مناطق-متفرقة-من-شمال/4804791" />

        <meta name="keywords" content="مركز التنبؤ,المياه,امطار,وزارة الرى,اخبار,اخبار مصر,اخبار اليوم" />
    <link rel="canonical" href="https://www.youm7.com/story/2020/6/4/الرى-تتوقع-سقوط-أمطار-اليوم-على-مناطق-متفرقة-من-شمال/4804791" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد - اليوم السابع" />
    <meta property="og:description" content="تشير نتائج نماذج التنبؤ بالأمطار بمركز التنبؤ بقطاع التخطيط بوزارة الموارد المائية والرى، وخرائط الامطار على مصر إلى أن هناك إحتمال سقوط أمطار على مناطق متفرقة من شمال البلاد." />
    <meta property="og:url" content="https://www.youm7.com/story/2020/6/4/الرى-تتوقع-سقوط-أمطار-اليوم-على-مناطق-متفرقة-من-شمال/4804791" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="مركز التنبؤ" />
            <meta property="article:tag" content="المياه" />
            <meta property="article:tag" content="امطار" />
            <meta property="article:tag" content="وزارة الرى" />
            <meta property="article:tag" content="اخبار" />
            <meta property="article:tag" content="اخبار مصر" />
            <meta property="article:tag" content="اخبار اليوم" />
    <meta property="article:section" content="تقارير مصرية" />
    <meta property="article:published_time" content="2020-06-04T01:00:00Z" />
    <meta property="article:modified_time" content="2020-06-04T01:00:00Z" />
    <meta property="og:updated_time" content="2020-06-04T01:00:00Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/20200225100929929.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="تشير نتائج نماذج التنبؤ بالأمطار بمركز التنبؤ بقطاع التخطيط بوزارة الموارد المائية والرى، وخرائط الامطار على مصر إلى أن هناك إحتمال سقوط أمطار على مناطق متفرقة من شمال البلاد." />
    <meta name="twitter:title" content="الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/20200225100929929.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     <!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
 <script>
        googletag.cmd.push(function () {
	    
            googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });

        </script>
        <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
        </script>


	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	



<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<!--<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>-->
	
	<!-- DFP POD End -->


<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>


<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>




<!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->



 





<!-- Google Analytis March 2020-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158080668-1');
</script>


<!-- Vidoomy-->
<script type="text/javascript" src="https://ads.vidoomy.com/youm7_11609.js"></script>




</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الخميس، 04 يونيو 2020  <i class="fa fa-clock-o" aria-hidden="true"></i> 01:20 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						
					   
					   <img src="https://img.youm7.com/ArticleImgs/2020/3/20/7251-logoyoum7wfh2020.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2020/6/4/آس-الاسبانية-ميسي-مصاب-ومشاركته-أمام-مايوركا-محل-شك/4806395" >آس الاسبانية: ميسي مصاب ومشاركته أمام مايوركا محل شك</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/4/المطارات-المصرية-تستقبل-العالقين-ونقل-غير-المشتبه-بإصابتهم-بالطيران-الداخلى/4806360" >المطارات المصرية تستقبل العالقين ونقل غير المشتبه بإصابتهم بالطيران الداخلى لمطار القاهرة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/مدعى-عام-مينيسوتا-توجيه-تهمة-القتل-من-الدرجة-الأولى-للمتهم/4806341" >مدعى عام مينيسوتا: توجيه تهمة القتل من الدرجة الأولى للمتهم بقتل فلويد ممكنة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/فيديو-تصاعد-الاحتجاجات-فى-محيط-البيت-الأبيض-بمشاركة-عمدة-واشنطن/4806329" >فيديو.. تصاعد الاحتجاجات فى محيط البيت الأبيض بمشاركة عمدة واشنطن</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/الصين-تدخل-سباق-ضم-أجاي-من-الأهلي-في-الصيف/4806258" >الصين تدخل سباق ضم أجاي من الأهلي في الصيف</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/وزيرة-البيئة-تقطيع-الكمامة-والجاونتى-يقطع-الطريق-على-التجارة-غير/4806267" >وزيرة البيئة: تقطيع الكمامة والجاونتى يقطع الطريق على التجارة غير الشرعية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/وزير-الرياضة-يستقبل-الخطيب-لبحث-رد-تبرعات-الأهلى/4806183" >وزير الرياضة يستقبل الخطيب لبحث رد تبرعات الأهلى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/وصول-رحلة-طيران-استثنائية-تقل-165-مصريا-عالقا-بالكويت-لمطار/4806185" >وصول رحلة طيران استثنائية تقل 165 مصريا عالقا بالكويت لمطار مرسى علم</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/ملكة-جمال-مصر-السابقة-تكشف-إصابتها-بفيروس-كورونا-وتحذر-ماتستهونوش/4806168" >ملكة جمال مصر السابقة تكشف إصابتها بفيروس كورونا وتحذر: &quot;ماتستهونوش&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/6/3/بشرة-خير-نجاح-تجربة-لقاح-صينى-على-2000-شخص-فيديو/4806171" >بشرة خير .. نجاح تجربة لقاح صينى على 2000 شخص &quot;فيديو&quot;</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4804791">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/تقارير-مصرية-97"> تقارير مصرية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد
                                        </h1>
                                    <span class="newsStoryDate">الخميس، 04 يونيو 2020 01:00 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/20200225100929929.jpg" data-src="https://img.youm7.com/large/20200225100929929.jpg" class="img-responsive" title="الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد" alt="الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">أمطار - أرشيفية  </span>
                                </div>
							
							<div class="bgforads">
                                    <center>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [[200, 200], 'fluid', [250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1586809585787-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

 

 

<!-- /21823462148/Youm7-MPU-Inner-2 -->

<div id='div-gpt-ad-1586809585787-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586809585787-0'); });

  </script>

</div>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                 <script type="text/javascript" src="//Video.AdHunters.tv/player/build/AdHuntersVideo.outstream.min.js"></script> <div id="Brid_73310220" class="brid" > </div> <script type="text/javascript"> $bos("Brid_73310220", {"id":"12097","width":"480","height":"300"}); </script>
								
								
								

                                    <span class="writeBy">كتبت أسماء نصار</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/6/4/%D8%A7%D9%84%D8%B1%D9%89-%D8%AA%D8%AA%D9%88%D9%82%D8%B9-%D8%B3%D9%82%D9%88%D8%B7-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%85%D8%AA%D9%81%D8%B1%D9%82%D8%A9-%D9%85%D9%86-%D8%B4%D9%85%D8%A7%D9%84/4804791')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد - http://www.youm7.com%2f4804791' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/6/4/%D8%A7%D9%84%D8%B1%D9%89-%D8%AA%D8%AA%D9%88%D9%82%D8%B9-%D8%B3%D9%82%D9%88%D8%B7-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%85%D8%AA%D9%81%D8%B1%D9%82%D8%A9-%D9%85%D9%86-%D8%B4%D9%85%D8%A7%D9%84/4804791')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد" data-href="https://www.youm7.com/4804791" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	تشير نتائج نماذج التنبؤ بالأمطار بمركز التنبؤ بقطاع التخطيط بوزارة الموارد المائية والرى، وخرائط الأمطار على مصر إلى أن هناك احتمال سقوط أمطار على مناطق متفرقة من شمال البلاد، الْيَوْمَ الخميس حيث يتم متابعة حالة الطقس على مدار الساعة وإبلاغ كافة المعنيين بالتنبؤات لاتخاذ ما يلزم من إجراءات<span dir="LTR">.</span></p>
<p dir="RTL">
	تم إعلان حالة الطوارئ بمركز التنبؤ، حيث يوجد &quot;وحدة الإنذار المبكر&quot; بالسيول والتى تعمل من خلال متابعة الظواهر المناخية وخاصة الأمطار باستخدام نظام الاستشعار عن بعد<span dir="LTR">.</span></p>
<p dir="RTL">
	شكلت وزارة الرى غرف طوارئ فى المحافظات مرتبطة بغرفة عمليات مركزية تضم كافة قيادات الوزارة، وإصدار نشرات يوميا عن كميات الأامطار قبل حدوثها بـ72، من مركز التنبؤ بالوزارة، بالإضافة إلى التوقعات الصادرة عن هيئة الأرصاد الجوية، والتعامل بين جميع أجهزة الدولة من خلال غرفة عمليات الكترونية لمتابعة الأخبار لحظيا، حتى يتم التوجيه بإجراءات عاجلة للحد من المخاطر المحتملة فى ضوء التنبؤات اليومية ونقل أى حدث من أرض الواقع لغرفة العمليات التى تضم جميع الوزراء والأجهزة التنفيذية بالدولة والقائمين على إدارة أزمات السيول<span dir="LTR">.</span></p>
<p dir="RTL">
	قالت وزارة الرى إن كافة المنشآت والمشروعات التى قامت بها هيئات وقطاعات الوزارة خلال الفترة الماضية جاهزة للتعامل مع موسم الأمطار والسيول وبكفاءة عالية دون أى تأثير على المنشآت أو المناطق التى تحميها<span dir="LTR">.</span></p>
<p dir="RTL">
	وشكلت هيئة حماية الشواطئ غرف عمليات على مستوى الإدارات العامة للتنفيذ تعمل على مدار 24 ساعة وتغطى شواطئ البحرين المتوسط والأحمر، بالإضافة إلى غرفة عمليات مركزية بالمركز الرئيسى للهيئة للمتابعة والتواصل مع أجهزة الهيئة بكل إدارة لتلقى أى إشارة إن وجدت تخص أعمال الحماية، والتنسيق اللازم مع الأجهزة المعنية بالدولة بنطاق كل محافظة<span dir="LTR">.</span></p>
<p>
	&nbsp;</p>

                                    <br />
                                    
                                </div>
								
								
								<!--Adcrew-->
								 
<center>
<!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>

</center>
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=1568031&tag=مركز-التنبؤ">مركز التنبؤ  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=5061&tag=المياه">المياه  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=7497&tag=امطار">امطار  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=14897&tag=وزارة-الرى">وزارة الرى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=145793&tag=اخبار">اخبار  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=143582&tag=اخبار-مصر">اخبار مصر  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=46247&tag=اخبار-اليوم">اخبار اليوم  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/6/4/%D8%A7%D9%84%D8%B1%D9%89-%D8%AA%D8%AA%D9%88%D9%82%D8%B9-%D8%B3%D9%82%D9%88%D8%B7-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%85%D8%AA%D9%81%D8%B1%D9%82%D8%A9-%D9%85%D9%86-%D8%B4%D9%85%D8%A7%D9%84/4804791')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد - http://www.youm7.com%2f4804791' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/6/4/%D8%A7%D9%84%D8%B1%D9%89-%D8%AA%D8%AA%D9%88%D9%82%D8%B9-%D8%B3%D9%82%D9%88%D8%B7-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%85%D8%AA%D9%81%D8%B1%D9%82%D8%A9-%D9%85%D9%86-%D8%B4%D9%85%D8%A7%D9%84/4804791')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد" data-href="https://www.youm7.com/4804791" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2020/6/3/تنبؤ-الرى-يتوقع-سقوط-أمطار-غزيرة-اليوم-على-منابع-النيل/4802987" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202003140437453745.jpg" class="sp-image" data-src="https://img.youm7.com/large/202003140437453745.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/6/3/تنبؤ-الرى-يتوقع-سقوط-أمطار-غزيرة-اليوم-على-منابع-النيل/4802987">
                            &quot;تنبؤ الرى&quot; يتوقع سقوط أمطار غزيرة اليوم على منابع النيل
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 03 يونيو 2020 03:00 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/6/2/تعرف-على-توقعات-مركز-التنبؤ-بوزارة-الرى-لحالة-الطقس-اليوم/4802063" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201910271035563556.jpg" class="sp-image" data-src="https://img.youm7.com/large/201910271035563556.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/6/2/تعرف-على-توقعات-مركز-التنبؤ-بوزارة-الرى-لحالة-الطقس-اليوم/4802063">
                            تعرف على توقعات مركز التنبؤ بوزارة الرى لحالة الطقس اليوم
                        </a>
                    </h3>
                    <span class="spanBottom">الثلاثاء، 02 يونيو 2020 04:00 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/6/2/تنبؤ-الرى-يتوقع-سقوط-أمطار-غزيرة-اليوم-على-الهضبة-الأثيوبية/4801134" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201910271035563556.jpg" class="sp-image" data-src="https://img.youm7.com/large/201910271035563556.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/6/2/تنبؤ-الرى-يتوقع-سقوط-أمطار-غزيرة-اليوم-على-الهضبة-الأثيوبية/4801134">
                            تنبؤ الرى يتوقع سقوط أمطار غزيرة اليوم على الهضبة الأثيوبية
                        </a>
                    </h3>
                    <span class="spanBottom">الثلاثاء، 02 يونيو 2020 12:00 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/6/1/تنبؤ-الرى-يتوقع-سقوط-أمطار-غزيرة-اليوم-على-الهضبة-الإثيوبية/4799647" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202005311132533253.jpg" class="sp-image" data-src="https://img.youm7.com/large/202005311132533253.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/6/1/تنبؤ-الرى-يتوقع-سقوط-أمطار-غزيرة-اليوم-على-الهضبة-الإثيوبية/4799647">
                            تنبؤ الرى يتوقع سقوط أمطار غزيرة اليوم على الهضبة الإثيوبية
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 01 يونيو 2020 02:00 ص</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-4-Adx */
google_ad_slot = "Y7-MPU-inner-4-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="مركز التنبؤ,المياه,امطار,وزارة الرى,اخبار,اخبار مصر,اخبار اليوم" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4804791" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="6/4/2020 1:00:00 AM" />
            <input id="NewId" name="NewId" type="hidden" value="4804791" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="6/4/2020 1:00:00 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/4/السياحة-بالبحر-الأحمر-لجان-تفتيش-على-5-فنادق-جديدة-لاستقبال/4805567" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202006030321222122.jpg" alt="السياحة بالبحر الأحمر: لجان تفتيش على 5 فنادق جديدة لاستقبال السياحة الداخلية" title="السياحة بالبحر الأحمر: لجان تفتيش على 5 فنادق جديدة لاستقبال السياحة الداخلية" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/4/السياحة-بالبحر-الأحمر-لجان-تفتيش-على-5-فنادق-جديدة-لاستقبال/4805567">
                        السياحة بالبحر الأحمر: لجان تفتيش على 5 فنادق جديدة لاستقبال السياحة الداخلية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/4/المطارات-تستقبل-العالقين-ونقل-غير-المشتبه-بإصابتهم-بالطيران-الداخلى-لمطار/4806360" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202002190838293829.jpg" alt="المطارات تستقبل العالقين ونقل غير المشتبه بإصابتهم بالطيران الداخلى لمطار القاهرة" title="المطارات تستقبل العالقين ونقل غير المشتبه بإصابتهم بالطيران الداخلى لمطار القاهرة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/4/المطارات-تستقبل-العالقين-ونقل-غير-المشتبه-بإصابتهم-بالطيران-الداخلى-لمطار/4806360">
                        المطارات تستقبل العالقين ونقل غير المشتبه بإصابتهم بالطيران الداخلى لمطار القاهرة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/4/تعرف-على-الخطوط-الساخنة-بالجيزة-للتعامل-مع-حالات-الاشتباه-والإصابة/4805930" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202005050132523252.jpg" alt="تعرف على الخطوط الساخنة بالجيزة للتعامل مع حالات الاشتباه والإصابة بكورونا" title="تعرف على الخطوط الساخنة بالجيزة للتعامل مع حالات الاشتباه والإصابة بكورونا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/4/تعرف-على-الخطوط-الساخنة-بالجيزة-للتعامل-مع-حالات-الاشتباه-والإصابة/4805930">
                        تعرف على الخطوط الساخنة بالجيزة للتعامل مع حالات الاشتباه والإصابة بكورونا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/4/الأزهر-الشريف-يوضح-فضل-صيام-الست-من-شوال/4798005" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190919110859859.jpg" alt="الأزهر الشريف يوضح فضل صيام الست من شوال" title="الأزهر الشريف يوضح فضل صيام الست من شوال" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/4/الأزهر-الشريف-يوضح-فضل-صيام-الست-من-شوال/4798005">
                        الأزهر الشريف يوضح فضل صيام الست من شوال
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/مدعى-عام-مينيسوتا-توجيه-تهمة-القتل-من-الدرجة-الأولى-للمتهم/4806341" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202006030321292129.jpg" alt="مدعى عام مينيسوتا: توجيه تهمة القتل من الدرجة الأولى للمتهم بقتل فلويد ممكنة" title="مدعى عام مينيسوتا: توجيه تهمة القتل من الدرجة الأولى للمتهم بقتل فلويد ممكنة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/مدعى-عام-مينيسوتا-توجيه-تهمة-القتل-من-الدرجة-الأولى-للمتهم/4806341">
                        مدعى عام مينيسوتا: توجيه تهمة القتل من الدرجة الأولى للمتهم بقتل فلويد ممكنة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/بنك-التعمير-والإسكان-غلق-فرع-الزمالك-4-أيام-لإصابة-موظف/4806347" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20161215092302232.jpg" alt="بنك التعمير والإسكان: غلق فرع الزمالك 4 أيام لإصابة موظف بكورونا" title="بنك التعمير والإسكان: غلق فرع الزمالك 4 أيام لإصابة موظف بكورونا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/بنك-التعمير-والإسكان-غلق-فرع-الزمالك-4-أيام-لإصابة-موظف/4806347">
                        بنك التعمير والإسكان: غلق فرع الزمالك 4 أيام لإصابة موظف بكورونا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/نائب-مدير-مستشفى-أبو-خليفة-شائعات-وفاة-رجاء-الجداوى-غير/4806318" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200603024505455.jpg" alt="نائب مدير مستشفى أبو خليفة: شائعات وفاة رجاء الجداوى غير أخلاقية وحالتها مستقرة" title="نائب مدير مستشفى أبو خليفة: شائعات وفاة رجاء الجداوى غير أخلاقية وحالتها مستقرة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/نائب-مدير-مستشفى-أبو-خليفة-شائعات-وفاة-رجاء-الجداوى-غير/4806318">
                        نائب مدير مستشفى أبو خليفة: شائعات وفاة رجاء الجداوى غير أخلاقية وحالتها مستقرة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/وزيرة-البيئة-تقطيع-الكمامة-والجوانتى-يقطع-الطريق-على-التجارة-غير/4806267" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202005051135503550.jpg" alt="وزيرة البيئة: تقطيع الكمامة والجوانتى يقطع الطريق على التجارة غير الشرعية" title="وزيرة البيئة: تقطيع الكمامة والجوانتى يقطع الطريق على التجارة غير الشرعية" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/وزيرة-البيئة-تقطيع-الكمامة-والجوانتى-يقطع-الطريق-على-التجارة-غير/4806267">
                        وزيرة البيئة: تقطيع الكمامة والجوانتى يقطع الطريق على التجارة غير الشرعية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/انخفاض-إصابات-ووفيات-كورونا-هل-يتلاشى-كوفيد-19-فيديو/4806230" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200508103102312.jpg" alt="انخفاض إصابات ووفيات كورونا.. هل يتلاشى كوفيد 19؟ .. فيديو" title="انخفاض إصابات ووفيات كورونا.. هل يتلاشى كوفيد 19؟ .. فيديو" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/انخفاض-إصابات-ووفيات-كورونا-هل-يتلاشى-كوفيد-19-فيديو/4806230">
                        انخفاض إصابات ووفيات كورونا.. هل يتلاشى كوفيد 19؟ .. فيديو
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/أشرف-زكى-رجاء-الجداوى-قرأت-خبر-وفاتها-وصلولها-ركعتين/4806201" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202005270833503350.jpg" alt="أشرف زكى: رجاء الجداوى قرأت &quot;خبر وفاتها&quot;.. وصلولها ركعتين" title="أشرف زكى: رجاء الجداوى قرأت &quot;خبر وفاتها&quot;.. وصلولها ركعتين" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/أشرف-زكى-رجاء-الجداوى-قرأت-خبر-وفاتها-وصلولها-ركعتين/4806201">
                        أشرف زكى: رجاء الجداوى قرأت &quot;خبر وفاتها&quot;.. وصلولها ركعتين
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/الصحة-ارتفاع-حالات-الشفاء-من-مصابى-كورونا-لـ-7350-وخروجهم/4806222" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200530081406146.jpg" alt="الصحة: ارتفاع حالات الشفاء من مصابى كورونا لـ 7350 وخروجهم من مستشفيات العزل" title="الصحة: ارتفاع حالات الشفاء من مصابى كورونا لـ 7350 وخروجهم من مستشفيات العزل" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/الصحة-ارتفاع-حالات-الشفاء-من-مصابى-كورونا-لـ-7350-وخروجهم/4806222">
                        الصحة: ارتفاع حالات الشفاء من مصابى كورونا لـ 7350 وخروجهم من مستشفيات العزل
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/6/3/الصحة-ارتفاع-الحالات-المتحولة-نتيجة-تحاليلها-بكورونا-إلى-سلبية-لـ/4806212" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200503104809489.jpg" alt="الصحة: ارتفاع الحالات المتحولة نتيجة تحاليلها بكورونا إلى سلبية لـ 8371 حالة" title="الصحة: ارتفاع الحالات المتحولة نتيجة تحاليلها بكورونا إلى سلبية لـ 8371 حالة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/6/3/الصحة-ارتفاع-الحالات-المتحولة-نتيجة-تحاليلها-بكورونا-إلى-سلبية-لـ/4806212">
                        الصحة: ارتفاع الحالات المتحولة نتيجة تحاليلها بكورونا إلى سلبية لـ 8371 حالة
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0="></div>
						<script type="text/javascript" src="https://embed.dugout.com/v3.1/youm7-float.js"></script>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<!-- /4525877/Desktop-MPU -->
<div id='div-gpt-ad-1573404451965-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573404451965-0'); });
  </script>
</div>

 
    
<img src="https://img.youm7.com/ArticleImgs/2020/4/9/5094-Yellomedia2020.png"/>

</center>

            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/202005020412161216.jpg" alt="النيابة العامة " title="النيابة العامة " class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2020/6/4/المتهم-فى-حادث-دهس-سيدتين-بالقاهرة-الجديدة-اخذت-مفتاح-سيارة/4806396">  المتهم فى حادث دهس سيدتين بالقاهرة الجديدة: اخذت مفتاح سيارة والدى دون علمه </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/3/وزير-الدفاع-الأمريكى-يتراجع-عن-قرار-إعادة-عناصر-الجيش-إلى/4806303">  وزير الدفاع الأمريكى يتراجع عن قرار إعادة عناصر الجيش إلى قواعدها  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/درجة-الحرارة-المتوقعة-اليوم-الخميس-بمحافظات-مصر/4805779">  درجة الحرارة المتوقعة اليوم الخميس بمحافظات مصر  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/شعبة-الأدوية-لدينا-مخزون-استراتيجى-للدواء-المستخدم-فى-علاج-كورونا/4806351">  شعبة الأدوية: لدينا مخزون استراتيجى للدواء المستخدم فى علاج كورونا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/الأوقاف-لم-نحدد-موعد-فتح-المساجد-والأمر-متروك-للجنة-الأزمة/4806389">  الأوقاف: لم نحدد موعد فتح المساجد والأمر متروك للجنة الأزمة بمجلس الوزراء </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/3/إلغاء-الحجر-الصحى-للعائدين-من-الخارج-واستبداله-بالعزل-المنزلى/4806259">  إلغاء الحجر الصحى للعائدين من الخارج واستبداله بالعزل المنزلى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/أوباما-يستشهد-بـ-لوثر-كينج-ويوجه-رسالة-لحكام-الولايات-حول/4806376">  أوباما يستشهد بـ&quot;لوثر كينج&quot; ويوجه رسالة لحكام الولايات حول &quot;مظاهرات فلويد&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/الرى-تتوقع-سقوط-أمطار-اليوم-على-مناطق-متفرقة-من-شمال/4804791">  الرى تتوقع سقوط أمطار اليوم على مناطق متفرقة من شمال البلاد </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/قولوا-لأبويا-وعمى-وخالى-إحنا-اللى-هنطور-السد-العالى-لجنة/4805728">  &quot;قولوا لأبويا وعمى وخالى.. إحنا اللى هنطور السد العالى&quot;.. لجنة عليا من 6 وزارات لتنمية بحيرة ناصر.. ومسح دورى لرصد الحالة البيئية والمورفولوجية.. رئيس الهيئة: ننفذ مشروعات ضخمة للحفاظ على كفاءة السد وخزان أسوان </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/3/الطبيب-البطل-الدكتور-مجدى-يعقوب-وعد-بزيارتى-فى-المركز-الطبى/4806334">  الطبيب البطل: الدكتور مجدى يعقوب وعد بزيارتى فى المركز الطبى </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/شوقى-غريب-المنتخب-والأهلى-والزمالك-سيصبحون-في-ورطة-لو-تم/4806371">  شوقى غريب: المنتخب والأهلى والزمالك سيصبحون في ورطة لو تم إلغاء الدوري </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/حظك-اليوم-وتوقعات-الأبراج-الخميس-4-6-2020-على-الصعيد/4804919">  حظك اليوم وتوقعات الأبراج الخميس 4/6/2020 على الصعيد المهنى والعاطفى والصحى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/المطربة-رحمة-تعلن-إصابتها-وأفراد-أسرتها-بفيروس-كورونا/4806374">  المطربة رحمة تعلن إصابتها وأفراد أسرتها بفيروس كورونا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/أحمد-شوبير-من-ينكر-تاريخ-حسام-عاشور-فى-الأهلى-جاحد/4806323">  أحمد شوبير : من ينكر تاريخ حسام عاشور  فى الأهلى &quot;جاحد&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/3/بنك-التعمير-والإسكان-غلق-فرع-الزمالك-4-أيام-لإصابة-موظف/4806347">  بنك التعمير والإسكان: غلق فرع الزمالك 4 أيام لإصابة موظف بكورونا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/3/فوضي-فلويد-تتوالى-والبنتاجون-يسحب-قواته-جنرالات-لـ-الاسوشيتدبرس-سحبنا/4806290">  &quot;فوضي فلويد&quot; تتوالى.. والبنتاجون يسحب قواته.. جنرالات لـ&quot;الاسوشيتدبرس&quot;: سحبنا القوات من واشنطن.. تهم جديدة لقتلة الشاب الأسمر لاحتواء الغضب.. والبيت الأبيض يؤكد: لم يتم استخدام الغاز ضد المحتجين.. فيديو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/10-تحاليل-للتحقق-من-صحة-جهازك-المناعى-فى-زمن-الكورونا/4805621">  10 تحاليل للتحقق من صحة جهازك المناعى فى زمن الكورونا.. نقص خلايا الدم البيضاء يعنى أنك لا تستطيع محاربة العدوى.. CRP بروتين يحدد الخلايا المصابة بفيروس.. نقص فيتامين د والزنك والمغنسيوم يجعلك أكثر عرضة للمرض </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/مطران-شبرا-الخيمة-إصابة-3-كهنة-بكورونا-أحدهم-فى-المستشفى/4806361">  مطران شبرا الخيمة: إصابة 3 كهنة بكورونا أحدهم فى المستشفى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/البحوث-الفلكية-عطارد-فى-أقصى-استطالة-له-من-الشمس-اليوم/4805570">  البحوث الفلكية: عطارد فى أقصى استطالة له من الشمس اليوم.. فرصة لرصد الكوكب </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/6/4/اختصاصات-مجلس-أمناء-صندوق-استثمار-أموال-التأمينات-والمعاشات-اعرفها/4805393">  اختصاصات مجلس أمناء صندوق استثمار أموال التأمينات والمعاشات.. اعرفها </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2020/6/3/إلغاء-الحجر-الصحى-للعائدين-من-الخارج-واستبداله-بالعزل-المنزلى/4806259">  إلغاء الحجر الصحى للعائدين من الخارج واستبداله بالعزل المنزلى </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/مسافات-1-5-متر-بين-المصلين-وارتداء-كمامة-10-ضوابط/4806099">  مسافات 1.5 متر بين المصلين وارتداء كمامة.. 10 ضوابط لفتح المساجد </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/الحكومة-خطة-عودة-الأنشطة-الرياضية-والصلاة-بالمساجد-والطيران-الأسبوع-المقبل/4806033">  الحكومة:خطة عودة الأنشطة الرياضية والصلاة بالمساجد والطيران الأسبوع المقبل </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/بعد-قليل-الحكومة-تصدر-بيانا-بنتائج-اجتماع-لجنة-أزمة-كورونا/4806012">  بعد قليل.. الحكومة تصدر بيانا بنتائج اجتماع لجنة أزمة كورونا </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/بالاسم-ورقم-الجلوس-اليوم-السابع-ينشر-نتائج-الشهادة-الإعدادية-بـ20/4805949">  بالاسم ورقم الجلوس.. اليوم السابع ينشر نتائج الشهادة الإعدادية بـ20 محافظة </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/تأييد-حبس-الفنان-أحمد-الفيشاوى-سنة-بسبب-نفقة-ابنته-لينا/4805825">  تأييد حبس الفنان أحمد الفيشاوى سنة بسبب نفقة ابنته &quot;لينا&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/المالية-تقديم-مواعيد-صرف-مرتبات-الدولة-لـ15-يونيو-بمناسبة-السنة/4805741">  المالية: تقديم مواعيد صرف مرتبات الدولة لـ15 يونيو بمناسبة السنة المالية </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/وزير-التنمية-المحلية-يعتمد-أكبر-حركة-محليات-بالمحافظات-تضم-161/4805747">  وزير التنمية المحلية يعتمد أكبر حركة محليات بالمحافظات تضم 161 قيادة </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/الصحة-تكشف-3-طرق-للتحدث-الآمن-مع-الآخرين-منعا-لنقل/4805627">  الصحة تكشف 3 طرق للتحدث الآمن مع الآخرين منعا لنقل عدوى كورونا  </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/عاجل-وخطير-التكييف-يرفع-نسب-العدوى-بكورونا-فى-هذه-الحالة/4805590">  عاجل وخطير.. التكييف يرفع نسب العدوى بكورونا فى هذه الحالة (فيديو) </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/رئيس-وزراء-الكويت-نعمل-لتعديل-التركيبة-السكانية-ليكون-70-كويتيين/4805376">  رئيس وزراء الكويت: نعمل لتعديل التركيبة السكانية ليكون 70% كويتيين و30%وافدين </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/إنفوجراف-تعرف-على-المستشفيات-المخصصة-لتشخيص-وعلاج-فيروس-كورونا/4805365">  إنفوجراف.. تعرف على المستشفيات المخصصة لتشخيص وعلاج فيروس كورونا </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/مصدر-ليبي-حفتر-يصل-القاهرة-مساء-اليوم-لبحث-التدخلات-العسكرية/4805351">  مصدر ليبي: حفتر يصل القاهرة مساء اليوم لبحث التدخلات العسكرية التركية </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/شوبير-الأهلى-نادى-القرن-من-غير-أسئلة-عن-الأحقية-واسألوا/4805110">  شوبير: الأهلى نادى القرن من غير أسئلة عن الأحقية.. واسألوا الكاف </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/الصحة-تكشف-أدوية-وجرعات-علاج-كورونا-للحالات-البسيطة-بالعزل-المنزلى/4805293">  الصحة تكشف أدوية وجرعات علاج كورونا للحالات البسيطة بالعزل المنزلى </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/الحكومة-تجهيز-35152-سريراً-داخلياً-بالمستشفيات-و2218-جهاز-تنفس-صناعى/4805278">  الحكومة: تجهيز 35152 سريراً داخلياً بالمستشفيات و2218 جهاز تنفس صناعى </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/ابنة-رجاء-الجداوى-نافية-تصريحات-مصدر-طبى-بمستشفى-العزل-والدتى/4805264">  ابنة رجاء الجداوى نافية تصريحات مصدر طبى بمستشفى العزل: والدتى ما زالت بالعناية </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/مستشفى-أبو-خليفة-يكشف-الوضع-الصحي-لرجاء-الجداوي/4805270">  مستشفى أبو خليفة يكشف الوضع الصحي لرجاء الجداوي </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/الصحة-تكشف-مواصفات-العزل-المنزلى-لتلقى-علاج-فيروس-كورونا/4805246">  &quot;الصحة&quot; تكشف مواصفات العزل المنزلى لتلقى علاج فيروس كورونا </a>
    </h3>
    <h3>
        <a href="/story/2020/6/3/الشرطة-الأمريكية-تعتقل-سيناتور-فى-نيويورك-وترشه-بالفلفل-أثناء-الاحتجاجات/4805215">  الشرطة الأمريكية تعتقل سيناتور فى نيويورك وترشه بالفلفل أثناء الاحتجاجات </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-Monster */
google_ad_slot = "Youm7-ADX-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		 
    <!-- Adintop MPU Banner -->
    <div id="adintop_banner">
    <span  id="adintop_close_ad"></span>
    <!-- /21795300705/youm7_rectangle -->
    <div id='div-gpt-ad-1579613937060-0' style='width: 300px; max-hight: 250px;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579613937060-0'); });
      </script>
    </div>
    </div>
    <script type="text/javascript">

    $(function() {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
    })

    window.onload = function () {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})

      $.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              $('#adintop_banner').css('position','fixed');
              $('#adintop_close_ad').css('display','block');
          }
      });
    }

    </script>
    <!-- Adintop MPU Banner -->
		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='CN'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
