
<!DOCTYPE html>
<html>
<head>
    <title>وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?Z=finalcssbgcssfinal" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalcssasassbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalcssbgcssfinal"></script>

    

    <meta name="description" content="أعلن الدكتور خالد عبدالغفار، وزير التعليم العالى والبحث العلمى، صباح اليوم الثلاثاء عن تخصيص 30 منحة دراسية كاملة سنويًّا للطلاب الحاصلين على شهادة الثانوية العامة من المدارس الحكومية." />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2020/10/13/وزير-التعليم-العالى-يعلن-تخصيص-30-منحة-كاملة-للمدارس-الحكومية/5018925" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2020/10/13/وزير-التعليم-العالى-يعلن-تخصيص-30-منحة-كاملة-للمدارس-الحكومية/5018925" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2020/10/13/وزير-التعليم-العالى-يعلن-تخصيص-30-منحة-كاملة-للمدارس-الحكومية/5018925" />

        <meta name="keywords" content="الجامعة الأمريكية,وزير التعليم العالى,اخبار مصر,اخبار مصرية,اخبار اليوم,التعليم العالى" />
    <link rel="canonical" href="https://www.youm7.com/story/2020/10/13/وزير-التعليم-العالى-يعلن-تخصيص-30-منحة-كاملة-للمدارس-الحكومية/5018925" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية - اليوم السابع" />
    <meta property="og:description" content="أعلن الدكتور خالد عبدالغفار، وزير التعليم العالى والبحث العلمى، صباح اليوم الثلاثاء عن تخصيص 30 منحة دراسية كاملة سنويًّا للطلاب الحاصلين على شهادة الثانوية العامة من المدارس الحكومية." />
    <meta property="og:url" content="https://www.youm7.com/story/2020/10/13/وزير-التعليم-العالى-يعلن-تخصيص-30-منحة-كاملة-للمدارس-الحكومية/5018925" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="الجامعة الأمريكية" />
            <meta property="article:tag" content="وزير التعليم العالى" />
            <meta property="article:tag" content="اخبار مصر" />
            <meta property="article:tag" content="اخبار مصرية" />
            <meta property="article:tag" content="اخبار اليوم" />
            <meta property="article:tag" content="التعليم العالى" />
    <meta property="article:section" content="تقارير مصرية" />
    <meta property="article:published_time" content="2020-10-13T14:41:47Z" />
    <meta property="article:modified_time" content="2020-10-13T14:41:47Z" />
    <meta property="og:updated_time" content="2020-10-13T14:41:47Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/202010130239193919.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أعلن الدكتور خالد عبدالغفار، وزير التعليم العالى والبحث العلمى، صباح اليوم الثلاثاء عن تخصيص 30 منحة دراسية كاملة سنويًّا للطلاب الحاصلين على شهادة الثانوية العامة من المدارس الحكومية." />
    <meta name="twitter:title" content="وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/202010130239193919.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     <!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
 <script>
        googletag.cmd.push(function () {
	    
            googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });

        </script>
        <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
        </script>


	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
	
	
<!-- ADPOLO-->
<script id="vad-hb-snippet" data-publisher="youm7">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="youm7",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/youm7-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
 
	
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	



<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<!--<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>-->
	
	<!-- DFP POD End -->




<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>



<!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function(event){
            if (event.isEmpty)
            {
                var id = event.slot.getSlotElementId();
                if(id == 'div-gpt-ad-1579613937060-0'){
                  jQuery('#adintop_banner').remove();
                }
             }
        });
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

 

<script>

  window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_1x1', [1, 1], 'div-gpt-ad-1600041164769-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_4x4', [4, 4], 'div-gpt-ad-1600041200334-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>









<!-- Google Analytis March 2020-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158080668-1');
</script>


<!-- Vidoomy-->
<script type="text/javascript" src="https://ads.vidoomy.com/youm7_11609.js"></script>




</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الثلاثاء، 13 أكتوبر 2020  <i class="fa fa-clock-o" aria-hidden="true"></i> 04:13 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						 <img src="https://img.youm7.com/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
					   
					  
					   
					      
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2020/10/13/افتتاح-مساجد-وكرنفال-زهور-ورقصات-سمسية-السويس-تستعد-للاحتفال-بالعيد/5019043" >افتتاح مساجد وكرنفال زهور ورقصات سمسية.. السويس تستعد للاحتفال بالعيد القومى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/الصحة-العالمية-2-6-مليون-إصابة-بكورونا-و66-ألف-وفاة/5018937" >الصحة العالمية: 2.6 مليون إصابة بكورونا.. و66 ألف وفاة بإقليم شرق المتوسط</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/جرافيتي-مبهر-لمؤمن-زكريا-يجمع-الأهلى-والزمالك-رسالة-وفاء-أهلاوية/5019086" >جرافيتي مبهر لمؤمن زكريا يجمع الأهلى والزمالك.. رسالة وفاء أهلاوية (فيديو)</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/محمود-الليثى-يعلن-إصابته-بكورونا-ويؤكد-حالة-أمى-وزوجتى-غير/5019051" >محمود الليثى يعلن إصابته بكورونا.. ويؤكد: حالة أمى وزوجتى غير مستقرة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/ماذا-ينتظر-عشاق-آيفون-من-الإصدار-الجديد-إنفوجراف/5019052" >ماذا ينتظر عشاق آيفون من الإصدار الجديد... إنفوجراف</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/الخطيب-يصل-مطار-القاهرة-والمواطنين-يلتفون-حولة-لالتقاط-الصور/5018953" >الخطيب يصل مطار القاهرة والمواطنين يلتفون حولة لالتقاط الصور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/إعلام-الإخوان-يعترف-بمحاولة-الجماعة-أخونة-مصر-وفقا-لتسريبات-كلينتون/5018845" >إعلام الإخوان يعترف بمحاولة الجماعة أخونة مصر وفقا لتسريبات كلينتون.. صور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/إصابة-رئيس-المخابرات-الداخلية-الألمانية-توماس-هالدنفاج-بفيروس-كورونا/5018960" >إصابة رئيس المخابرات الداخلية الألمانية توماس هالدنفاج بفيروس كورونا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/فرجانى-ساسى-ضمن-قائمة-الزمالك-لمباراة-الرجاء-المغربى/5018969" >فرجانى ساسى ضمن قائمة الزمالك لمباراة الرجاء المغربى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/10/13/تفاصيل-طرح-مصانع-جديدة-للمستثمرين-بإيجار-شهرى-20-جنيها-للمتر/5018966" >تفاصيل طرح مصانع جديدة للمستثمرين بإيجار شهرى 20 جنيها للمتر..فى أسواق</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="5018925">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/تقارير-مصرية-97"> تقارير مصرية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية
                                        </h1>
                                    <span class="newsStoryDate">الثلاثاء، 13 أكتوبر 2020 02:41 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/202010130239193919.jpg" data-src="https://img.youm7.com/large/202010130239193919.jpg" class="img-responsive" title="وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية" alt="وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">الدكتور خالد عبد الغفار وزير التعليم العالى والبحث العلمى</span>
                                </div>
							
							<div class="bgforads">
                                    <center>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [[200, 200], 'fluid', [250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1586809585787-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

 

 

<!-- /21823462148/Youm7-MPU-Inner-2 -->

<div id='div-gpt-ad-1586809585787-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586809585787-0'); });

  </script>

</div>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                  
								
								 <!--RTB VIDEO-->
                                  
								
								
								

                                    <span class="writeBy">كتب محمد صبحى </span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/10/13/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%89-%D9%8A%D8%B9%D9%84%D9%86-%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5-30-%D9%85%D9%86%D8%AD%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9/5018925')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية - http://www.youm7.com%2f5018925' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/10/13/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%89-%D9%8A%D8%B9%D9%84%D9%86-%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5-30-%D9%85%D9%86%D8%AD%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9/5018925')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية" data-href="https://www.youm7.com/5018925" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <div class="ii gt" id=":59">
	<div class="a3s aXjCH " id=":58">
		<div dir="auto">
			<div dir="auto">
				أعلن الدكتور خالد عبدالغفار، وزير التعليم العالى والبحث العلمى، صباح اليوم الثلاثاء عن تخصيص 30 منحة دراسية كاملة سنويًّا للطلاب الحاصلين على شهادة الثانوية العامة من المدارس الحكومية بالجامعة الأمريكية بالقاهرة، فى إطار مذكرة التفاهم الموقعة بين الوزارة والجامعة.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				وأكد الدكتور خالد عبد الغفار فى بيان صادر عن&nbsp; وزارة التعليم العالى، حرص الحكومة المصرية على استمرار أواصر التعاون بين الجامعة الأمريكية والمؤسسات التعليمية المصرية، مشيرًا إلى الدور المهم الذى تقوم به الجامعة فى خدمة المجتمع المصرى على المستوى البحثى والعلمى.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				&nbsp;كما استعرض عبدالغفار صور التعاون الناجحة مع الجامعة، والتي منها مذكرة التفاهم بين الحكومة المصرية ومجلس أمناء الجامعة الأمريكية بالقاهرة لتعديل البروتوكول الموقع بين الطرفين عام 1975، والذي بموجبه حصلت الحكومة المصرية على عدد 30 منحة دراسية كاملة لطلاب الثانوية العامة.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				وأضاف الوزير أن التعاون بين الوزارة والجامعة الأمريكية سيعمل على توفير فرص أفضل للطلاب المصريين لبناء ثقافة القيادة لديهم، والتعلم مدى الحياة، مشيرًا إلى اهتمام القيادة السياسية بالعملية التعليمية والارتقاء بها من خلال تطوير البرامج الأكاديمية الجامعية وفقًا للنظم العالمية، موضحًا الجهود التي بذلت للارتقاء بمكانة الجامعات المصرية التصنيفات العالمية للجامعات، فضلا عن إنشاء جامعات جديدة في محافظات مصر المختلفة، والاهتمام بالتعليم التكنولوجي، وفتح أفرع للجامعات الدولية في مصر، والتوسع في إنشاء الجامعات الأهلية.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				وأوضح عبدالغفار أن إجمالي عدد الطلاب الحاصلين على المنح 30 طالبًا، مشيرًا إلى أن 26 طالبًا وطالبة من المدارس الحكومية (20 منحة في العلوم والهندسة، و6 منح في الآداب)، ومن بين هؤلاء الطلاب 8 يحملون شهادات STEM، و 13 من حاملي الثانوية العامة (علمي)، و5 من حاملي الثانوية العامة (أدبي)، بالإضافة إلى 4 منح للطلاب المتفوقين من ذوي الاحتياجات الخاصة.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				وفي ختام كلمته، دعا الوزير الطلاب إلى اغتنام هذه الفرصة المثمرة، والاستفادة منها بشكل جيد، حيث قام سيادته بتكريم الطلاب الحاصلين على المنحة للعام الدراسي الحالي، وتسليم الطلاب 26 شهادات المنحة، ومن المقرر توفير 4 منح للطلاب المتفوقين من ذوي الاحتياجات الخاصة، بالتعاون مع &quot;المجلس القومى للأشخاص ذوي الإعاقة&quot; ليكتمل بذلك عدد المنح ٣٠ منحة سنويًّا.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				وعلى هامش الاحتفال تم عرض فيلم وثائقي حول تطوير التعليم العالي والبحث العلمي في مصر، وفيلم آخر عن مئوية الجامعة الأمريكية بالقاهرة.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				ومن جانبه أعرب رئيس الجامعة الأمريكية عن سعادته بهذا التعاون بين وزارة التعليم العالي والبحث العلمي والجامعة الأمريكية بالقاهرة، متمنيًا مزيدًا من التفوق والنجاح لهؤلاء الطلاب.</div>
			<div dir="auto">
				&nbsp;</div>
			<div dir="auto">
				&nbsp;شهد الاحتفال السفيرفرانسيس ريتشياردوني رئيس الجامعة الأمريكية، والدكتور أشرف حاتم مستشار الجامعة الأمريكية بالقاهرة، والدكتور&nbsp; أيمن عاشور نائب الوزير لشئون الجامعات، والدكتور&nbsp; ياسر رفعت نائب الوزير لشئون البحث العلمى، والدكتورة ميادة بلال رئيس الإدارة المركزية للتعاون الثقافي، وعدد من قيادات الوزارة.&nbsp;</div>
			<div dir="auto">
				&nbsp;</div>
		</div>
	</div>
</div>
<div class="hq gt" id=":8i">
	<br class="Apple-interchange-newline" />
	<br />
	<div class="imgcontainer">
		<img alt="IMG-20201013-WA0029" src="https://img.youm7.com/ArticleImgs/2020/10/13/79011-IMG-20201013-WA0029.jpg" title="IMG-20201013-WA0029" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="IMG-20201013-WA0030" src="https://img.youm7.com/ArticleImgs/2020/10/13/56975-IMG-20201013-WA0030.jpg" title="IMG-20201013-WA0030" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="IMG-20201013-WA0031" src="https://img.youm7.com/ArticleImgs/2020/10/13/87333-IMG-20201013-WA0031.jpg" title="IMG-20201013-WA0031" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="IMG-20201013-WA0032" src="https://img.youm7.com/ArticleImgs/2020/10/13/101036-IMG-20201013-WA0032.jpg" title="IMG-20201013-WA0032" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="IMG-20201013-WA0033" src="https://img.youm7.com/ArticleImgs/2020/10/13/99989-IMG-20201013-WA0033.jpg" title="IMG-20201013-WA0033" /><br />
		&nbsp;</div>
	<br />
	&nbsp;</div>
<p>
	&nbsp;</p>

                                    <br />
                                    
                                </div>
								
								
								
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=19913&tag=الجامعة-الأمريكية">الجامعة الأمريكية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2141&tag=وزير-التعليم-العالى">وزير التعليم العالى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=143582&tag=اخبار-مصر">اخبار مصر  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=159376&tag=اخبار-مصرية">اخبار مصرية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=46247&tag=اخبار-اليوم">اخبار اليوم  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=14660&tag=التعليم-العالى">التعليم العالى  </a>
            </h3>
    </div>
</div>

								
								<!--Adcrew-->
								 
<center>
<!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>

</center>

                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/10/13/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%89-%D9%8A%D8%B9%D9%84%D9%86-%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5-30-%D9%85%D9%86%D8%AD%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9/5018925')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية - http://www.youm7.com%2f5018925' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/10/13/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%89-%D9%8A%D8%B9%D9%84%D9%86-%D8%AA%D8%AE%D8%B5%D9%8A%D8%B5-30-%D9%85%D9%86%D8%AD%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9/5018925')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="وزير التعليم العالى يعلن تخصيص 30 منحة كاملة للمدارس الحكومية بالجامعة الأمريكية" data-href="https://www.youm7.com/5018925" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2020/10/12/وزير-التعليم-العالى-يفتتح-الوحدات-التعليمية-والتدريبية-فى-طب-الأسنان/5017150" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202010120122412241.jpg" class="sp-image" data-src="https://img.youm7.com/large/202010120122412241.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/10/12/وزير-التعليم-العالى-يفتتح-الوحدات-التعليمية-والتدريبية-فى-طب-الأسنان/5017150">
                            وزير التعليم العالى يفتتح الوحدات التعليمية والتدريبية فى طب الأسنان جامعة المنصورة
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 12 أكتوبر 2020 01:27 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/10/11/وزيرا-التعليم-العالى-والإنتاج-الحربى-يشهدان-حفل-تخرج-أول-دفعة/5016397" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202010110932133213.jpg" class="sp-image" data-src="https://img.youm7.com/large/202010110932133213.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/10/11/وزيرا-التعليم-العالى-والإنتاج-الحربى-يشهدان-حفل-تخرج-أول-دفعة/5016397">
                            وزيرا التعليم العالى والإنتاج الحربى يشهدان حفل تخرج أول دفعة من الأكاديمية المصرية.. صور
                        </a>
                    </h3>
                    <span class="spanBottom">الأحد، 11 أكتوبر 2020 09:47 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/10/10/وزير-التعليم-العالى-يؤكد-لا-خصخصة-للجامعات-ونسعى-لتطوير-التعليم/5014917" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202010100759445944.jpg" class="sp-image" data-src="https://img.youm7.com/large/202010100759445944.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/10/10/وزير-التعليم-العالى-يؤكد-لا-خصخصة-للجامعات-ونسعى-لتطوير-التعليم/5014917">
                            وزير التعليم العالى يؤكد لا خصخصة للجامعات ونسعى لتطوير التعليم الفنى 
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 10 أكتوبر 2020 08:21 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/10/10/التعليم-العالى-تعلن-خطة-الدراسة-بالعام-الجديد-تعتمد-على-نظام/5014689" class="img-cont">
                        <img src="https://img.youm7.com/Medium/1220142814432.jpg" class="sp-image" data-src="https://img.youm7.com/large/1220142814432.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/10/10/التعليم-العالى-تعلن-خطة-الدراسة-بالعام-الجديد-تعتمد-على-نظام/5014689">
                            التعليم العالى تعلن خطة الدراسة بالعام الجديد: تعتمد على نظام التعليم الهجين
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 10 أكتوبر 2020 04:53 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/10/10/تعرف-على-أبرز-مبادرات-واستراتيجيات-التعليم-العالى-فى-6-سنوات/5010970" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20171026110027027.jpg" class="sp-image" data-src="https://img.youm7.com/large/20171026110027027.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/10/10/تعرف-على-أبرز-مبادرات-واستراتيجيات-التعليم-العالى-فى-6-سنوات/5010970">
                            تعرف على أبرز مبادرات واستراتيجيات التعليم العالى فى 6 سنوات
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 10 أكتوبر 2020 05:00 ص</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>

								<br/>
								 <!-- Postquare New Widget -->
								<div>
									 <div id="POSTQUARE_WIDGET_145419"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_145419',pubid:170016,webid:138324,wid:145419,on:'postquare'});
						</script>
								</div>

                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                                 
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="الجامعة الأمريكية,وزير التعليم العالى,اخبار مصر,اخبار مصرية,اخبار اليوم,التعليم العالى" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="5018925" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="10/13/2020 2:41:47 PM" />
            <input id="NewId" name="NewId" type="hidden" value="5018925" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="10/13/2020 2:41:47 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0="></div>

<script type="text/javascript" src="https://embed.dugout.com/v3.1/youm7.js"></script>


            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>


    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1597323043281-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- /4525877/Desktop-MPU -->
<div id='div-gpt-ad-1597323043281-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597323043281-0'); });
  </script>
</div>
<img src="https://img.youm7.com/ArticleImgs/2020/4/9/5094-Yellomedia2020.png"/>

 </center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/202005050145244524.jpg" alt="العمل من المنزل _أرشيفية" title="العمل من المنزل _أرشيفية" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2020/10/13/هولندا-تمنح-العاملين-بالمنزل-زيادات-بسبب-تكاليف-المشروبات-الساخنة-وورق/5017437">  هولندا تمنح العاملين بالمنزل زيادات بسبب تكاليف المشروبات الساخنة وورق الحمام </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/الحكومة-تطرح-اليوم-1657-مصنعا-جديدا-للمستثمرين-فى-7-محافظات/5017653">  الحكومة تطرح اليوم 1657 مصنعا جديدا للمستثمرين فى 7 محافظات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/غموض-موقف-فرجانى-ساسى-من-المشاركة-أمام-الرجاء/5018495">  غموض موقف فرجانى ساسى من المشاركة أمام الرجاء </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/اعرف-شروط-تعيين-الـ100-عضو-بالشيوخ-وحقوقهم-قبل-ساعات-من/5018501">  اعرف شروط تعيين الـ100 عضو بالشيوخ وحقوقهم قبل ساعات من إعلان الأسماء </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/الأهلى-يصطحب-كهربا-لرحلة-المغرب-لمواجهة-الوداد/5018439">  الأهلى يصطحب كهربا لرحلة المغرب لمواجهة الوداد </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/وزراء-خارجية-مصر-والعراق-والأردن-يبحثون-اليوم-بالقاهرة-آلية-التنسيق/5018389">  وزراء خارجية مصر والعراق والأردن يبحثون اليوم بالقاهرة آلية التنسيق الثلاثى  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/تفاصيل-فشل-صفقة-الأهلى-مع-صانع-ألعاب-الزمالك-السابق/5018392">  تفاصيل فشل صفقة الأهلى مع صانع ألعاب الزمالك السابق </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/لهذه-الأسباب-سيرتفع-سعر-هواتف-أيفون-12-هذا-العام/5017516">  لهذه الأسباب سيرتفع سعر هواتف أيفون 12 هذا العام </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/التعليم-تشكل-غرف-عمليات-بالإدارات-لمتابعة-الدراسة-والوضع-الصحى/5018320">  التعليم تشكل غرف عمليات بالإدارات لمتابعة الدراسة والوضع الصحى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/تحاليل-كورونا-تثبت-سلامة-بعثة-الزمالك-قبل-لقاء-الرجاء/5017382">  تحاليل كورونا تثبت سلامة بعثة الزمالك قبل لقاء الرجاء </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/53-بئرا-جديدا-للغاز-على-خريطة-الإنتاج-بمعدل-1835-مليون/5017298">  53 بئرا جديدا للغاز على خريطة الإنتاج بمعدل 1835 مليون قدم مكعب يوميا  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/جوائز-نوبل-لموسم-2020-اعرف-الفائزين-فيديو/5018338">  جوائز نوبل لموسم 2020.. اعرف الفائزين &quot;فيديو&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/ارتفاع-عدد-المصابين-بكورونا-فى-العالم-لأكثر-من-2-2/5018326">  ارتفاع عدد المصابين بكورونا فى العالم لأكثر من 2.2 مليون خلال أسبوع </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/هولندا-تسجل-أول-حالة-وفاة-فى-العالم-لمصاب-بكورونا-مرتين/5018247">  هولندا تسجل أول حالة وفاة فى العالم لمصاب بكورونا مرتين </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/استعدادات-الجامعات-للعام-الدراسى-الجديد-تكتمل-بمنصات-ودورات-تقنية-القاهرة/5017598">  استعدادات الجامعات للعام الدراسى الجديد تكتمل بمنصات ودورات تقنية.. &quot;القاهرة&quot; تطلق منصة تعليمية ذكية بأنظمة عالمية متكاملة.. و&quot;عين شمس&quot; تنتهى من &quot;ميكنة&quot; مقررات 5 كليات.. ودورات إلكترونية بـ&quot;حلوان&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/مكالمة-جديدة-لـ-عنتيل-الجيزة-تكشف-اتفاقه-مع-سيدة-على/5017798">  مكالمة جديدة لـ&quot;عنتيل الجيزة&quot; تكشف اتفاقه مع سيدة على قضاء 3 دقائق بـ200 جنيه </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/البر-الرئيسي-الصيني-يسجل-أول-حالات-إصابة-محلية-بكورونا-منذ/5018243">  البر الرئيسي الصيني يسجل أول حالات إصابة محلية بكورونا منذ نحو شهرين </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/مشروع-تركيا-لـ-دعشنة-إفريقيا-دراسة-جديدة-تكشف-تفاصيل-الدعم/5016012">  مشروع تركيا لـ&quot;دعشنة&quot; إفريقيا.. دراسة جديدة تكشف تفاصيل الدعم التركى للجماعات الإرهابية فى القرن الأفريقى.. مساعدات أنقرة الإنسانية بوابة لتمويل التطرف الدينى.. وأردوغان يلهث وراء أوهام الإمبراطورية العثمانية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/10/13/رافقه-حتى-العودة-لأهله-تعرف-على-قصة-كلب-مشرد-تولى/5015680">  رافقه حتى العودة لأهله .. تعرف على قصة كلب مشرد تولى حماية طفل تائه </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2020/10/13/الزمالك-يغادر-القاهرة-إلى-المغرب-استعدادا-لمواجهة-الرجاء-المغربى-صور/5019082">  الزمالك يغادر القاهرة إلى المغرب استعدادا لمواجهة الرجاء المغربى.. صور </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/هولندا-تبدأ-فى-إعدام-2-5-مليون-حيوان-منك-بسبب/5018958">  هولندا تبدأ فى إعدام 2.5 مليون حيوان منك بسبب كورونا.. اعرف التفاصيل </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/محمود-الليثى-يعلن-إصابته-بكورونا-ويؤكد-حالة-أمى-وزوجتى-غير/5019051">  محمود الليثى يعلن إصابته بكورونا.. ويؤكد: حالة أمى وزوجتى غير مستقرة </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/الخطيب-يصل-مطار-القاهرة-والمواطنون-يلتفون-حولة-لالتقاط-الصور/5018953">  الخطيب يصل مطار القاهرة.. والمواطنون يلتفون حولة لالتقاط الصور </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/بنات-عامر-منيب-يحتفلن-بعيد-ميلاد-الهضبة-عمرو-دياب/5018979">  بنات عامر منيب يحتفلن بعيد ميلاد الهضبة عمرو دياب  </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/إصابة-رئيس-المخابرات-الداخلية-الألمانية-توماس-هالدنفاج-بفيروس-كورونا/5018960">  إصابة رئيس المخابرات الداخلية الألمانية توماس هالدنفاج بفيروس كورونا </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/صندوق-النقد-الدولى-يرفع-توقعاته-لنمو-الاقتصاد-المصرى-فى-2020/5018964">  صندوق النقد الدولى يرفع توقعاته لنمو الاقتصاد المصرى فى 2020 </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/لحظة-إحالة-أوراق-مغتصب-ابنته-9-مرات-بعد-تقييدها-وضربها/5018768">  لحظة إحالة أوراق مغتصب ابنته 9 مرات بعد تقييدها وضربها بكرباج للمفتي.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/بيراميدز-يحصل-على-توقيع-محمد-إبراهيم-بعد-تراجع-الأهلى-الإعلان/5018375">  بيراميدز يحصل على توقيع محمد إبراهيم بعد تراجع الأهلى.. الإعلان خلال ساعات </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/جنايات-المحلة-تحيل-أوراق-مغتصب-ابنته-9-مرات-بعد-توثيقها/5018672">  جنايات المحلة تحيل أوراق مغتصب ابنته 9 مرات بعد توثيقها وضربها بكرباج للمفتى </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/سقوط-سيدة-تستقطب-راغبي-المتعة-الحرام-عبر-الفيس-بوك-بمصر/5017489">  سقوط سيدة تستقطب راغبي المتعة الحرام عبر الفيس بوك بمصر الجديدة </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/3-أسباب-وراء-تراجع-الأهلى-عن-ضم-محمد-إبراهيم-رغم/5018587">  3 أسباب وراء تراجع الأهلى عن ضم محمد إبراهيم رغم إنهاء الصفقة </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/سعد-لمجرد-بعد-إلغاء-حفله-فى-مصر-لا-شىء-يهز/5018570">  سعد لمجرد بعد إلغاء حفله فى مصر: لا شىء يهز القلب المبتسم </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/تقارير-تونسية-الزمالك-يشارك-فى-تمهيدى-دورى-أبطال-أفريقيا-وكاف/5018510">  تقارير تونسية: الزمالك يشارك فى تمهيدى دورى أبطال أفريقيا وكاف يعفى الأهلى </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/هولندا-تمنح-العاملين-بالمنزل-زيادات-بسبب-تكاليف-المشروبات-الساخنة-وورق/5017437">  هولندا تمنح العاملين بالمنزل زيادات بسبب تكاليف المشروبات الساخنة وورق الحمام </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/نادى-البنك-الأهلى-يكشف-حقيقة-المفاوضات-مع-عصام-الحضرى-بعد/5018316">  نادى البنك الأهلى يكشف حقيقة المفاوضات مع عصام الحضرى بعد الصعود للممتاز </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/تسريبات-هيلارى-تكشف-التعاون-مع-توكل-كرمان-زارتها-قبل-الثورة/5018399">  تسريبات هيلارى تكشف التعاون مع توكل كرمان.. زارتها قبل الثورة بأيام </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/تفاصيل-فشل-صفقة-الأهلى-مع-صانع-ألعاب-الزمالك-السابق/5018392">  تفاصيل فشل صفقة الأهلى مع صانع ألعاب الزمالك السابق </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/وقف-تجارب-لقاح-جونسون-آند-جونسون-المضاد-لكورونا-بعد-إصابة/5018270">  وقف تجارب لقاح جونسون آند جونسون المضاد لكورونا بعد إصابة أحد المشاركين بمرض غريب </a>
    </h3>
    <h3>
        <a href="/story/2020/10/13/هولندا-تسجل-أول-حالة-وفاة-فى-العالم-لمصاب-بكورونا-مرتين/5018247">  هولندا تسجل أول حالة وفاة فى العالم لمصاب بكورونا مرتين </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-Monster */
google_ad_slot = "Youm7-ADX-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		 <!-- Adintop New banner-->
<center>
 <!-- Adintop MPU Banner -->
<div id="adintop_banner">
<span  id="adintop_close_ad"></span>
<!-- /21795300705/youm7_rectangle -->
<div id='div-gpt-ad-1579613937060-0' style='width: 300px; max-hight: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579613937060-0'); });
</script>
</div>
</div>
<script type="text/javascript">

$(function()
{
  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
  checkIfSticky();
})

jQuery( document ).ready(function() {
    checkIfSticky();
});

window.onload = function () {
  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
  checkIfSticky();
}

function checkIfSticky(){
  $.getJSON( "https://2u.ae/c.php", function( data ) {
    if(data.display_adintop_ad == true)
    {
        $('#adintop_banner').css('position','fixed');
        $('#adintop_close_ad').css('display','block');
    }
  });
}

</script>
<!-- Adintop MPU Banner -->

		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='US'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/applebtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/androidbtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                
                <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                    <img src="/images/footer/huaweibtn.png" alt="هواوى" title="هواوى" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>

                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                            <img src="/images/footer/huaweiicon.png" alt="هواوى" title="هواوى" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">
                        
                        <div class="clicksegypt">
                            <p>تم التصميم والتطوير بواسطة</p>
                            <a href="https://www.clicksegypt.net/" target="_blank"><img src="/images/footer/clicksegypt.png" /></a>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
