
<!DOCTYPE html>
<html>
<head>
    <title>الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?v=FinalDesktopCss" rel="stylesheet"/>

    <link href='/content/style.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=FinalDesktopCss"></script>

    

    <meta name="description" content="بقيت المدارس فى سريناجار أكبر مدن إقليم جامو وكشمير مغلقة صباح اليوم الاثنين، بعد أن أعادت الحكومة الهندية فرض قيود على المنطقة فى أعقاب وقوع اشتباكات.

" />
    
	<link rel="original-source" href="https://www.youm7.com/story/2019/8/19/الإبقاء-على-المدارس-فى-كشمير-مغلقة-بعد-إعادة-الحكومة-الهندية/4380342" />
    
	<!-- <link rel="amphtml" href="https://m.youm7.com/amp/2019/8/19/الإبقاء-على-المدارس-فى-كشمير-مغلقة-بعد-إعادة-الحكومة-الهندية/4380342" /> -->
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2019/8/19/الإبقاء-على-المدارس-فى-كشمير-مغلقة-بعد-إعادة-الحكومة-الهندية/4380342" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2019/8/19/الإبقاء-على-المدارس-فى-كشمير-مغلقة-بعد-إعادة-الحكومة-الهندية/4380342" />

        <meta name="keywords" content="كشمير,مدارس,الهند,مدارس كشمير" />
    <link rel="canonical" href="https://www.youm7.com/story/2019/8/19/الإبقاء-على-المدارس-فى-كشمير-مغلقة-بعد-إعادة-الحكومة-الهندية/4380342" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود - اليوم السابع" />
    <meta property="og:description" content="بقيت المدارس فى سريناجار أكبر مدن إقليم جامو وكشمير مغلقة صباح اليوم الاثنين، بعد أن أعادت الحكومة الهندية فرض قيود على المنطقة فى أعقاب وقوع اشتباكات.

" />
    <meta property="og:url" content="https://www.youm7.com/story/2019/8/19/الإبقاء-على-المدارس-فى-كشمير-مغلقة-بعد-إعادة-الحكومة-الهندية/4380342" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="كشمير" />
            <meta property="article:tag" content="مدارس" />
            <meta property="article:tag" content="الهند" />
            <meta property="article:tag" content="مدارس كشمير" />
    <meta property="article:section" content="أخبار عالمية" />
    <meta property="article:published_time" content="2019-08-19T12:36:57Z" />
    <meta property="article:modified_time" content="2019-08-19T12:36:57Z" />
    <meta property="og:updated_time" content="2019-08-19T12:36:57Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201908090743104310.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="بقيت المدارس فى سريناجار أكبر مدن إقليم جامو وكشمير مغلقة صباح اليوم الاثنين، بعد أن أعادت الحكومة الهندية فرض قيود على المنطقة فى أعقاب وقوع اشتباكات.

" />
    <meta name="twitter:title" content="الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201908090743104310.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    
    
    <link href="/css/jquery-ui.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	
	<!-- Begin `youm7` invocation -->
		<script>
			googletag.cmd.push(function(){
				googletag.pubads().disableInitialLoad();
			});
		</script>
		<script src="//invocation.adzouk1tag.com/loader.js?id=3556&async=1" async></script>
		<script>
			var __ctcg_timer = setTimeout(function(){
				googletag.cmd.push(function(){
					googletag.pubads().setTargeting("ct","timeout")
					googletag.pubads().refresh();
				})
			},1000);
		</script>
<!-- End `youm7` invocation -->


<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	<!-- DFP POD End -->

<!-- Marfeel-->
<!--<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>-->

<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>


<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-Inner-Sticky-Adx */
google_ad_slot = "Youm7-Inner-Sticky-Adx";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/" target="_blank">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الإثنين، 19 أغسطس 2019  <i class="fa fa-clock-o" aria-hidden="true"></i> 02:29 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						<img src="https://img.youm7.com/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2019/8/19/حبس-مخرج-سينمائى-4-أيام-لتهريبه-مخدر-الحشيش-والماريجوانا-عبر/4380502" >حبس مخرج سينمائى 4 أيام لتهريبه مخدر الحشيش والماريجوانا عبر مطار القاهرة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/الطرق-الصوفية-نقل-ضريح-أبو-الإخلاص-الزرقانى-خلف-مسجد-المرسى/4380389" >الطرق الصوفية: نقل ضريح أبو الإخلاص الزرقانى خلف مسجد المرسى أبو العباس</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/فيديو-جراف-جرزا-قرية-الثأر-والدم-بالعياط-تجدد-الخصومة-وسقوط/4380521" >فيديو جراف.. &quot;جرزا&quot; قرية الثأر والدم بالعياط.. تجدد الخصومة وسقوط ضحايا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/اتحاد-الكرة-يغرم-الأهلى-10-آلاف-جنيه-وإيقاف-سيد-عبد/4380515" >اتحاد الكرة يغرم الأهلى 10 آلاف جنيه وإيقاف سيد عبد الحفيظ مباراة واحدة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/مصر-للطيران-تسير-غدا-27-رحلة-جوية-لعودة-6300-حاجاً/4380382" >مصر للطيران تسير غدا 27 رحلة جوية لعودة 6300 حاجاً من الأراضى المقدسة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/اعرف-توقعات-طقس-الـ-72-ساعة-المقبلة-&#215;-18-معلومة/4380249" >اعرف توقعات طقس الـ 72 ساعة المقبلة &#215; 18 معلومة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/التحقيق-مع-مخرج-سينمائى-ضبط-بحوزته-مخدرات-أثناء-تفتيشه-بمطار/4380305" >التحقيق مع مخرج سينمائى ضبط بحوزته مخدرات أثناء تفتيشه بمطار القاهرة </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/قرار-صادم-من-إليسا-لجمهورها-ألبومى-الجديد-هو-الأخير-فى/4380273" >قرار صادم من إليسا لجمهورها: ألبومى الجديد هو الأخير فى مسيرتي الغنائية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/الأرصاد-طقس-مستقر-بالـ72-ساعة-المقبلة-والرطوبة-تقل-لـ60-بالقاهرة/4380244" >الأرصاد: طقس مستقر بالـ72 ساعة المقبلة والرطوبة تقل لـ60 % بالقاهرة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/8/19/العدل-تعيين-مدير-مشرحة-زينهم-رئيسا-لمصلحة-الطب-الشرعى/4380263" >&quot;العدل&quot;: تعيين مدير مشرحة زينهم رئيسا لمصلحة الطب الشرعى</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	    <div class="Matcheswidget">
        <div class="container" style="position:relative;">
            <div class="BeforeANow">
                <div class="container MaxContent" style="position:relative">
                    <div class="LeftBeforeANow">
                        <div>
                            <p>برعاية سوبر كورة</p>
                            <a href="https://www.superkora.football/" rel="nofollow" target="_blank">
                                <img class="Shapeleft" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                            </a>
                        </div>
                        
                    </div>
                    <div class="MatchesBeforeAfter">
                        <ul class="tabs-MatchesBefore">
                            <li id=""><a href="" title="tab1" rel="nofollow">امس</a></li>
                            <li id="current"><a href="" title="tab2" rel="nofollow">اليوم</a></li>
                            <li id=""><a href="" title="tab3" rel="nofollow">غدًا</a></li>
                            <!--<li id="">
                                <a href="" title="tab4" rel="nofollow">
                                    <img src="https://img.superkora.football/ArticleImgs/2019/6/21/93318-kokilogo.png">
                                </a>
                            </li>-->
                            <div class="clear"></div>
                        </ul>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="ForHeight" style="position:relative">
                <div id="tab1" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2179/فورتانا-سيتارد">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/FortunaSittard_2179_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="فورتانا سيتارد" alt="فورتانا سيتارد" class="gmImageflag">
                                                                <span class="rightGMTable">فورتانا سيتارد</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/269/دوري-الدرجة-الأولى-الهولندي">
                                                                <p class="Match-All">دوري الدرجة الأولى الهولندي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35168">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">2 : 3</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/485/فيليم-2-تيلبورج">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/WillemIITilburg_485_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="فيليم 2 تيلبورج" alt="فيليم 2 تيلبورج" class="gmImageflag">
                                                                <span class="leftGMTable">فيليم 2 تيلبورج</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/478/تفينتي-أنشخيده">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/FCTwenteEnschede_478_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="تفينتي أنشخيده" alt="تفينتي أنشخيده" class="gmImageflag">
                                                                <span class="rightGMTable">تفينتي أنشخيده</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/269/دوري-الدرجة-الأولى-الهولندي">
                                                                <p class="Match-All">دوري الدرجة الأولى الهولندي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35239">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">3 : 3</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2313/فالفايك">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="فالفايك" alt="فالفايك" class="gmImageflag">
                                                                <span class="leftGMTable">فالفايك</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/80/سانت-إتيان">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/80_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="سانت إتيان" alt="سانت إتيان" class="gmImageflag">
                                                                <span class="rightGMTable">سانت إتيان</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/256/الدوري-الفرنسي-الدرجة-الأولى">
                                                                <p class="Match-All">الدوري الفرنسي الدرجة الأولى</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33386">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/371/بريست">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/371_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بريست" alt="بريست" class="gmImageflag">
                                                                <span class="leftGMTable">بريست</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/342/شيفيلد-يونايتد">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/342_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="شيفيلد يونايتد" alt="شيفيلد يونايتد" class="gmImageflag">
                                                                <span class="rightGMTable">شيفيلد يونايتد</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/255/الدوري-الإنجليزي-الممتاز">
                                                                <p class="Match-All">الدوري الإنجليزي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33182">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/99/كريستال-بالاس">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/99_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كريستال بالاس" alt="كريستال بالاس" class="gmImageflag">
                                                                <span class="leftGMTable">كريستال بالاس</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/129/آينتراخت-فرانكفورت">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/129_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="آينتراخت فرانكفورت" alt="آينتراخت فرانكفورت" class="gmImageflag">
                                                                <span class="rightGMTable">آينتراخت فرانكفورت</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/258/الدوري-الألماني">
                                                                <p class="Match-All">الدوري الألماني</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33754">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/132/هوفنهايم">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/132_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="هوفنهايم" alt="هوفنهايم" class="gmImageflag">
                                                                <span class="leftGMTable">هوفنهايم</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/475/إي-زد-آلكمار">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/AZAlkmaar_475_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="إي زد آلكمار" alt="إي زد آلكمار" class="gmImageflag">
                                                                <span class="rightGMTable">إي زد آلكمار</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/269/دوري-الدرجة-الأولى-الهولندي">
                                                                <p class="Match-All">دوري الدرجة الأولى الهولندي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35306">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/477/جرونينجين">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/FCGroningen_477_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="جرونينجين" alt="جرونينجين" class="gmImageflag">
                                                                <span class="leftGMTable">جرونينجين</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/356/فينورد-روتردام">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/356_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="فينورد روتردام" alt="فينورد روتردام" class="gmImageflag">
                                                                <span class="rightGMTable">فينورد روتردام</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/269/دوري-الدرجة-الأولى-الهولندي">
                                                                <p class="Match-All">دوري الدرجة الأولى الهولندي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35265">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/479/أوتريخت">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/FCUtrecht_479_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="أوتريخت" alt="أوتريخت" class="gmImageflag">
                                                                <span class="leftGMTable">أوتريخت</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1063/ديبورتيفو-أفيس">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/C.D.Aves_1063_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ديبورتيفو أفيس" alt="ديبورتيفو أفيس" class="gmImageflag">
                                                                <span class="rightGMTable">ديبورتيفو أفيس</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/274/الدوري-البرتغالي-الممتاز">
                                                                <p class="Match-All">الدوري البرتغالي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35915">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">3 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/490/ماريتيمو">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Maritimo_490_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ماريتيمو" alt="ماريتيمو" class="gmImageflag">
                                                                <span class="leftGMTable">ماريتيمو</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/494/باكوس-دي-فيريرا">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/PacosDeFerreira_494_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="باكوس دي فيريرا" alt="باكوس دي فيريرا" class="gmImageflag">
                                                                <span class="rightGMTable">باكوس دي فيريرا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/274/الدوري-البرتغالي-الممتاز">
                                                                <p class="Match-All">الدوري البرتغالي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35736">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2212/سانتا-كلارا">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/SantaClara_2212_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="سانتا كلارا" alt="سانتا كلارا" class="gmImageflag">
                                                                <span class="leftGMTable">سانتا كلارا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/65/ستاد-ريمس">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/65_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ستاد ريمس" alt="ستاد ريمس" class="gmImageflag">
                                                                <span class="rightGMTable">ستاد ريمس</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/256/الدوري-الفرنسي-الدرجة-الأولى">
                                                                <p class="Match-All">الدوري الفرنسي الدرجة الأولى</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33496">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/991/ستراسبورج">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/RCStrasbourg_991_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ستراسبورج" alt="ستراسبورج" class="gmImageflag">
                                                                <span class="leftGMTable">ستراسبورج</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/908/ديبورتيفو-ألافيس">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/DeportivoAlaves_908_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ديبورتيفو ألافيس" alt="ديبورتيفو ألافيس" class="gmImageflag">
                                                                <span class="rightGMTable">ديبورتيفو ألافيس</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/261/الدوري-الإسباني">
                                                                <p class="Match-All">الدوري الإسباني</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/34165">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/154/ليفانتي">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/154_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ليفانتي" alt="ليفانتي" class="gmImageflag">
                                                                <span class="leftGMTable">ليفانتي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/86/تشيلسي">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/86_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="تشيلسي" alt="تشيلسي" class="gmImageflag">
                                                                <span class="rightGMTable">تشيلسي</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/255/الدوري-الإنجليزي-الممتاز">
                                                                <p class="Match-All">الدوري الإنجليزي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32941">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/97/ليستر-سيتي">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/97_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ليستر سيتي" alt="ليستر سيتي" class="gmImageflag">
                                                                <span class="leftGMTable">ليستر سيتي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/917/يونيون-برلين">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/FCUNIONBERLIN_917_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="يونيون برلين" alt="يونيون برلين" class="gmImageflag">
                                                                <span class="rightGMTable">يونيون برلين</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/258/الدوري-الألماني">
                                                                <p class="Match-All">الدوري الألماني</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33725">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 4</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/291/لايبزيج">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/291_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="لايبزيج" alt="لايبزيج" class="gmImageflag">
                                                                <span class="leftGMTable">لايبزيج</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/508/كونيا-سبور">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Konyaspor_508_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كونيا سبور" alt="كونيا سبور" class="gmImageflag">
                                                                <span class="rightGMTable">كونيا سبور</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/275/الدوري-التركي-الممتاز">
                                                                <p class="Match-All">الدوري التركي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36086">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2211/أنقرة-جوجو">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/MKEAnkaragucu_2211_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="أنقرة جوجو" alt="أنقرة جوجو" class="gmImageflag">
                                                                <span class="leftGMTable">أنقرة جوجو</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/142/إسبانيول">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/142_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="إسبانيول" alt="إسبانيول" class="gmImageflag">
                                                                <span class="rightGMTable">إسبانيول</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/261/الدوري-الإسباني">
                                                                <p class="Match-All">الدوري الإسباني</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/34192">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 2</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/146/إشبيلية">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/146_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="إشبيلية" alt="إشبيلية" class="gmImageflag">
                                                                <span class="leftGMTable">إشبيلية</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/498/فيتوريا-جيماريش">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/VitoriaGuimaraes_498_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="فيتوريا جيماريش" alt="فيتوريا جيماريش" class="gmImageflag">
                                                                <span class="rightGMTable">فيتوريا جيماريش</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/274/الدوري-البرتغالي-الممتاز">
                                                                <p class="Match-All">الدوري البرتغالي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35849">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/499/بوافيستا">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Boavista_499_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بوافيستا" alt="بوافيستا" class="gmImageflag">
                                                                <span class="leftGMTable">بوافيستا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/488/هيراكليس-الميلو">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/HeraclesAlmelo_488_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="هيراكليس الميلو" alt="هيراكليس الميلو" class="gmImageflag">
                                                                <span class="rightGMTable">هيراكليس الميلو</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/269/دوري-الدرجة-الأولى-الهولندي">
                                                                <p class="Match-All">دوري الدرجة الأولى الهولندي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35347">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 2</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/351/بي-إس-في-آيندهوفن">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/351_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بي إس في آيندهوفن" alt="بي إس في آيندهوفن" class="gmImageflag">
                                                                <span class="leftGMTable">بي إس في آيندهوفن</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1070/جوزتيبي">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Goztepe_1070_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="جوزتيبي" alt="جوزتيبي" class="gmImageflag">
                                                                <span class="rightGMTable">جوزتيبي</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/275/الدوري-التركي-الممتاز">
                                                                <p class="Match-All">الدوري التركي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36191">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/514/أنطاليا-سبور">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Antalyaspor_514_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="أنطاليا سبور" alt="أنطاليا سبور" class="gmImageflag">
                                                                <span class="leftGMTable">أنطاليا سبور</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/516/قاسم-باشا">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Kasimpasa_516_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="قاسم باشا" alt="قاسم باشا" class="gmImageflag">
                                                                <span class="rightGMTable">قاسم باشا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/275/الدوري-التركي-الممتاز">
                                                                <p class="Match-All">الدوري التركي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36139">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/355/طرابزون-سبور">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/355_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="طرابزون سبور" alt="طرابزون سبور" class="gmImageflag">
                                                                <span class="leftGMTable">طرابزون سبور</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1068/ملطية-سبور">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Malatyaspor_1068_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ملطية سبور" alt="ملطية سبور" class="gmImageflag">
                                                                <span class="rightGMTable">ملطية سبور</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/275/الدوري-التركي-الممتاز">
                                                                <p class="Match-All">الدوري التركي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36168">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">3 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/515/بلدية-إسطنبول">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/MedipolBasaksehir_515_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بلدية إسطنبول" alt="بلدية إسطنبول" class="gmImageflag">
                                                                <span class="leftGMTable">بلدية إسطنبول</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/473/ريال-بيتيس">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/RealBetis_473_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ريال بيتيس" alt="ريال بيتيس" class="gmImageflag">
                                                                <span class="rightGMTable">ريال بيتيس</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/261/الدوري-الإسباني">
                                                                <p class="Match-All">الدوري الإسباني</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/34323">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 2</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/567/ريال-بلد-الوليد">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/RealValladolid_567_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="ريال بلد الوليد" alt="ريال بلد الوليد" class="gmImageflag">
                                                                <span class="leftGMTable">ريال بلد الوليد</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/77/رين">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/77_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="رين" alt="رين" class="gmImageflag">
                                                                <span class="rightGMTable">رين</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/256/الدوري-الفرنسي-الدرجة-الأولى">
                                                                <p class="Match-All">الدوري الفرنسي الدرجة الأولى</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33570">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">2 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/64/باريس-سان-جيرمان">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/64_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="باريس سان جيرمان" alt="باريس سان جيرمان" class="gmImageflag">
                                                                <span class="leftGMTable">باريس سان جيرمان</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/138/أتلتيكو-مدريد">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/138_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="أتلتيكو مدريد" alt="أتلتيكو مدريد" class="gmImageflag">
                                                                <span class="rightGMTable">أتلتيكو مدريد</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/261/الدوري-الإسباني">
                                                                <p class="Match-All">الدوري الإسباني</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/34086">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/150/خيتافي">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/150_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="خيتافي" alt="خيتافي" class="gmImageflag">
                                                                <span class="leftGMTable">خيتافي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/206/سبورتنج-لشبونة">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/206_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="سبورتنج لشبونة" alt="سبورتنج لشبونة" class="gmImageflag">
                                                                <span class="rightGMTable">سبورتنج لشبونة</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/274/الدوري-البرتغالي-الممتاز">
                                                                <p class="Match-All">الدوري البرتغالي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35823">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">2 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/495/سبورتينج-براجا">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/SportingBraga_495_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="سبورتينج براجا" alt="سبورتينج براجا" class="gmImageflag">
                                                                <span class="leftGMTable">سبورتينج براجا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab2" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/519/فنربخشة">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Fenerbahce_519_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="فنربخشة" alt="فنربخشة" class="gmImageflag">
                                                                <span class="rightGMTable">فنربخشة</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/275/الدوري-التركي-الممتاز">
                                                                <p class="Match-All">الدوري التركي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36039">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>07:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/506/غازي-عنتاب-سبور">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Gaziantepspor_506_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="غازي عنتاب سبور" alt="غازي عنتاب سبور" class="gmImageflag">
                                                                <span class="leftGMTable">غازي عنتاب سبور</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/592/وولفرهامبتون-واندررز">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/WolverhamptonWanderersFC_592_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="وولفرهامبتون واندررز" alt="وولفرهامبتون واندررز" class="gmImageflag">
                                                                <span class="rightGMTable">وولفرهامبتون واندررز</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/255/الدوري-الإنجليزي-الممتاز">
                                                                <p class="Match-All">الدوري الإنجليزي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33218">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/90/مانشستر-يونايتد">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/90_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="مانشستر يونايتد" alt="مانشستر يونايتد" class="gmImageflag">
                                                                <span class="leftGMTable">مانشستر يونايتد</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/503/تونديلا">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Tondela_503_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="تونديلا" alt="تونديلا" class="gmImageflag">
                                                                <span class="rightGMTable">تونديلا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/274/الدوري-البرتغالي-الممتاز">
                                                                <p class="Match-All">الدوري البرتغالي الممتاز</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/35837">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:15 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1064/بورتيمونينسي">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/Portimonense_1064_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بورتيمونينسي" alt="بورتيمونينسي" class="gmImageflag">
                                                                <span class="leftGMTable">بورتيمونينسي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab3" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/238/الوصل">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/238_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الوصل" alt="الوصل" class="gmImageflag">
                                                                <span class="rightGMTable">الوصل</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/265/كأس-العرب-للأندية-الأبطال">
                                                                <p class="Match-All">كأس العرب للأندية الأبطال </p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/34730">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>06:15 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/437/الهلال">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/437_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الهلال" alt="الهلال" class="gmImageflag">
                                                                <span class="leftGMTable">الهلال</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/57/الاتحاد">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/57_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الاتحاد" alt="الاتحاد" class="gmImageflag">
                                                                <span class="rightGMTable">الاتحاد</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/265/كأس-العرب-للأندية-الأبطال">
                                                                <p class="Match-All">كأس العرب للأندية الأبطال </p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/34727">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>07:15 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1047/العهد">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/AlAhed_1047_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="العهد" alt="العهد" class="gmImageflag">
                                                                <span class="leftGMTable">العهد</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/194/أبويل">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/194_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="أبويل" alt="أبويل" class="gmImageflag">
                                                                <span class="rightGMTable">أبويل</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/271/دوري-أبطال-أوروبا">
                                                                <p class="Match-All">دوري أبطال أوروبا</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36228">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/192/أياكس">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/192_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="أياكس" alt="أياكس" class="gmImageflag">
                                                                <span class="leftGMTable">أياكس</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2315/لاسك-لينز">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="لاسك لينز" alt="لاسك لينز" class="gmImageflag">
                                                                <span class="rightGMTable">لاسك لينز</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/271/دوري-أبطال-أوروبا">
                                                                <p class="Match-All">دوري أبطال أوروبا</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36230">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/353/كلوب-بروج">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/353_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كلوب بروج" alt="كلوب بروج" class="gmImageflag">
                                                                <span class="leftGMTable">كلوب بروج</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2221/كلوج">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/CFRCluj_2221_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كلوج" alt="كلوج" class="gmImageflag">
                                                                <span class="rightGMTable">كلوج</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/271/دوري-أبطال-أوروبا">
                                                                <p class="Match-All">دوري أبطال أوروبا</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/36234">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/921/سلافيا-براج">
                                                                <img src="https://imgkorasystem.superkora.football/Team/large/SKSlaviaPrague_921_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="سلافيا براج" alt="سلافيا براج" class="gmImageflag">
                                                                <span class="leftGMTable">سلافيا براج</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>

                <!--<div id="tab4" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <a href="https://www.facebook.com/KokiEgypt/" rel="nofollow" target="_blank">
                            <img src="https://img.superkora.football/ArticleImgs/2019/6/21/93318-kokilogo.png" class="KokiImg">
                        </a>
                    </div>
                </div>-->

            </div>
        </div>
    </div>

    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4380342">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عالمية-286"> أخبار عالمية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود
                                        </h1>
                                    <span class="newsStoryDate">الإثنين، 19 أغسطس 2019 12:36 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201908090743104310.jpg" data-src="https://img.youm7.com/large/201908090743104310.jpg" class="img-responsive" title="الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود" alt="الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">احتجاجات كشمير - صورة أرشيفية </span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                    <center>


<!-- /21823462148/Youm7-SuperWidget -->
<div id='div-gpt-ad-1559437718274-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559437718274-0'); });
</script>
</div>    

</center>


                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                     

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                 <div id="adintop_video"></div>
<!-- Adintop Video -->
<script type="text/javascript" data-cfasync="false" src="https://www.adintop.com/programmatic_video/site/youm7.js" async="true"></script>
<!-- Adintop Video -->
								
								

                                    <span class="writeBy">(رويترز)</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/8/19/%D8%A7%D9%84%D8%A5%D8%A8%D9%82%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%81%D9%89-%D9%83%D8%B4%D9%85%D9%8A%D8%B1-%D9%85%D8%BA%D9%84%D9%82%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D9%8A%D8%A9/4380342')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود - http://www.youm7.com%2f4380342' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/8/19/%D8%A7%D9%84%D8%A5%D8%A8%D9%82%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%81%D9%89-%D9%83%D8%B4%D9%85%D9%8A%D8%B1-%D9%85%D8%BA%D9%84%D9%82%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D9%8A%D8%A9/4380342')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود" data-href="https://www.youm7.com/4380342" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p>
	بقيت المدارس فى سريناجار أكبر مدن إقليم جامو وكشمير مغلقة صباح اليوم الاثنين، بعد أن أعادت الحكومة الهندية فرض قيود على المنطقة فى أعقاب وقوع اشتباكات.</p>
<div class="color-black-2 f4 font-roboto line-height-1-5 mb20 regular story-copy" data-qa-component="item-story" data-rc-highlight="story" dir="rtl">
	<p>
		وعلى الرغم من تعهد السلطات الهندية بإعادة فتح المدارس والمكاتب الحكومية بحلول اليوم الاثنين فإنها أعادت فرض قيود على التنقل فى بعض مناطق سريناجار أمس الأحد بعد اشتباكات خلال الليل بين السكان والشرطة أسفرت عن إصابة العشرات.</p>
	<p>
		وقال نزار أحمد، وهو من سكان سريناجار، &quot;كيف نرسل أطفالنا إلى المدارس فى وضع كهذا؟ هناك وضع مثل حظر تجول في المدينة. وحتى الآن لم يتحسن الوضع&quot;.</p>
	<p>
		وتشهد المنطقة إغلاقا لأغلب الخدمات منذ الخامس من أغسطس عندما أعلنت الحكومة الهندية إلغاء الوضع الخاص للمنطقة التي تخضع لسيطرتها من إقليم كشمير.</p>
</div>
<p>
	&nbsp;</p>

                                    <br />
                                    
                                </div>

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=2264&tag=كشمير">كشمير  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=4902&tag=مدارس">مدارس  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=349&tag=الهند">الهند  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1767287&tag=مدارس-كشمير">مدارس كشمير  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/8/19/%D8%A7%D9%84%D8%A5%D8%A8%D9%82%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%81%D9%89-%D9%83%D8%B4%D9%85%D9%8A%D8%B1-%D9%85%D8%BA%D9%84%D9%82%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D9%8A%D8%A9/4380342')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود - http://www.youm7.com%2f4380342' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/8/19/%D8%A7%D9%84%D8%A5%D8%A8%D9%82%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D9%81%D9%89-%D9%83%D8%B4%D9%85%D9%8A%D8%B1-%D9%85%D8%BA%D9%84%D9%82%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D9%8A%D8%A9/4380342')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الإبقاء على المدارس فى كشمير مغلقة بعد إعادة الحكومة الهندية فرض قيود" data-href="https://www.youm7.com/4380342" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2019/8/19/وزير-خارجية-باكستان-يتحدى-رئيس-الوزراء-الهندى-بإجراء-استفتاء-عام/4380265" class="img-cont">
                        <img src="https://img.youm7.com/Medium/shah520082318497.jpg" class="sp-image" data-src="https://img.youm7.com/large/shah520082318497.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/8/19/وزير-خارجية-باكستان-يتحدى-رئيس-الوزراء-الهندى-بإجراء-استفتاء-عام/4380265">
                            وزير خارجية باكستان يتحدى رئيس الوزراء الهندى بإجراء استفتاء عام فى كشمير
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 19 أغسطس 2019 12:00 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/8/18/تعرف-على-عدد-المقبوض-عليهم-فى-القسم-الهندى-من-كشمير/4379494" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201908160648224822.jpg" class="sp-image" data-src="https://img.youm7.com/large/201908160648224822.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/8/18/تعرف-على-عدد-المقبوض-عليهم-فى-القسم-الهندى-من-كشمير/4379494">
                            تعرف على عدد المقبوض عليهم فى القسم الهندى من كشمير بعد إلغاء الحكم الذاتى
                        </a>
                    </h3>
                    <span class="spanBottom">الأحد، 18 أغسطس 2019 05:25 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/8/17/باكستان-اجتماع-مجلس-الأمن-بشأن-كشمير-مكسب-دبلوماسى-لإسلام-أباد/4378210" class="img-cont">
                        <img src="https://img.youm7.com/Medium/shah520082318497.jpg" class="sp-image" data-src="https://img.youm7.com/large/shah520082318497.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/8/17/باكستان-اجتماع-مجلس-الأمن-بشأن-كشمير-مكسب-دبلوماسى-لإسلام-أباد/4378210">
                            باكستان: اجتماع مجلس الأمن بشأن كشمير &quot;مكسب دبلوماسى&quot; لإسلام أباد
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 17 أغسطس 2019 05:00 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/8/17/السلطات-الهندية-تعيد-الاتصالات-الأرضية-لخفض-التوتر-بإقليم-كشمير/4377901" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201905250844124412.jpg" class="sp-image" data-src="https://img.youm7.com/large/201905250844124412.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/8/17/السلطات-الهندية-تعيد-الاتصالات-الأرضية-لخفض-التوتر-بإقليم-كشمير/4377901">
                            السلطات الهندية تعيد الاتصالات الأرضية لخفض التوتر بإقليم كشمير
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 17 أغسطس 2019 02:21 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-4-Adx */
google_ad_slot = "Y7-MPU-inner-4-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="كشمير,مدارس,الهند,مدارس كشمير" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4380342" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="8/19/2019 12:36:57 PM" />
            <input id="NewId" name="NewId" type="hidden" value="4380342" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="8/19/2019 12:36:57 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/تأجيل-إعادة-محاكمة-15-متهما-بأحداث-شغب-محيط-السفارة-الأمريكية/4380555" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190724070116116.jpg" alt="تأجيل إعادة محاكمة 15 متهما بأحداث شغب محيط السفارة الأمريكية لـ 18 سبتمبر" title="تأجيل إعادة محاكمة 15 متهما بأحداث شغب محيط السفارة الأمريكية لـ 18 سبتمبر" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/تأجيل-إعادة-محاكمة-15-متهما-بأحداث-شغب-محيط-السفارة-الأمريكية/4380555">
                        تأجيل إعادة محاكمة 15 متهما بأحداث شغب محيط السفارة الأمريكية لـ 18 سبتمبر
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/اتحاد-الكرة-يغرم-الأهلى-10-آلاف-جنيه-ويوقف-سيد-عبد/4380515" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190819020133133.jpg" alt="اتحاد الكرة يغرم الأهلى 10 آلاف جنيه ويوقف سيد عبد الحفيظ مباراة واحدة" title="اتحاد الكرة يغرم الأهلى 10 آلاف جنيه ويوقف سيد عبد الحفيظ مباراة واحدة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/اتحاد-الكرة-يغرم-الأهلى-10-آلاف-جنيه-ويوقف-سيد-عبد/4380515">
                        اتحاد الكرة يغرم الأهلى 10 آلاف جنيه ويوقف سيد عبد الحفيظ مباراة واحدة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/فيديو-جراف-أرقام-من-مسيرة-لاسارتى-مع-الأهلى-بعد-رحيله/4380482" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201908190137423742.jpg" alt="فيديو جراف.. أرقام من مسيرة لاسارتى مع الأهلى بعد رحيله" title="فيديو جراف.. أرقام من مسيرة لاسارتى مع الأهلى بعد رحيله" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/فيديو-جراف-أرقام-من-مسيرة-لاسارتى-مع-الأهلى-بعد-رحيله/4380482">
                        فيديو جراف.. أرقام من مسيرة لاسارتى مع الأهلى بعد رحيله
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/ننشر-أسماء-الـ6-متهمين-المحكوم-عليهم-بالإعدام-بـ-لجان-المقاومة/4380388" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201908190134163416.jpg" alt="ننشر أسماء الـ6 متهمين المحكوم عليهم بالإعدام بـ&quot;لجان المقاومة الشعبية&quot;" title="ننشر أسماء الـ6 متهمين المحكوم عليهم بالإعدام بـ&quot;لجان المقاومة الشعبية&quot;" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/ننشر-أسماء-الـ6-متهمين-المحكوم-عليهم-بالإعدام-بـ-لجان-المقاومة/4380388">
                        ننشر أسماء الـ6 متهمين المحكوم عليهم بالإعدام بـ&quot;لجان المقاومة الشعبية&quot;
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/عمر-البشير-يكشف-تفاصيل-ممتلكاته-فى-أولى-جلسات-محاكمته/4380395" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201908190156565656.jpg" alt="عمر البشير يكشف تفاصيل ممتلكاته فى أولى جلسات محاكمته" title="عمر البشير يكشف تفاصيل ممتلكاته فى أولى جلسات محاكمته" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/عمر-البشير-يكشف-تفاصيل-ممتلكاته-فى-أولى-جلسات-محاكمته/4380395">
                        عمر البشير يكشف تفاصيل ممتلكاته فى أولى جلسات محاكمته
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/الجنايات-تقضى-بالإعدام-شنقاً-لـ6-متهمين-بقضية-لجان-المقاومة-الشعبية/4380317" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201908191240564056.jpg" alt="الجنايات تقضى بالإعدام شنقاً لـ6 متهمين بقضية &quot;لجان المقاومة الشعبية&quot;" title="الجنايات تقضى بالإعدام شنقاً لـ6 متهمين بقضية &quot;لجان المقاومة الشعبية&quot;" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/الجنايات-تقضى-بالإعدام-شنقاً-لـ6-متهمين-بقضية-لجان-المقاومة-الشعبية/4380317">
                        الجنايات تقضى بالإعدام شنقاً لـ6 متهمين بقضية &quot;لجان المقاومة الشعبية&quot;
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/أناكوندا-عملاقة-تشل-حركة-المرور-فى-البرازيل/4380290" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190731014205425.jpg" alt="أناكوندا عملاقة تشل حركة المرور فى البرازيل" title="أناكوندا عملاقة تشل حركة المرور فى البرازيل" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/أناكوندا-عملاقة-تشل-حركة-المرور-فى-البرازيل/4380290">
                        أناكوندا عملاقة تشل حركة المرور فى البرازيل
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/قرار-صادم-من-إليسا-لجمهورها-ألبومى-الجديد-هو-الأخير-فى/4380273" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201809250752125212.jpg" alt="قرار صادم من إليسا لجمهورها: ألبومى الجديد هو الأخير فى مسيرتي الغنائية" title="قرار صادم من إليسا لجمهورها: ألبومى الجديد هو الأخير فى مسيرتي الغنائية" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/قرار-صادم-من-إليسا-لجمهورها-ألبومى-الجديد-هو-الأخير-فى/4380273">
                        قرار صادم من إليسا لجمهورها: ألبومى الجديد هو الأخير فى مسيرتي الغنائية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/مبابي-يحدد-توقيت-انتقاله-إلى-ريال-مدريد/4380257" class="smallOneImg">
                    <img src="https://img.youm7.com/small/2019080306070878.jpg" alt="مبابي يحدد توقيت انتقاله إلى ريال مدريد" title="مبابي يحدد توقيت انتقاله إلى ريال مدريد" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/مبابي-يحدد-توقيت-انتقاله-إلى-ريال-مدريد/4380257">
                        مبابي يحدد توقيت انتقاله إلى ريال مدريد
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/شاهد-فى-دقيقة-11-فئة-من-الطلاب-محرومة-من-السكن/4380151" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190819110959959.jpg" alt="شاهد فى دقيقة.. 11 فئة من الطلاب محرومة من السكن بالمدن الجامعية.. اعرفها" title="شاهد فى دقيقة.. 11 فئة من الطلاب محرومة من السكن بالمدن الجامعية.. اعرفها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/شاهد-فى-دقيقة-11-فئة-من-الطلاب-محرومة-من-السكن/4380151">
                        شاهد فى دقيقة.. 11 فئة من الطلاب محرومة من السكن بالمدن الجامعية.. اعرفها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/حالات-يجوز-فيها-الطعن-أمام-النقض-على-الأحكام-الابتدائية-والاستئناف/4378544" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906261136313631.jpg" alt="حالات يجوز فيها الطعن أمام النقض على الأحكام الابتدائية والاستئناف.. اعرفها" title="حالات يجوز فيها الطعن أمام النقض على الأحكام الابتدائية والاستئناف.. اعرفها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/حالات-يجوز-فيها-الطعن-أمام-النقض-على-الأحكام-الابتدائية-والاستئناف/4378544">
                        حالات يجوز فيها الطعن أمام النقض على الأحكام الابتدائية والاستئناف.. اعرفها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/8/19/أول-تعليق-من-والدة-حارس-مرمى-منتخب-كرة-اليد-للناشئين/4380094" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201908191021392139.jpg" alt="أول تعليق من والدة حارس مرمى منتخب كرة اليد للناشئين بعد الفوز بكأس العالم" title="أول تعليق من والدة حارس مرمى منتخب كرة اليد للناشئين بعد الفوز بكأس العالم" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/8/19/أول-تعليق-من-والدة-حارس-مرمى-منتخب-كرة-اليد-للناشئين/4380094">
                        أول تعليق من والدة حارس مرمى منتخب كرة اليد للناشئين بعد الفوز بكأس العالم
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              
<div style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>

<br/>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br/>
</center>
            </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="http://www.youm7.com/4379770" target="_blank"><img src="https://img.youm7.com/PlugInImages/820191821754255.jpg" alt="شارك بالتهئنة لمنتخب اليد"></a></p>
                <br>
    </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/20190723120654654.jpg" alt="طقس - أرشيفية" title="طقس - أرشيفية" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2019/8/19/الأرصاد-طقس-مستقر-بالـ72-ساعة-المقبلة-والرطوبة-تقل-لـ60-بالقاهرة/4380244">  الأرصاد: طقس مستقر بالـ72 ساعة المقبلة والرطوبة تقل لـ60 % بالقاهرة </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/التحقيق-مع-مخرج-سينمائى-ضبط-بحوزته-مخدرات-أثناء-تفتيشه-بمطار/4380305">  التحقيق مع مخرج سينمائى ضبط بحوزته مخدرات أثناء تفتيشه بمطار القاهرة  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/مصر-للطيران-تسير-اليوم-18-رحلة-جوية-لنقل-4200-حاج/4380216">  &quot;مصر للطيران&quot; تسير اليوم 18 رحلة جوية لنقل 4200 حاج من الأراضى المقدسة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/أمريكا-تحبط-هجمات-إرهابية-جديدة-وتلقى-القبض-على-المخططين-تعرف/4380120">  أمريكا تحبط هجمات إرهابية جديدة وتلقى القبض على المخططين.. تعرف على التفاصيل </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/التعليم-العالى-95-ألف-طالب-يسجلون-فى-تنسيق-الشهادات-الفنية/4380148">  التعليم العالى: 95 ألف طالب يسجلون فى تنسيق الشهادات الفنية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/التموين-تعلن-ارتفاع-عدد-المحلات-المشاركة-بالأوكازيون-الصيفى-لـ2620-محلا/4379890">  التموين تعلن ارتفاع عدد المحلات المشاركة بالأوكازيون الصيفى لـ2620 محلا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/راجعين-المدرسة-إزاى-تكتشفى-إصابة-طفلك-بقمل-الرأس-وعلاجه/4379361">  راجعين المدرسة.. إزاى تكتشفى إصابة طفلك بقمل الرأس وعلاجه؟ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/روسيا-تجرى-عملية-اعتراض-جوى-على-ارتفاع-20-ألف-متر/4380011">  روسيا تجرى عملية اعتراض جوى على ارتفاع 20 ألف متر </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/مطالبات-بإجراءات-قانونية-دولية-ضد-سرقات-قنوات-الإخوان-للمحتوى-الإعلامى/4378083">  مطالبات بإجراءات قانونية دولية ضد سرقات قنوات الإخوان للمحتوى الإعلامى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/غدا-طلاب-الثانوية-الأزهرية-يبدأون-تسجيل-رغباتهم-بتنسيق-الجامعة/4379104">  غدا.. طلاب الثانوية الأزهرية يبدأون تسجيل رغباتهم بتنسيق الجامعة  </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/شاهد-مصممة-تبتكر-ثياب-تمنع-رائحة-العرق-والروائح-الكريهة/4379903">  شاهد.. مصممة تبتكر ثياب تمنع رائحة العرق والروائح الكريهة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/مصرع-10-أشخاص-فى-اصطدام-شاحنة-وقود-بثلاث-سيارات-بغرب/4380016">  مصرع 10 أشخاص فى اصطدام شاحنة وقود بثلاث سيارات بغرب أوغندا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/100-مليون-صحة-تنصح-بتناول-نشويات-بكميات-بسيطة-لعدم-رفع/4379129">  &quot;100 مليون صحة&quot; تنصح بتناول نشويات بكميات بسيطة لعدم رفع السكر فى الدم </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/اتحاد-الكرة-يخاطب-فيفا-لحسم-موعد-اعلان-اللجنة-الموقتة/4379424">  اتحاد الكرة يخاطب فيفا لحسم موعد اعلان اللجنة الموقتة  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/إحالة-عاطل-للمحاكمة-بتهمة-سرقة-بطاريات-السيارات-فى-الزيتون/4380328">  إحالة عاطل للمحاكمة بتهمة سرقة بطاريات السيارات فى الزيتون  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/محافظ-القليوبية-يوجه-بسرعة-افتتاح-المرحلة-الأولى-من-ممشى-مدينة/4380340">  محافظ القليوبية يوجه بسرعة افتتاح المرحلة الأولى من ممشى مدينة بنها  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/ضبط-113-قضية-مخدرات-وتتفيذ-42-ألف-حكم-قضائى-بحملات/4380338">  ضبط 113 قضية مخدرات وتتفيذ 42 ألف حكم قضائى بحملات مكبرة بالمحافظات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/جمارك-مطار-القاهرة-تحبط-محاولة-تهريب-كمية-من-العقاقير-المخدرة/4380344">  جمارك مطار القاهرة تحبط محاولة تهريب كمية من العقاقير المخدرة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/8/19/هواوي-تفوز-بجائزة-الجمعية-الأوروبية-للصورة-والصوت-EISA-للعام-الثاني/4380343">  هواوي تفوز بجائزة الجمعية الأوروبية للصورة والصوت EISA للعام الثاني عن هواوي P30 Pro كأفضل هاتف ذكي </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2019/8/19/الرئيس-الفلسطينى-يصدر-قرارا-بإنهاء-خدمات-مستشاريه/4380563">  الرئيس الفلسطينى يصدر قرارا بإنهاء خدمات مستشاريه </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/6-وديات-تجهز-المقاولون-لمعسكر-كرواتيا-استعداداً-للموسم-الجديد/4380441">  6 وديات تجهز المقاولون لمعسكر كرواتيا استعداداً للموسم الجديد </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/خطوات-تفصل-هداف-الوحدة-الإماراتى-عن-الدورى-السعودى/4380547">  خطوات تفصل هداف الوحدة الإماراتى عن الدورى السعودى </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/الطرق-الصوفية-نقل-ضريح-أبو-الإخلاص-الزرقانى-خلف-مسجد-المرسى/4380389">  الطرق الصوفية: نقل ضريح أبو الإخلاص الزرقانى خلف مسجد المرسى أبو العباس </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/فيديو-جراف-جرزا-قرية-الثأر-والدم-بالعياط-تجدد-الخصومة-وسقوط/4380521">  فيديو جراف.. &quot;جرزا&quot; قرية الثأر والدم بالعياط.. تجدد الخصومة وسقوط ضحايا </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/اتحاد-الكرة-يغرم-الأهلى-10-آلاف-جنيه-ويوقف-سيد-عبد/4380515">  اتحاد الكرة يغرم الأهلى 10 آلاف جنيه ويوقف سيد عبد الحفيظ مباراة واحدة </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/محمد-رمضان-يقدم-أكبر-شو-استعراضى-فى-حفله-بالساحل-الشمالى/4380363">  محمد رمضان يقدم أكبر شو استعراضى فى حفله بالساحل الشمالى </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/سوبر-كورة-سيد-عبد-الحفيظ-يثير-خلافا-داخل-مجلس-الأهلى/4380424">  سوبر كورة .. سيد عبد الحفيظ يثير خلافا داخل مجلس الأهلى بعد إقالة لاسارتى </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/موجز-أخبار-الساعة-1-ظهرا-طقس-مستقر-بالـ72-ساعة-المقبلة/4380433">  موجز أخبار  الساعة 1 ظهرا .. طقس مستقر بالـ72 ساعة المقبلة والرطوبة تقل لـ60 % بالقاهرة </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/سمير-عثمان-يجتمع-بالحكام-الدوليين-فى-اتحاد-الكرة-غدا/4380332">  سمير عثمان يجتمع بالحكام الدوليين فى اتحاد الكرة غدا </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/97-محاميا-يدافعون-عن-عمر-البشير-بأولى-جلسات-محاكمته-فى/4380308">  97 محاميا يدافعون عن عمر البشير بأولى جلسات محاكمته فى الخرطوم </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/الجنايات-تقضى-بالإعدام-شنقاً-لـ6-متهمين-بقضية-لجان-المقاومة-الشعبية/4380317">  الجنايات تقضى بالإعدام شنقاً لـ6 متهمين بقضية &quot;لجان المقاومة الشعبية&quot; </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/إصابة-5-أشخاص-فى-انقلاب-سيارة-على-طريق-العبور-السلام/4380307">  إصابة 5 أشخاص فى انقلاب سيارة على طريق العبور  - السلام  </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/قرار-صادم-من-إليسا-لجمهورها-ألبومى-الجديد-هو-الأخير-فى/4380273">  قرار صادم من إليسا لجمهورها: ألبومى الجديد هو الأخير فى مسيرتي الغنائية </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/شاهد-فى-دقيقة-11-فئة-من-الطلاب-محرومة-من-السكن/4380151">  شاهد فى دقيقة.. 11 فئة من الطلاب محرومة من السكن بالمدن الجامعية.. اعرفها </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/60-8-مليون-جنيه-إيرادات-ولاد-رزق-2-بعد-11/4380202">  60.8 مليون جنيه إيرادات &quot;ولاد رزق 2&quot; بعد 11 يوما </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/سوبر-كورة-تعرف-على-ترتيب-محمد-صلاح-بين-أساطير-البريميرليج/4380158">  سوبر كورة.. تعرف على ترتيب محمد صلاح بين أساطير البريميرليج بمعدلات التهديف </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/شاهد-بايرن-ميونخ-يعلن-عن-صفقة-كوتينيو-بطريقة-مبتكرة/4380126">  شاهد .. بايرن ميونخ يعلن عن صفقة كوتينيو بطريقة مبتكرة </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/مصطفى-يونس-لـ-سوبر-كورة-الخطيب-سبب-خروج-الأهلى-من/4380083">  مصطفى يونس لـ&quot;سوبر كورة&quot;: الخطيب سبب خروج الأهلى من كأس مصر </a>
    </h3>
    <h3>
        <a href="/story/2019/8/19/مكافأة-كبيرة-لأبطال-العالم-وزارة-الشباب-تكافئ-منتخب-ناشئين-اليد/4379963">  مكافأة كبيرة لأبطال العالم.. وزارة الشباب تكافئ منتخب &quot;ناشئين اليد&quot; بعد حصد بطولة كأس العالم.. منح 112,500 ألف جنيه لكل لاعب.. وقائد الفريق يهدى الفوز بالمونديال للشعب المصرى.. ويؤكد: &quot;وعدنا وأوفينا&quot; </a>
    </h3>

                </div>
            </div>
        </div>
    <div class="albums-youm7">
        <h2>
            <a href="/البومات-اليوم-السابع-291">
                ألبومات اليوم السابع
            </a>
        </h2>
        <div class="leftSideThemes">
            <div class="margin-top">
                    <div class="smallNews">
                        <div class="smallNewsArea">
                            
                            <a class="mostImgNew" href="http://www.youm7.com/4379854" target="_blank">
                                <img src="https://img.youm7.com/PlugInImages/8201918221845209.jpg" alt="احنا أسياد العالم مصر بطل مونديال الناشئين فى كرة اليد 2019">
                            </a>
                        </div>
                    </div>
            </div>
        </div>
    </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
		
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
</body>
</html>
