
<!DOCTYPE html>
<html>
<head>
    <title>وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم  - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
	
	
	<!-- New Analytics Test-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124725419-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-124725419-1');
		</script>
	
	
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?v=3456789jhgfdfgh" rel="stylesheet"/>

    <link href='/content/style.css?KH=qwertcvbn' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="التقت الدكتورة هالة السعيد وزيرة التخطيط والمتابعة والإصلاح الإداري، محمد محق سفير دولة أفغانستان في القاهرة، وذلك لبحث إمكانية التعاون بين الوزارة ودولة أفغانستان فى مجالات الإصلاح الإدارى.

" />
    <link rel="original-source" href="https://www.youm7.com/story/2019/3/2/وزيرة-التخطيط-تبحث-مع-سفير-أفغانستان-تقديم-الدعم-لإعادة-بناء/4158636" />
    <link rel="amphtml" href="https://m.youm7.com/amp/2019/3/2/وزيرة-التخطيط-تبحث-مع-سفير-أفغانستان-تقديم-الدعم-لإعادة-بناء/4158636" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2019/3/2/وزيرة-التخطيط-تبحث-مع-سفير-أفغانستان-تقديم-الدعم-لإعادة-بناء/4158636" />
    <link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2019/3/2/وزيرة-التخطيط-تبحث-مع-سفير-أفغانستان-تقديم-الدعم-لإعادة-بناء/4158636" />
    
        <meta name="keywords" content="سفير افغانستان بالقاهرة,وزيرة التخطيط,بناء المؤسسات,خبر,الارهاب,التجربة المصرية,اخبار اقتصاد" />
    <link rel="canonical" href="https://www.youm7.com/story/2019/3/2/وزيرة-التخطيط-تبحث-مع-سفير-أفغانستان-تقديم-الدعم-لإعادة-بناء/4158636" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم  - اليوم السابع" />
    <meta property="og:description" content="التقت الدكتورة هالة السعيد وزيرة التخطيط والمتابعة والإصلاح الإداري، محمد محق سفير دولة أفغانستان في القاهرة، وذلك لبحث إمكانية التعاون بين الوزارة ودولة أفغانستان فى مجالات الإصلاح الإدارى.

" />
    <meta property="og:url" content="https://www.youm7.com/story/2019/3/2/وزيرة-التخطيط-تبحث-مع-سفير-أفغانستان-تقديم-الدعم-لإعادة-بناء/4158636" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="سفير افغانستان بالقاهرة" />
            <meta property="article:tag" content="وزيرة التخطيط" />
            <meta property="article:tag" content="بناء المؤسسات" />
            <meta property="article:tag" content="خبر" />
            <meta property="article:tag" content="الارهاب" />
            <meta property="article:tag" content="التجربة المصرية" />
            <meta property="article:tag" content="اخبار اقتصاد" />
    <meta property="article:section" content="اقتصاد وبورصة" />
    <meta property="article:published_time" content="2019-03-02T10:26:22Z" />
    <meta property="article:modified_time" content="2019-03-02T10:26:22Z" />
    <meta property="og:updated_time" content="2019-03-02T10:26:22Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201903021015461546.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="التقت الدكتورة هالة السعيد وزيرة التخطيط والمتابعة والإصلاح الإداري، محمد محق سفير دولة أفغانستان في القاهرة، وذلك لبحث إمكانية التعاون بين الوزارة ودولة أفغانستان فى مجالات الإصلاح الإدارى.

" />
    <meta name="twitter:title" content="وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم  - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201903021015461546.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    
    
    <link href="/css/jquery-ui.css" rel="stylesheet" />
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	
	<!-- Begin `youm7` invocation -->
		<script>
			googletag.cmd.push(function(){
				googletag.pubads().disableInitialLoad();
			});
		</script>
		<script src="//invocation.adzouk1tag.com/loader.js?id=3556&async=1" async></script>
		<script>
			var __ctcg_timer = setTimeout(function(){
				googletag.cmd.push(function(){
					googletag.pubads().setTargeting("ct","timeout")
					googletag.pubads().refresh();
				})
			},1000);
		</script>
<!-- End `youm7` invocation -->


<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-HomePage // Placement: Youm7-HomePage-Sticky (6026659) // created at: May 28, 2018 6:10:57 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6026659/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6026659/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6026659/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
											
											
													<div class="swiper-slide">
                                                    <a href="http://youm7plus.youm7.com/">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/youm7plusicon.png">
                                                    </a>
													</div>
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												<div class="swiper-slide">
                                                    <a href="http://www.dotmsr.com/">
                                                        <img class="img-responsive slider-img" alt="دوت مصر" src="/images/newHeader/Dotmsr.png">
                                                    </a>
                                                </div>
												
												<div class="swiper-slide">
                                                    <a href="http://www.3ain.net/">
                                                        <img class="img-responsive slider-img" alt="عين" src="/images/newHeader/3ainlogo.png">
                                                    </a>
                                                </div>
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> السبت، 02 مارس 2019  <i class="fa fa-clock-o" aria-hidden="true"></i> 10:34 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 <img src="https://img.youm7.com/images/graphics/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Header-widget (5999565) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999565/0/1395/ADTECH;loc=100;target=_blank;kvsections=اقتصاد-وبورصة;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999565/0/1395/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999565/0/1395/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" border="0" width="468" height="110"></a></noscript>
<!-- End of JavaScript Tag -->
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2019/3/2/عمر-السومة-يقترب-من-صناعة-تاريخ-جديد-بعد-هدفه-الأسطوري/4158643" >عمر السومة يقترب من صناعة تاريخ جديد بعد هدفه الأسطوري.. فيديو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/النشرة-المرورية-سيولة-بحركة-السيارات-بمحاور-وميادين-القاهرة-والجيزة/4158602" >النشرة المرورية.. سيولة بحركة السيارات بمحاور وميادين القاهرة والجيزة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/الأزهر-للفتوى-يقدم-10-نصائح-لأولياء-الأمور-لتجنب-مخاطر-مومو/4158501" >&quot;الأزهر للفتوى&quot; يقدم 10 نصائح لأولياء الأمور لتجنب مخاطر &quot;مومو&quot; و&quot;pubg&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/على-فرج-يتأهل-لمواجهة-طارق-مؤمن-فى-نهائى-بطولة-العالم/4158556" >على فرج يتأهل لمواجهة طارق مؤمن فى نهائى بطولة العالم للاسكواش</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/اليوم-نظر-دعوى-عدم-دستورية-قانون-الإيجارات-التجارية-والصناعية/4158551" >اليوم.. نظر دعوى عدم دستورية قانون الإيجارات التجارية والصناعية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/مصر-تضمن-لقب-السيدات-الشربينى-تواجه-نور-الطيب-فى-نهائى/4158541" >مصر تضمن لقب السيدات.. &quot;الشربينى&quot; تواجه نور الطيب فى نهائى العالم للإسكواش</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/طارق-مؤمن-يطيح-بمحمد-الشوربجي-و-يتأهل-لنهائي-بطولة-العالم/4158539" >طارق مؤمن يطيح بمحمد الشوربجي و يتأهل لنهائي بطولة العالم للإسكواش</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/بعثة-الزمالك-تصل-أنجولا-استعدادا-لموقعة-بترو-أتلتيكو/4158533" >بعثة الزمالك تصل أنجولا استعدادا لموقعة بترو أتلتيكو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/قطريليكس-70-مليون-دولار-خسائر-الخطوط-القطرية-بـ2018-نتيجة-دعم/4158497" >قطريليكس: 70 مليون دولار خسائر الخطوط القطرية بـ2018 نتيجة دعم الإرهاب</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/3/2/فيديو-محمد-صبحى-شخص-ينتحل-شخصيتى-ويصدر-آراءً-هدامة-للمجتمع/4158514" >فيديو.. محمد صبحى: شخص ينتحل شخصيتى ويصدر آراءً هدامة للمجتمع</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Left (5999564) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999564/0/4931/ADTECH;loc=100;target=_blank;kvsections=اقتصاد-وبورصة;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999564/0/4931/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999564/0/4931/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
           
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Right (5999562) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999562/0/4931/ADTECH;loc=100;target=_blank;kvsections=اقتصاد-وبورصة;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999562/0/4931/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999562/0/4931/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
			
			
			
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Leaderboard (5999559) // created at: Dec 25, 2018 2:17:37 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999559/0/0/ADTECH;loc=100;target=_blank;kvsections=اقتصاد-وبورصة;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999559/0/0/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999559/0/0/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4158636">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/اقتصاد-وبورصة-297"> اقتصاد وبورصة</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم 
                                        </h1>
                                    <span class="newsStoryDate">السبت، 02 مارس 2019 10:26 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201903021015461546.jpg" data-src="https://img.youm7.com/large/201903021015461546.jpg" class="img-responsive" title="وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم " alt="وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم " onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">الدكتورة هالة السعيد وزيرة التخطيط - محمد محق سفير أفغانستان بالقاهرة</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                    <center>
    
 
    
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Superwidget-550x60 (5999578) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999578/0/5652/ADTECH;loc=100;target=_blank;kvsections=اقتصاد-وبورصة;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999578/0/5652/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999578/0/5652/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" border="0" width="550" height="60"></a></noscript>
<!-- End of JavaScript Tag -->

</center>

									
									<!--Impluse-->
									       <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
									
									<!-- Fork-->
                                     

										<!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                       <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                     
								
								<!--Mediawayss-->
                                      

                                    <span class="writeBy">كتب محمد طنطاوى</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/3/2/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AA%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A8%D9%86%D8%A7%D8%A1/4158636')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم  - http://www.youm7.com%2f4158636' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2019/3/2/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AA%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A8%D9%86%D8%A7%D8%A1/4158636')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/3/2/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AA%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A8%D9%86%D8%A7%D8%A1/4158636')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم " data-href="https://www.youm7.com/4158636" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>
								
									<!--Teads-->
                                      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>
                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	<h2 class="coloredquoute" style="color:#df2829;">** السفير الأفغاني: العلاقات المصرية الأفغانية ضاربة بجذورها في التاريخ</h2></p>
<p dir="RTL">
	<h2 class="coloredquoute" style="color:#df2829;">** السفير محمد محق: التجربة المصرية رائدة ومن الممكن أن تنجح بشكل عام فى أفغانستان</h2></p>
<p dir="RTL">
	<h2 class="coloredquoute" style="color:#df2829;">** السفير الأفغانى: وفد من أفغانستان يزور مصر لتوقيع مذكرة تفاهم بين البلدين</h2></p>
<p dir="RTL">
	التقت الدكتورة هالة السعيد وزيرة التخطيط والمتابعة والإصلاح الإداري، محمد محق سفير دولة أفغانستان في القاهرة، وذلك لبحث إمكانية التعاون بين الوزارة ودولة أفغانستان، فيما يتعلق بمجالات الإصلاح الإدارى، حيث ناقش الطرفان ما يمكن أن تقدمه وزارة التخطيط فى دعم جهود إعادة بناء الدولة والمؤسسات الأفغانية.</p>
<p dir="RTL">
	ومن جانبها، أكدت وزيرة التخطيط على حرص مصر على تعزيز التعاون مع دولة أفغانستان، مؤكدة على أن وزارة التخطيط تسعى إلى تقديم الدعم اللازم لدولة أفغانستان، لدعم جهود إعادة بناء الدولة والمؤسسات الأفغانية.</p>
<p dir="RTL">
	كما استعرضت الدكتورة هالة السعيد، ما تقوم به الوزارة من جهود لدعم وتنمية الاقتصاد المصرى والجهاز الإدارى للدولة، مشيرة إلى خطة الإصلاح الإدارى التى تنتهجها الدولة، وتسعى على تنفيذها وزارة التخطيط إيماناً بقضية إصلاح وتنمية الجهاز الإداري للدولة المصرية، مشيرة إلى أن الدولة تسير في خطى جادة نحو إحداث نقلة نوعية بالجهاز<span dir="LTR">.</span></p>
<p dir="RTL">
	&nbsp;</p>
<div class="imgcontainer">
	<img alt="WhatsApp Image 2019-03-02 at 10.00.16 AM" src="https://img.youm7.com/ArticleImgs/2019/3/2/214366-WhatsApp-Image-2019-03-02-at-10.00.16-AM.jpeg" style="height: 367px; width: 550px;" title="WhatsApp Image 2019-03-02 at 10.00.16 AM" /><br />
	<span class="uplCaption">جانب من اللقاء</span></div>
<p dir="RTL">
	وأوضحت هالة السعيد، أن خطة الإصلاح الإداري التي تعمل عليها الوزارة تستهدف رفع كفاءة الجهاز الإداري للدولة&nbsp; من خلال تنفيذ مجموعة من الإصلاحات المؤسسية لتحقيق مبدأ الشفافية ومكافحة الفساد تحقيقاً لأهداف استراتيجية التنمية المستدامة رؤية مصر 2030 موضحة خطة الإصلاح الإداري تتضمن عدة محاور تتمثل في محور الإصلاح التشريعي والذي يهدف إلى تحديث القوانين المنظمة لعمل الجهاز الإداري ومحور تحقيق التطوير المؤسسي مشيرة إلى أن الهدف من ذلك المحور يتمثل في تعزيز انضباط أعمال الإدارة العامة إلي جانب خلق نظام إداري مرن مشيرة إلى أنه تم رسم هيكل إداري للوزارات واستحداث مجموعة من الوحدات التنظيمية تمثلت في وحدة الموارد البشرية وكذا وحدة المراجعة الداخلية، ووحدة التخطيط الاستراتيجي والمتابعة بالإضافة الى القيام بوضع خطة لانتقال الوزارات للعاصمة الإدارية الجديدة<span dir="LTR">.</span></p>
<p dir="RTL">
	وأشارت وزيرة التخطيط، إلى جهود الحكومة في دعم خطة الإصلاح الإداري لافته إلى إطلاق جائزة مصر للتميز الحكومي، كجائزة سنوية تحت رعاية رئيس الجمهورية، بهدف التنافس بين المؤسسات الرسمية والموظفين تكريماً للمتميزين<span dir="LTR">.</span></p>
<p dir="RTL">
	وحول محور بناء وتنمية القدرات، أشارت وزيرة التخطيط، إلي أن الهدف منه يأتي في إطار إعداد الكوادر اللازمة لرفع كفاءة الجهاز الإداري إلى جانب الاهتمام بتأهيل الشباب لافتة إلى اهتمام الدولة بالاستثمار في العنصر البشري مشيرة إلي أن هناك استراتيجية كبيرة لبناء القدرات تتم على مستوى الجهاز الإداري حيث لأول مرة يتم القيام بعملية تدريب شاملة لكل العناصر في الجهاز الإداري يسبقه عملية تقييم قبل التدريب وأخري بعده وتابعت السعيد أنه جاري تدريب حوالى 7500 قيادي على مستوى الجهاز الإداري للدولة جاري تدريبهم بالإضافة إلى إنشاء الوحدات المتخصصة للمساعدة على تنفيذ تلك الخطة التدريبية على مستوى كل الوزارات<span dir="LTR">.</span></p>
<div class="imgcontainer">
	<img alt="WhatsApp Image 2019-03-02 at 10.00.16 AM (1)" src="https://img.youm7.com/ArticleImgs/2019/3/2/227010-WhatsApp-Image-2019-03-02-at-10.00.16-AM-(1).jpeg" style="height: 367px; width: 550px;" title="WhatsApp Image 2019-03-02 at 10.00.16 AM (1)" /><br />
	<span class="uplCaption">مناقشات حول سبل الدعم</span></div>
<p dir="RTL">
	كما لفتت هالة السعيد، إلى البرامج التدريبية التي حرصت الوزارة على تقديمها خلال الفترة الماضية وحتى الان والتي تستهدف فئات مختلفة من العاملين بالجهاز الإداري للدولة مشيرة إلى برنامج وطني 2030 لافته إلى التعاون بين المعهد القومى للإدارة والذي يمثل الذراع التدريبي لوزارة التخطيط وجامعة ميسورى الأمريكية وبرنامج الأمم المتحدة للمرأة في تنفيذ برنامج القيادة التنفيذية للمرأة والمخصص للقيادات النسائية بالجهاز الإداري للدولة فضلاً عن&nbsp; إطلاق مشروع رواد 2030 ماجستير ريادة الأعمال وإدارة الابتكار.</p>
<p dir="RTL">
	كما تناولت وزيرة التخطيط الحديث حول محور تحسين الخدمات الحكومية مشيرة إلى أن الهدف منه يأتي بتبسيط الإجراءات الحكومية والتوسع في ميكنة الخدمات المقدمة مع ميكنة تلك الخدمات بشكل متكامل مؤكدة أنه تم خلال فترة وجيزة ميكنة العديد من الخدمات وتطوير مراكز خدمات المواطنين بكافة المحافظات مشيرة إلى ميكنة كافة خدمات محافظات مدن القناة والانتهاء من حوالي 200 مركز خدمة منتشرة على مستوى الجمهورية تقدم الخدمات المميكنة للمواطنين في المحافظات.</p>
<p dir="RTL">
	كما لفتت وزيرة التخطيط، إلى قيام الوزارة بالتعاون مع كافة الوزارات المعنية بميكنة العديد من الخدمات جاء أبرزها التعاون علي ميكنة 4571 مكتب صحة على مستوى الجمهورية وميكنة منظومة تسجيل المواليد والوفيات والانتهاء من ميكنة 60% من وحدات المحليات بحوالي 320 وحدة، مضيفة أنه يتم العمل لتطوير بوابة الحكومة المصرية وما تشمله من خدمات بشكل إلكتروني.</p>
<p dir="RTL">
	وحول التحول الرقمي، أكدت وزيرة التخطيط، إن الحكومة المصرية تتجه نحو التحول الرقمي بخطوات دقيقة ومتكاملة تستهدف تطوير الخدمات الحكومية بتفعيل &quot;المحول الرقمي القومي<span dir="LTR"> G2G </span>ومنصة تقديم الخدمات الحكومية إلي جانب منصة تقديم خدمات المحمول والتوسع في تطوير منافذ تقديم الخدمات الحكومية فضلاً عن نشر نقاط الدفع والتحصيل الإلكتروني ومنصة البنية المعلوماتية المكانية إلي جانب المراكز التكنولوجية لخدمة المواطنين مشيرة إلي أن كل ذلك يتم باعتبار المواطن هو قلب الإصلاح الإداري مؤكدة علي ضرورة تلقي المواطن لخدمة جيدة بعيدًا عن التعقيدات الإدارية وسلسلة الإجراءات المتعسرة<span dir="LTR">.</span></p>
<p dir="RTL">
	وأكدت الدكتورة هالة السعيد على تقديم يد المساعدة فيما يخص الملفات التي تحتاج إلى دعم في أفغانستان<span dir="LTR">.</span></p>
<p dir="RTL">
	ومن جانبه، أشاد محمد محق بالعلاقات المصرية الأفغانية مؤكداً على كونها علاقات ضاربه بجذورها في التاريخ ومن الممكن تطويرها وليس هناك ما يمنع ذلك<span dir="LTR">.</span></p>
<p dir="RTL">
	وأشار سفير أفغانستان إلي أن الدمار الذي مرت به بلاده تسبب في انهيار عدد كبير من المؤسسات موضحاً أن الحركات الارهابية عند وصولها للحكم ألغت الجيش والشرطة وكافة المؤسسات مؤكداً أن الدولة الأفغانية بدأت من جديد من نقطة الصفر ببناء الجيش والشرطة مع استحداث وزارة للتخطيط<span dir="LTR">.</span></p>
<p dir="RTL">
	كما أثنى سفير أفغانستان على تجربة الجيش المصري في محاربة الإرهاب مضيفاً أنه لا يمكن نقل التجارب الغربية إلى أفغانستان وذلك لاختلاف الظروف الموضعية وطبيعة البلاد مؤكداً على ريادة التجربة المصرية والتي من الممكن أن تنجح بشكل عام في أفغانستان.</p>
<p dir="RTL">
	وأوضح محمد محق أن هناك وفد من أفغانستان سيأتي إلى مصر لتوقيع مذكرة تفاهم مع مصر<span dir="LTR">.</span></p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	&nbsp;</p>
<p>
	&nbsp;</p>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/3/2/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AA%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A8%D9%86%D8%A7%D8%A1/4158636')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم  - http://www.youm7.com%2f4158636' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2019/3/2/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AA%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A8%D9%86%D8%A7%D8%A1/4158636')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/3/2/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AA%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A8%D9%86%D8%A7%D8%A1/4158636')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم " data-href="https://www.youm7.com/4158636" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2019/2/27/سفير-أفغانستان-بالقاهرة-اتفق-مع-مبادرة-السيسي-لتجديد-الخطاب-الدينى/4155216">
					سفير أفغانستان بالقاهرة: اتفق مع مبادرة السيسي لتجديد الخطاب الدينى 
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2019/1/30/سفيرة-أفغانستان-بأمريكا-حركة-طالبان-لها-الحق-فى-خوض-الانتخابات/4122903">
					سفيرة أفغانستان بأمريكا: حركة طالبان لها الحق فى خوض الانتخابات
                </a>
            </h4>
</div>

                                </div>

                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                   <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-DeskTop-News-Inarticle (6592900) // created at: May 19, 2018 1:04:29 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6592900/0/16/ADTECH;loc=100;target=_blank;kvsections=اقتصاد-وبورصة;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6592900/0/16/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6592900/0/16/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

                                </div>

                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Inline (5999560) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999560/0/170/ADTECH;loc=100;target=_blank;kvsections=اقتصاد-وبورصة;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999560/0/170/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999560/0/170/ADTECH;loc=300;kvsections=اقتصاد-وبورصة;" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->

                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=1642776&tag=سفير-افغانستان-بالقاهرة">سفير افغانستان بالقاهرة  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=989811&tag=وزيرة-التخطيط">وزيرة التخطيط  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=318411&tag=بناء-المؤسسات">بناء المؤسسات  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=311824&tag=خبر">خبر  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1318&tag=الارهاب">الارهاب  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=105962&tag=التجربة-المصرية">التجربة المصرية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=148303&tag=اخبار-اقتصاد">اخبار اقتصاد  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/3/2/دار-الإفتاء-تحذر-من-لعبة-MOMO-وتطالب-الجهات-المعنية-بمنعها/4158486" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201812120555495549.jpg" alt="دار الإفتاء تحذر من لعبة MOMO.. وتطالب الجهات المعنية بمنعها" title="دار الإفتاء تحذر من لعبة MOMO.. وتطالب الجهات المعنية بمنعها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/3/2/دار-الإفتاء-تحذر-من-لعبة-MOMO-وتطالب-الجهات-المعنية-بمنعها/4158486">
                        دار الإفتاء تحذر من لعبة MOMO.. وتطالب الجهات المعنية بمنعها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/3/2/التعليم-تعلن-اليوم-الأعداد-المستوفية-للشروط-بمسابقة-العقود-المؤقتة-للمعلمين/4158338" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201902160152205220.jpg" alt="&quot;التعليم&quot; تعلن اليوم الأعداد المستوفية للشروط بمسابقة العقود المؤقتة للمعلمين" title="&quot;التعليم&quot; تعلن اليوم الأعداد المستوفية للشروط بمسابقة العقود المؤقتة للمعلمين" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/3/2/التعليم-تعلن-اليوم-الأعداد-المستوفية-للشروط-بمسابقة-العقود-المؤقتة-للمعلمين/4158338">
                        &quot;التعليم&quot; تعلن اليوم الأعداد المستوفية للشروط بمسابقة العقود المؤقتة للمعلمين
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/3/2/تريزيجيه-محمد-صلاح-فخر-مصر-وتلقيت-6-عروض-فى-الشتاء/4158466" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201902280853565356.jpg" alt="تريزيجيه: محمد صلاح فخر مصر.. وتلقيت 6 عروض فى الشتاء" title="تريزيجيه: محمد صلاح فخر مصر.. وتلقيت 6 عروض فى الشتاء" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/3/2/تريزيجيه-محمد-صلاح-فخر-مصر-وتلقيت-6-عروض-فى-الشتاء/4158466">
                        تريزيجيه: محمد صلاح فخر مصر.. وتلقيت 6 عروض فى الشتاء
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/3/2/ننشر-درجات-الحرارة-المتوقعة-اليوم-السبت-بمحافظات-مصر/4158355" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201807060244574457.jpg" alt="ننشر درجات الحرارة المتوقعة اليوم السبت بمحافظات مصر" title="ننشر درجات الحرارة المتوقعة اليوم السبت بمحافظات مصر" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/3/2/ننشر-درجات-الحرارة-المتوقعة-اليوم-السبت-بمحافظات-مصر/4158355">
                        ننشر درجات الحرارة المتوقعة اليوم السبت بمحافظات مصر
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/3/1/8-أهداف-لمدونة-السلوك-الوظيفى-للعاملين-فى-الدولة-تعرف-عليها/4158216" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20181025093805385.jpg" alt="8 أهداف لمدونة السلوك الوظيفى للعاملين فى الدولة.. تعرف عليها" title="8 أهداف لمدونة السلوك الوظيفى للعاملين فى الدولة.. تعرف عليها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/3/1/8-أهداف-لمدونة-السلوك-الوظيفى-للعاملين-فى-الدولة-تعرف-عليها/4158216">
                        8 أهداف لمدونة السلوك الوظيفى للعاملين فى الدولة.. تعرف عليها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/3/1/التضامن-تبدأ-الأحد-صرف-معاشات-مارس-من-منافذ-مكاتب-التأمينات/4158334" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201902231154425442.jpg" alt="&quot;التضامن&quot; تبدأ الأحد صرف معاشات مارس من منافذ مكاتب التأمينات" title="&quot;التضامن&quot; تبدأ الأحد صرف معاشات مارس من منافذ مكاتب التأمينات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/3/1/التضامن-تبدأ-الأحد-صرف-معاشات-مارس-من-منافذ-مكاتب-التأمينات/4158334">
                        &quot;التضامن&quot; تبدأ الأحد صرف معاشات مارس من منافذ مكاتب التأمينات
                    </a>
                </h3>
            </div>
    </div>
</div>

						

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="سفير افغانستان بالقاهرة,وزيرة التخطيط,بناء المؤسسات,خبر,الارهاب,التجربة المصرية,اخبار اقتصاد" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4158636" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="3/2/2019 10:26:22 AM" />
            <input id="NewId" name="NewId" type="hidden" value="4158636" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="3/2/2019 10:26:22 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />
                       
                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-MPU1 (5999561) // created at: Aug 6, 2018 3:41:34 PM-->

<script language="javascript">

<!--

if (window.adgroupid == undefined) {

                window.adgroupid = Math.round(Math.random() * 1000);

}

document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=100;target=_blank;kvsections=|||sectionname|||;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

//-->

</script><noscript><a href=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300;kvsections=|||sectionname|||;" target="_blank"><img src=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300;kvsections=|||sectionname|||;" border="0" width="300" height="250"></a></noscript>

<!-- End of JavaScript Tag khattab2 -->
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
</a>

<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
</a>

<a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
</a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="http://www.youm7.com/4153745" target="_blank"><img src="https://img.youm7.com/PlugInImages/320191141124212.jpg" alt="دكتور أحمد السبكى"></a></p>
                <br>
                <p><a href="http://www.superkora.football/News/6/128125/%D8%B7%D8%A7%D8%B1%D9%82-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D9%84%D9%80-%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D8%AA%D8%A3%D9%84%D9%82-%D8%A8%D8%B9%D8%AF-%D8%B4%D8%B1%D8%A7%D8%A1-%D9%81%D8%B1%D9%8A%D9%82" target="_blank"><img src="https://img.youm7.com/PlugInImages/2201928115630212.jpg" alt="طارق السيد لـ&quot;سوبر كورة&quot;: الأهلى تألق بعد شراء فريق الإسماعيلى"></a></p>
                <br>
    </div>
    <div class="container most-read">
        <ul class="nav nav-tabs">
            <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
        </ul>
        <div class="tab-content">
            <!-- -->
            <div class="most-read tab-pane fade in active">
                
    <h3>
        <a href="/story/2019/3/2/لعشاق-الفارس-الأبيض-5-مواجهات-حاسمة-تنتظر-الزمالك-فى-مارس/4158057">  لعشاق الفارس الأبيض ..5 مواجهات حاسمة تنتظر الزمالك فى مارس  </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/احذر-جبروت-النساء-الزوجات-رايح-جاى-على-محاكم-الأسرة-زوجة/4158546">  احذر &quot;جبروت النساء&quot;.. الزوجات &quot;رايح جاى&quot; على محاكم الأسرة.. زوجة تهلل بعد 18 عام زواج: &quot;مبيعرفش&quot;.. وفاتن &quot;العض&quot; وسيلتها لتأديب زوجها.. وأستاذ علم النفس: العنوسة والبحث عن الاستقرار والجنس أبرز أسباب فشل الزواج </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/سوبر-كورة-لاسارتى-يطالب-الخطيب-بالتخلص-من-لعنة-التتش/4158645">  سوبر كورة.. لاسارتى يطالب الخطيب بالتخلص من &quot;لعنة&quot; التتش </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/شاهد-لحظة-إعادة-السلطات-الباكستانية-الطيار-الهندى-إلى-وطنه/4158628">  شاهد.. لحظة إعادة السلطات الباكستانية الطيار الهندى إلى وطنه </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/وزيرة-التخطيط-تبحث-مع-سفير-أفغانستان-تقديم-الدعم-لإعادة-بناء/4158636">  وزيرة التخطيط تبحث مع سفير أفغانستان تقديم الدعم لإعادة بناء دولتهم  </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/إصابة-6-أشخاص-من-عائلة-واحدة-فى-مشاجرة-بسبب-خلافات/4158641">  إصابة 6 أشخاص من عائلة واحدة فى مشاجرة بسبب خلافات الميراث بالبحيرة </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/مصرع-6-أشخاص-إثر-سقوط-حافلة-فى-الشطر-الهندى-من/4158644">  مصرع 6 أشخاص إثر سقوط حافلة فى الشطر الهندى من إقليم كشمير </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/إخلاء-سبيل-وكيل-مكتب-بريد-دمياط-بعد-رده-أموال-أصحاب/4158635">  إخلاء سبيل وكيل مكتب بريد دمياط بعد رده أموال أصحاب المعاشات </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/الوحدة-السعودي-ينهى-أحلام-محمد-عواد-فى-مواجهة-الهلال/4158630">  الوحدة السعودي ينهى أحلام محمد عواد فى مواجهة الهلال </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/أفغانستان-ارتفاع-حصيلة-الهجوم-على-إقليم-هلمند-إلى-50-قتيلا/4158638">  أفغانستان:ارتفاع حصيلة الهجوم على إقليم هلمند إلى 50 قتيلا  </a>
    </h3>
        <div class="mediumBetweenMostread">
            <!--JavaScript Tag with group ID // Tag for network 1422: C2S - Promo Media  // Website: Youm7 // Page: Section // Placement: Youm7-Desktop-Section-MPU-middleMostview (6589782) // created at: May 6, 2018 9:49:06 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6589782/0/170/ADTECH;loc=100;target=_blank;kvsections=|||sectionname|||;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6589782/0/170/ADTECH;loc=300;kvsections=|||sectionname|||;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6589782/0/170/ADTECH;loc=300;kvsections=|||sectionname|||;" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
    <h3>
        <a href="/story/2019/3/2/شيخ-الأزهر-يصدر-قرارا-بإعادة-تشكيل-مجلس-أمناء-بيت-الزكاة/4158623">  شيخ الأزهر يصدر قرارا بإعادة تشكيل مجلس أمناء بيت الزكاة والصدقات </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/سعر-الدولار-اليوم-السبت-2-3-2019/4158616">  سعر الدولار اليوم السبت 2-3-2019 </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/تعمل-ايه-لو-كلت-شوك-السمك-من-غير-ما-تاخد/4156020">  تعمل ايه لو كلت شوك السمك من غير ما تاخد بالك.. اعرف التصرف الصحيح  </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/محمد-إمام-يكثف-ساعات-التصوير-وينتهى-من-الأسبوع-الثالث-فى/4158035">  محمد إمام يكثف ساعات التصوير وينتهى من الأسبوع الثالث فى مسلسله &quot;هوجان&quot;  </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/الرئيس-الصينى-يعزى-السيسى-فى-ضحايا-حادث-محطة-مصر/4158598">  الرئيس الصينى يعزى السيسى فى ضحايا حادث محطة مصر </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/حبس-عامل-4-أيام-بتهمة-قتل-شقيقه-بسبب-خلافات-مالية/4158593">  حبس عامل 4 أيام بتهمة قتل شقيقه بسبب خلافات مالية فى المنوفية </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/تناقض-الجماعة-الإرهابية-شاهد-ماذا-قال-وزير-نقل-الإخوان-عن/4158586">  تناقض الجماعة الإرهابية.. شاهد ماذا قال وزير نقل الإخوان عن حوادث القطارات </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/مواعيد-مباريات-اليوم-السبت-2-3-2019-والقنوات-الناقلة/4158458">  مواعيد مباريات اليوم السبت 2 - 3 - 2019 والقنوات الناقلة </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/طقس-اليوم-معتدل-نهارا-وتوقعات-بسقوط-أمطار-والصغرى-بالقاهرة-12/4158350">  طقس اليوم معتدل نهارا وتوقعات بسقوط أمطار.. والصغرى بالقاهرة 12 درجة </a>
    </h3>
    <h3>
        <a href="/story/2019/3/2/اليوم-نظر-دعوى-عدم-دستورية-قانون-الإيجارات-التجارية-والصناعية/4158551">  اليوم.. نظر دعوى عدم دستورية قانون الإيجارات التجارية والصناعية </a>
    </h3>

            </div>
        </div>
    </div>
    <div class="container most-read">
        <ul class="nav nav-tabs">
            <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
        </ul>
        <div class="tab-content">
            <!-- -->
            <div class="most-read tab-pane fade in active">
                        <h3>
            <a href="/story/2019/2/27/وزير-النقل-يتقدم-باستقالته-بعد-حاث-قطار-محطة-مصر-ورئيس/4155804">  وزير النقل يتقدم باستقالته بعد حاث قطار محطة مصر.. ورئيس الوزراء يقبلها </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/حريق-فى-قطار-محطة-مصر-اشتعال-النيران-فى-جرار-قطار/4155394">  حريق فى قطار محطة مصر.. اشتعال النيران فى جرار قطار بمحطة رمسيس بعد اصطدامه بصدادات رصيف 6.. السرعة الزائدة السبب وسقوط ضحايا.. ورئيس الوزراء ووزير النقل يتفقدان الموقع.. والنائب العام يفتح تحقيقا ..فيديو وصور </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/بعد-حادث-محطة-مصر-تعرف-كيف-يسير-القطار-بدون-سائق/4155578">  بعد حادث محطة مصر.. تعرف كيف يسير القطار بدون سائق؟ </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/سائق-قطار-محطة-مصر-أنا-المسئول-مسئولية-كاملة-عن-الحادث/4156383">  سائق قطار محطة مصر: &quot;أنا المسئول مسئولية كاملة عن الحادث عشان سبت الجرار ونزلت أتخانق مع زميلى&quot; </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/القصة-الكاملة-لأسباب-حادث-حريق-قطار-محطة-مصر-تصادم-جرار/4155467">  القصة الكاملة لأسباب حادث حريق قطار محطة مصر.. تصادم جرار مفرد بنهاية رصيف 6 أدى لانفجار تانك السولار وتحطم الرصيف والمكاتب المجاورة.. ورئيس السكة الحديد يحمل السائق المسئولية لتركه جرار القطار يسير بدونه.. صور </a>
        </h3>
        <h3>
            <a href="/story/2019/2/28/التموين-حذف-المسافرين-خارج-البلاد-وإدراج-الفئات-الفقيرة-ضمن-منظومة/4156050">  التموين: حذف المسافرين خارج البلاد وإدراج الفئات الفقيرة ضمن منظومة الدعم </a>
        </h3>
        <h3>
            <a href="/story/2019/3/1/اطمن-يا-سيسى-أنت-مش-لوحدك-يتصدر-تويتر-مغردون-يفضحون/4157770">  اطمن يا سيسى أنت مش لوحدك يتصدر تويتر..مغردون يفضحون محاولات الإخوان هدم الدولة </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/ننشر-الجدول-المقترح-للثانوية-الأزهرية-واستقبال-آراء-الطلاب-حتى-7/4155942">  ننشر الجدول المقترح للثانوية الأزهرية واستقبال آراء الطلاب حتى 7 مارس </a>
        </h3>
        <h3>
            <a href="/story/2019/3/1/إزاى-تقدم-تظلم-لو-حذفوك-من-بطاقة-التموين-ضمن-غير/4157246">  إزاى تقدم تظلم لو حذفوك من بطاقة التموين ضمن غير المستحقين &#215; 5 خطوات </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/الأمن-يلقى-القبض-على-سائق-جرار-قطار-حادث-محطة-مصر/4155727">  الأمن يلقى القبض على سائق جرار قطار حادث محطة مصر.. والنيابة تباشر التحقيق </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/الحبس-سنة-وغرامة-5-آلاف-جنيه-لمن-أجّر-وحدة-دون/4155573">  الحبس سنة وغرامة 5 آلاف جنيه لمن أجّر وحدة دون إخطار قسم الشرطة </a>
        </h3>
        <h3>
            <a href="/story/2019/2/28/لجنة-الفتوى-قراءة-القرآن-بالعين-فقط-دون-تحريك-اللسان-لا/4155971">  لجنة الفتوى: قراءة القرآن بالعين فقط دون تحريك اللسان لا ثواب عليها </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/سائق-قطار-محطة-مصر-نزلت-اقول-لزميلى-انت-خبطتنى-الجرار/4156369">  سائق قطار محطة مصر: &quot;نزلت اقول لزميلى انت خبطتنى الجرار مشى ازاى مش فاهم&quot; </a>
        </h3>
        <h3>
            <a href="/story/2019/2/28/النيابة-تطلب-تحريات-الأمن-الوطنى-حول-سائق-قطار-محطة-مصر/4157024">  النيابة تطلب تحريات الأمن الوطنى حول سائق قطار محطة مصر لبيان انتمائه السياسى </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/شحات-مليونير-ضبط-متسول-بقطار-إسكندرية-بحوزته-55-ألف-جنيه/4155325">  شحات مليونير..ضبط متسول بقطار إسكندرية بحوزته 55 ألف جنيه </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/مصادر-بالسكة-الحديد-جرار-القطار-المصطدم-برصيف-محطة-مصر-كان/4155384">  مصادر بالسكة الحديد: جرار القطار المصطدم برصيف محطة مصر كان بدون سائق </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/صور-شهامة-المصريين-وتسابق-العشرات-للتبرع-بالدم-لمصابى-حادث-محطة/4155808">  صور.. شهامة المصريين وتسابق العشرات للتبرع بالدم لمصابى حادث محطة مصر </a>
        </h3>
        <h3>
            <a href="/story/2019/3/1/محمد-الدسوقى-رشدى-يكتب-الإخوان-المضللون-أكاذيب-وشائعات-وفيديوهات-الإخوان/4157680">  محمد الدسوقى رشدى يكتب: الإخوان المضللون.. أكاذيب وشائعات وفيديوهات الإخوان المفبركة عن حادث محطة مصر وتصريحات قيادات الجماعة الآن وقبل 7سنوات تكشف الحقيقة.. ماكينات الإرهابية تواصل دناءاتها تحت شعار &quot;هدم مصر&quot;  </a>
        </h3>
        <h3>
            <a href="/story/2019/2/27/فيديو-وصور-وصول-سيارات-الإسعاف-إلى-محطة-مصر-فى-رمسيس/4155296">  فيديو وصور.. وصول سيارات الإسعاف إلى محطة مصر فى رمسيس </a>
        </h3>
        <h3>
            <a href="/story/2019/3/1/بعدما-رفض-المصريين-دعوات-الإرهابية-الإخوانى-بهجت-صابر-يتطاول-على/4157599">  بعدما رفض المصريين دعوات الإرهابية.. الإخوانى بهجت صابر يتطاول على شعب مصر </a>
        </h3>

            </div>
        </div>
    </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
               if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>



	
	
	<!-- From Clicks M.H-->
	<script>
	document.addEventListener("DOMContentLoaded", function () {
	
		var elements = document.querySelector('[id^="eng_w_srail_"]').id;
		document.getElementById(elements).remove();

	}, true);
</script>
    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 <li><a href="http://worldcup.superkora.football/"> <h2>كأس العالم</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
		<link rel="stylesheet" type="text/css" href="/content/cookieconsent.min.css?v=DFGHJKNBhhhhhVC45678" />
		<script src="/scripts/cookieconsent.min.js?=sdfghjk8765456789"></script>
    <script>
        window.addEventListener("load", function () {
            window.cookieconsent.initialise({
                "palette": {
                    "popup": {
                        "background": "#5d5d5d"
                    },
                    "button": {
                        "background": "#c31e1e"
                    }
                },
                "theme": "classic",
                "type": "opt-in",
                "content": {
                    "message": "يستخدم اليوم السابع ملفات Cookies لضمان حصولك على أفضل تجربة على موقعنا",
                    "allow": "موافقة",
                    "link": "سياسة الخصوصية",
                    "href": "https://m.youm7.com/home/Privacy?dfdf"
                }
				,
				"position": "bottom-left"
            })
        });
    </script>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=FndlKFjj8TTfoQPevsQaKAY8G-wFgzxMMUQsXUqPdnY1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js"></script>
    <script src="/Scripts/Commentsjquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






    <script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");

                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>





    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                        var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);

                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);


                        setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->
    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->


    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            var ced = $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if ((scroll >= 200) && (falg1 == false)) {
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else if (scroll <= 100) {
                    $('#adPopBOTtOM').hide();
                }
            });

            var loadsticky = function () {
                setTimeout(function () {
                    $('#adPopBOTtOM').hide();
                }, 10000);
            };
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>


</body>
</html>
