
<!DOCTYPE html>
<html>
<head>
    <title>الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?Z=finalcssbgcssfinal" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalcssbgcssfinal"></script>

    

    <meta name="description" content="أنهت الأجهزة الأمنية بوزارة الداخلية استعدادتها لتأمين منتدى شباب العالم بمدينة شرم الشيخ، حيث شهدت الشوارع انتشارا شرطيا مكثفا." />
    
	<link rel="original-source" href="https://www.youm7.com/story/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554" />
    
	 <link rel="amphtml" href="https://m.youm7.com/amp/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554" />

        <meta name="keywords" content="منتدى الشباب,شباب العالم,شرم الشيخ,منتدى شباب العالم,اخبار,اليوم السابع بلس,الداخلية,الرئيس السيسي" />
    <link rel="canonical" href="https://www.youm7.com/story/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب - اليوم السابع" />
    <meta property="og:description" content="أنهت الأجهزة الأمنية بوزارة الداخلية استعدادتها لتأمين منتدى شباب العالم بمدينة شرم الشيخ، حيث شهدت الشوارع انتشارا شرطيا مكثفا." />
    <meta property="og:url" content="https://www.youm7.com/story/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="منتدى الشباب" />
            <meta property="article:tag" content="شباب العالم" />
            <meta property="article:tag" content="شرم الشيخ" />
            <meta property="article:tag" content="منتدى شباب العالم" />
            <meta property="article:tag" content="اخبار" />
            <meta property="article:tag" content="اليوم السابع بلس" />
            <meta property="article:tag" content="الداخلية" />
            <meta property="article:tag" content="الرئيس السيسي" />
    <meta property="article:section" content="أخبار عاجلة" />
    <meta property="article:published_time" content="2019-12-14T04:00:00Z" />
    <meta property="article:modified_time" content="2019-12-14T04:00:00Z" />
    <meta property="og:updated_time" content="2019-12-14T04:00:00Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201912130334123412.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أنهت الأجهزة الأمنية بوزارة الداخلية استعدادتها لتأمين منتدى شباب العالم بمدينة شرم الشيخ، حيث شهدت الشوارع انتشارا شرطيا مكثفا." />
    <meta name="twitter:title" content="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201912130334123412.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	



<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	   
	<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">
	<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	<!-- DFP POD End -->


<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>


<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>



 
	
	
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55198123, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55198123" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->






<!-- Google Analytis SEO Account-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151277168-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-151277168-1');
</script>




</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/" target="_blank">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> السبت، 14 ديسمبر 2019  <i class="fa fa-clock-o" aria-hidden="true"></i> 05:40 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						<img src="https://img.youm7.com/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2019/12/14/أخبار-&#215;-24-ساعة-التعليم-كل-مديرية-تحدد-موعد-انطلاق/4544859" >أخبار &#215; 24 ساعة.. التعليم: كل مديرية تحدد موعد انطلاق امتحانات صفوف النقل</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/ليفربول-ضد-واتفورد-شبح-توتنهام-يطارد-الريدز-بلعنة-القمة-والقاع/4544839" >ليفربول ضد واتفورد.. شبح توتنهام يطارد الريدز بلعنة &quot;القمة والقاع&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/سيد-عبد-الحفيظ-كهربا-لاعب-مميز-ويجب-أن-يكون-على/4544841" >سيد عبد الحفيظ : كهربا لاعب مميز .. ويجب أن يكون على قدر المسئولية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/روسيا-اليوم-مجلس-وزراء-السودان-يصدر-قرارا-بحل-النقابات-والاتحادات/4544829" >&quot;روسيا اليوم&quot;: مجلس وزراء السودان يصدر قرارا بحل النقابات والاتحادات المهنية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/التضامن-عن-واقعة-تعذيب-طفل-مستعدون-لاستقبال-مروان-فى-إحدى/4544837" >&quot;التضامن&quot; عن واقعة تعذيب طفل: مستعدون لاستقبال مروان فى إحدى دور الرعاية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/صور-لم-تقض-عدة-طلاقها-شاب-يلاحق-فتاة-للزواج-بلافتات/4544790" >صور.. لم تقض عدة طلاقها.. شاب يلاحق فتاة للزواج بلافتات غرامية بالإسماعيلية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/بسبب-قبعة-ترامب-اعتداء-وحشى-على-طفل-يؤيد-الرئيس-الأمريكى/4544817" >بسبب قبعة ترامب.. اعتداء وحشى على طفل يؤيد الرئيس الأمريكى فى حافلة مدرسية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/ياسمينا-صالح-بعد-جلوسها-بجوار-الرئيس-بافتتاح-مسرح-المنتدى-الشباب/4544833" >ياسمينا صالح بعد جلوسها بجوار الرئيس بافتتاح مسرح المنتدى: الشباب قوة أى وطن</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/14/الصحة-تعلن-بدء-خطة-التأمين-الطبى-لمنتدى-شباب-العالم-بشرم/4544273" >الصحة تعلن بدء خطة التأمين الطبى لمنتدى شباب العالم بشرم الشيخ</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/12/13/كوبرى-رمضان-وتحفة-ساسى-تتصدران-أبرز-مهارات-بطولات-إفريقيا-فيديو/4544809" >كوبرى رمضان وتحفة ساسى تتصدران أبرز مهارات بطولات إفريقيا.. فيديو</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4544554">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عاجلة-65"> أخبار عاجلة</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب
                                        </h1>
                                    <span class="newsStoryDate">السبت، 14 ديسمبر 2019 04:00 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201912130334123412.jpg" data-src="https://img.youm7.com/large/201912130334123412.jpg" class="img-responsive" title="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب" alt="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">منتدى شباب العالم  - صورة أرشيفية</span>
                                </div>
							
							<div class="bgforads">
                                    <center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-HotWidget */
google_ad_slot = "Youm7-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                 
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-1x1', [1, 1], 'div-gpt-ad-1568733742170-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21823462148/Youm7-1x1 -->
<div id='div-gpt-ad-1568733742170-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568733742170-0'); });
  </script>
</div>

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                 <script type="text/javascript" src="//Video.AdHunters.tv/player/build/AdHuntersVideo.outstream.min.js"></script> <div id="Brid_73310220" class="brid" > </div> <script type="text/javascript"> $bos("Brid_73310220", {"id":"12097","width":"480","height":"300"}); </script>
								
								
								

                                    <span class="writeBy">كتب محمود عبد الراضى</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/12/14/%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%AA%D8%A8%D8%B9%D8%AB-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%88%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%84%D8%B6%D9%8A%D9%88%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%82%D8%A8%D9%84-%D8%A8%D8%AF%D8%A1-%D9%85%D9%86%D8%AA%D8%AF%D9%89/4544554')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب - http://www.youm7.com%2f4544554' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/12/14/%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%AA%D8%A8%D8%B9%D8%AB-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%88%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%84%D8%B6%D9%8A%D9%88%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%82%D8%A8%D9%84-%D8%A8%D8%AF%D8%A1-%D9%85%D9%86%D8%AA%D8%AF%D9%89/4544554')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب" data-href="https://www.youm7.com/4544554" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	أنهت الأجهزة الأمنية بوزارة الداخلية استعدادتها لتأمين <a href="https://www.youm7.com/story/2019/12/13/%D8%A7%D9%84%D9%86%D8%B5%D8%A8-%D8%A7%D9%84%D8%AA%D8%B0%D9%83%D8%A7%D8%B1%D9%89-%D9%84%D9%84%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-%D8%A7%D9%84%D8%B3%D8%A8%D8%B9%D8%A9-%D9%84%D9%84%D9%87%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%8A%D8%B2%D9%8A%D9%86-%D9%85%D9%86%D8%AA%D8%AF%D9%89-%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/4544323"><h2 class="coloredquoute" style="color:#df2829;">منتدى شباب العالم</h2></a> بمدينة شرم الشيخ، حيث شهدت الشوارع انتشارا شرطيا مكثفا، مع وجود تمركزات أمنية بكافة ربوع مدينة السلام.<br />
	<br />
	وترفع الشرطة شعار &quot;ادخلوها بسلام آمنين&quot; أمام ضيوف مصر من كافة أنحاء العالم، النازحين على شرم الشيخ خلال هذه الأيام للمشاركة فى المنتدى العالمى بدءًا من اليوم السبت.</p>
<p dir="RTL">
	ويشارك في عمليات التأمين عدد من الضباط والأفراد الذين يتحدثون بعدة لغات مختلفة، فضلاً عن مشاركة عناصر الشرطة النسائية فى عمليات التأمين والتفتيش.</p>
<p dir="RTL">
	وعززت الشرطة من تواجدها بمطار شرم الشيخ الذى يستقبل الضيوف، مع وجود منظومة أمنية متطورة من بوابات إلكترونية وكاميرات مراقبة<span dir="LTR">.</span><br />
	<br />
	وأصبح منتدى شباب العالم، الذى تنظمه مصر كل عام فى مدينة السلام شرم الشيخ، حدثا دوليا مهما يحظى باهتمام المؤسسات الدولية وكذلك الصحافة العالمية<span dir="LTR">.</span><br />
	&nbsp;</p>
<p dir="RTL">
	وانطلق منتدى شباب العالم لأول مرة فى عام 2017 بمشاركة الرئيس عبد الفتاح السيسى، وفى نسخته الأولى جذب أكثر من 3200 من الحاضرين من 113 دولة، ووصل عدد المشاكرين إلى 5000 مشارك فى عام 2018 أعمارهم بين 18 و40 عاما من 169 دولة<span dir="LTR">.</span></p>
<p dir="RTL">
	وأصبح منتدى شباب العالم، حدثا سنويا كأحد توصياته فى عام 2017، واحتفى العالم بهذا الحدث الدولى الذى يدعو للسلام والوحدة بين شعوب العالم، وفى إشارة لنجاح مصر للتواصل مع العالم احتفت منظمة اليونسكو بمنتدى شباب العالم المصرى، وشارك ممثلين من منتدى شباب العالم المصرى فى منتدى الشباب الذى أقامته منظمة اليونسكو هذا العام، وكما احتفت الصحافة العالمية بالمنتدى<span dir="LTR">.</span></p>
<p dir="RTL">
	يذكر أن النسخة الثالثة من منتدى شباب العالم تنطلق اليوم السبت فى مدينة شرم الشيخ تحت رعاية وبمشاركة الرئيس عبد الفتاح السيسى، وتستمر إلى يوم 17 ديسمبر الجارى<span dir="LTR">.</span></p>

                                    <br />
                                    
                                </div>
								
								
								<!--Adcrew-->
								 <!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=569680&tag=منتدى-الشباب">منتدى الشباب  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=950933&tag=شباب-العالم">شباب العالم  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=9971&tag=شرم-الشيخ">شرم الشيخ  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1093425&tag=منتدى-شباب-العالم">منتدى شباب العالم  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=145793&tag=اخبار">اخبار  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1520146&tag=اليوم-السابع-بلس">اليوم السابع بلس  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1829&tag=الداخلية">الداخلية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=32260&tag=الرئيس-السيسي">الرئيس السيسي  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/12/14/%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%AA%D8%A8%D8%B9%D8%AB-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%88%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%84%D8%B6%D9%8A%D9%88%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%82%D8%A8%D9%84-%D8%A8%D8%AF%D8%A1-%D9%85%D9%86%D8%AA%D8%AF%D9%89/4544554')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب - http://www.youm7.com%2f4544554' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/12/14/%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%AA%D8%A8%D8%B9%D8%AB-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%88%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%84%D8%B6%D9%8A%D9%88%D9%81-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%82%D8%A8%D9%84-%D8%A8%D8%AF%D8%A1-%D9%85%D9%86%D8%AA%D8%AF%D9%89/4544554')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب" data-href="https://www.youm7.com/4544554" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2019/12/13/النصب-التذكارى-للأعمدة-السبعة-للهوية-المصرية-يزين-منتدى-شباب-العالم/4544323" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20191213030639639.jpg" class="sp-image" data-src="https://img.youm7.com/large/20191213030639639.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/12/13/النصب-التذكارى-للأعمدة-السبعة-للهوية-المصرية-يزين-منتدى-شباب-العالم/4544323">
                            النصب التذكارى للأعمدة السبعة للهوية المصرية يزين منتدى شباب العالم.. فكرته مأخوذة من كتاب للمؤرخ ميلاد حنا.. نشرت أول نسخة له عام 1989.. ويعبر عن 7 حضارات ساهمت فى تشكيل هوية الإنسان المصرى على مر العصور
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 13 ديسمبر 2019 04:50 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/12/13/موسيقى-وتصوير-فى-منطقة-الترفيه-بمقر-منتدى-شباب-العالم-فيديو/4544386" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201912130334123412.jpg" class="sp-image" data-src="https://img.youm7.com/large/201912130334123412.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/12/13/موسيقى-وتصوير-فى-منطقة-الترفيه-بمقر-منتدى-شباب-العالم-فيديو/4544386">
                            موسيقى وتصوير فى منطقة الترفيه بمقر منتدى شباب العالم.. فيديو وصور
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 13 ديسمبر 2019 03:56 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/12/13/الوفد-منتدى-شباب-العالم-حالة-دائمة-تؤكد-رسالة-مصر-للسلام/4544233" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201912091030333033.jpg" class="sp-image" data-src="https://img.youm7.com/large/201912091030333033.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/12/13/الوفد-منتدى-شباب-العالم-حالة-دائمة-تؤكد-رسالة-مصر-للسلام/4544233">
                            &quot;الوفد&quot;: منتدى شباب العالم حالة دائمة تؤكد رسالة مصر للسلام
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 13 ديسمبر 2019 03:47 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/12/13/النائب-محمد-فؤاد-منتدى-شباب-العالم-فرصة-لإعداد-الشباب-وتأهيلهم/4544161" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20191213110520520.jpg" class="sp-image" data-src="https://img.youm7.com/large/20191213110520520.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/12/13/النائب-محمد-فؤاد-منتدى-شباب-العالم-فرصة-لإعداد-الشباب-وتأهيلهم/4544161">
                            النائب محمد فؤاد: منتدى شباب العالم فرصة لإعداد الشباب وتأهيلهم للمناصب
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 13 ديسمبر 2019 03:41 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-4-Adx */
google_ad_slot = "Y7-MPU-inner-4-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="منتدى الشباب,شباب العالم,شرم الشيخ,منتدى شباب العالم,اخبار,اليوم السابع بلس,الداخلية,الرئيس السيسي" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4544554" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="12/14/2019 4:00:00 AM" />
            <input id="NewId" name="NewId" type="hidden" value="4544554" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="12/14/2019 4:00:00 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/7-معلومات-عن-منحة-صندوق-المناخ-الأخضر-لحماية-الأراضى-المنخفضة/4506680" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201912110741564156.jpg" alt="7 معلومات عن منحة صندوق المناخ الأخضر لحماية الأراضى المنخفضة بالدلتا" title="7 معلومات عن منحة صندوق المناخ الأخضر لحماية الأراضى المنخفضة بالدلتا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/7-معلومات-عن-منحة-صندوق-المناخ-الأخضر-لحماية-الأراضى-المنخفضة/4506680">
                        7 معلومات عن منحة صندوق المناخ الأخضر لحماية الأراضى المنخفضة بالدلتا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/أردوغان-فى-ورطة-حزب-على-باباجان-الجديد-يستعد-للظهور-خلال/4543882" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201912121050365036.jpg" alt="أردوغان فى ورطة.. حزب على باباجان الجديد يستعد للظهور خلال أيام" title="أردوغان فى ورطة.. حزب على باباجان الجديد يستعد للظهور خلال أيام" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/أردوغان-فى-ورطة-حزب-على-باباجان-الجديد-يستعد-للظهور-خلال/4543882">
                        أردوغان فى ورطة.. حزب على باباجان الجديد يستعد للظهور خلال أيام
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201912130334123412.jpg" alt="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب" title="الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/الداخلية-تبعث-رسائل-الأمن-والسلام-لضيوف-العالم-قبل-بدء-منتدى/4544554">
                        الداخلية تبعث رسائل الأمن والسلام لضيوف العالم قبل بدء منتدى الشباب
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/رسائل-عبد-العال-للوزراء-والنواب-فى-أسبوع-التهديد-باستجواب-الحكومة/4544017" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191209024201421.jpg" alt="رسائل عبد العال للوزراء والنواب فى أسبوع.. التهديد باستجواب الحكومة أخطرها" title="رسائل عبد العال للوزراء والنواب فى أسبوع.. التهديد باستجواب الحكومة أخطرها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/رسائل-عبد-العال-للوزراء-والنواب-فى-أسبوع-التهديد-باستجواب-الحكومة/4544017">
                        رسائل عبد العال للوزراء والنواب فى أسبوع.. التهديد باستجواب الحكومة أخطرها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/صور-الرى-تتابع-الحالة-الفنية-للمحطات-ومناسيب-المياه-قبل-الأمطار/4505302" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191116020723723.jpg" alt="صور.. &quot;الرى&quot; تتابع الحالة الفنية للمحطات ومناسيب المياه قبل الأمطار المتوقعة" title="صور.. &quot;الرى&quot; تتابع الحالة الفنية للمحطات ومناسيب المياه قبل الأمطار المتوقعة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/صور-الرى-تتابع-الحالة-الفنية-للمحطات-ومناسيب-المياه-قبل-الأمطار/4505302">
                        صور.. &quot;الرى&quot; تتابع الحالة الفنية للمحطات ومناسيب المياه قبل الأمطار المتوقعة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/الخدمات-الزراعية-لجان-متخصصة-للمرور-على-زراعات-القمح-اعرف-التفاصيل/4544101" class="smallOneImg">
                    <img src="https://img.youm7.com/small/32016171629376591.jpg" alt="الخدمات الزراعية: لجان متخصصة للمرور على زراعات القمح.. اعرف التفاصيل" title="الخدمات الزراعية: لجان متخصصة للمرور على زراعات القمح.. اعرف التفاصيل" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/الخدمات-الزراعية-لجان-متخصصة-للمرور-على-زراعات-القمح-اعرف-التفاصيل/4544101">
                        الخدمات الزراعية: لجان متخصصة للمرور على زراعات القمح.. اعرف التفاصيل
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/اليوم-أولى-جلسات-محاكمة-رئيس-قطار-الإسكندرية-المتسبب-بوفاة-شهيد/4544706" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201703061143394339.jpg" alt="اليوم.. أولى جلسات محاكمة رئيس قطار الإسكندرية المتسبب بوفاة شهيد التذكرة" title="اليوم.. أولى جلسات محاكمة رئيس قطار الإسكندرية المتسبب بوفاة شهيد التذكرة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/اليوم-أولى-جلسات-محاكمة-رئيس-قطار-الإسكندرية-المتسبب-بوفاة-شهيد/4544706">
                        اليوم.. أولى جلسات محاكمة رئيس قطار الإسكندرية المتسبب بوفاة شهيد التذكرة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/مواعيد-مباريات-اليوم-السبت-14-12-2019-والقنوات-الناقلة/4544745" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191109100516516.jpg" alt="مواعيد مباريات اليوم السبت 14 - 12 - 2019 والقنوات الناقلة " title="مواعيد مباريات اليوم السبت 14 - 12 - 2019 والقنوات الناقلة " class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/مواعيد-مباريات-اليوم-السبت-14-12-2019-والقنوات-الناقلة/4544745">
                        مواعيد مباريات اليوم السبت 14 - 12 - 2019 والقنوات الناقلة 
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/روسيا-اليوم-حكومة-السودان-تصدر-قرارا-بحل-النقابات-والاتحادات-المهنية/4544829" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191116110233233.jpg" alt="&quot;روسيا اليوم&quot;: حكومة السودان تصدر قرارا بحل النقابات والاتحادات المهنية" title="&quot;روسيا اليوم&quot;: حكومة السودان تصدر قرارا بحل النقابات والاتحادات المهنية" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/روسيا-اليوم-حكومة-السودان-تصدر-قرارا-بحل-النقابات-والاتحادات-المهنية/4544829">
                        &quot;روسيا اليوم&quot;: حكومة السودان تصدر قرارا بحل النقابات والاتحادات المهنية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/البحوث-الفلكية-شهب-التوأميات-تمطر-السماء-بـ120-شهابًا-بالساعة/4544410" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201905050519511951.jpg" alt="البحوث الفلكية: شهب التوأميات تمطر السماء بـ120 شهابًا بالساعة" title="البحوث الفلكية: شهب التوأميات تمطر السماء بـ120 شهابًا بالساعة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/البحوث-الفلكية-شهب-التوأميات-تمطر-السماء-بـ120-شهابًا-بالساعة/4544410">
                        البحوث الفلكية: شهب التوأميات تمطر السماء بـ120 شهابًا بالساعة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/14/الصحة-تعلن-بدء-خطة-التأمين-الطبى-لمنتدى-شباب-العالم-بشرم/4544273" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191212125007507.jpg" alt="الصحة تعلن بدء خطة التأمين الطبى لمنتدى شباب العالم بشرم الشيخ" title="الصحة تعلن بدء خطة التأمين الطبى لمنتدى شباب العالم بشرم الشيخ" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/14/الصحة-تعلن-بدء-خطة-التأمين-الطبى-لمنتدى-شباب-العالم-بشرم/4544273">
                        الصحة تعلن بدء خطة التأمين الطبى لمنتدى شباب العالم بشرم الشيخ
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/12/13/كوبرى-رمضان-وتحفة-ساسى-تتصدران-أبرز-مهارات-بطولات-إفريقيا-فيديو/4544809" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191206094703473.jpg" alt="كوبرى رمضان وتحفة ساسى تتصدران أبرز مهارات بطولات إفريقيا.. فيديو" title="كوبرى رمضان وتحفة ساسى تتصدران أبرز مهارات بطولات إفريقيا.. فيديو" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/12/13/كوبرى-رمضان-وتحفة-ساسى-تتصدران-أبرز-مهارات-بطولات-إفريقيا-فيديو/4544809">
                        كوبرى رمضان وتحفة ساسى تتصدران أبرز مهارات بطولات إفريقيا.. فيديو
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugoutblock" style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>

<script>

if(($('#divcont').attr('data-id') == 1231598)  || ($('#divcont').attr('data-id') == 2498478) )
    {
        $('.dugoutblock').hide();
    }
</script>

<br/>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<!-- /4525877/Desktop-MPU -->
<div id='div-gpt-ad-1573404451965-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573404451965-0'); });
  </script>
</div>

    
<br/>
<br/>

<!-- /4525877/Desktop-MPU-2 -->
<div id='div-gpt-ad-1574767853673-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574767853673-0'); });
  </script>
</div>
    
<img src="https://img.youm7.com/ArticleImgs/2019/10/6/8554-YellowMedia.png"/>

</center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/201711261045474547.jpg" alt="محكمة الأسرة - أرشيفية" title="محكمة الأسرة - أرشيفية" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2019/12/14/6-شروط-لإسقاط-حق-الأم-فى-الحضانة-طبقاً-للقانون-تعرف/4544560">  6 شروط لإسقاط حق الأم فى الحضانة طبقاً للقانون.. تعرف عليها </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/رسائل-عبد-العال-للوزراء-والنواب-فى-أسبوع-التهديد-باستجواب-الحكومة/4544017">  رسائل عبد العال للوزراء والنواب فى أسبوع.. التهديد باستجواب الحكومة أخطرها </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/لجنة-لتصفية-حزب-المؤتمر-الوطنى-بالسودان-وقرار-بحل-النقابات/4544869">  لجنة لتصفية حزب &quot;المؤتمر الوطنى&quot; بالسودان وقرار بحل النقابات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/اليوم-أولى-جلسات-محاكمة-رئيس-قطار-الإسكندرية-المتسبب-بوفاة-شهيد/4544706">  اليوم.. أولى جلسات محاكمة رئيس قطار الإسكندرية المتسبب بوفاة شهيد التذكرة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/موعد-مباراة-ليفربول-ضد-واتفورد-فى-الدورى-الإنجليزى/4544814">  موعد مباراة ليفربول ضد واتفورد فى الدورى الإنجليزى  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/روسيا-اليوم-حكومة-السودان-تصدر-قرارا-بحل-النقابات-والاتحادات-المهنية/4544829">  &quot;روسيا اليوم&quot;: حكومة السودان تصدر قرارا بحل النقابات والاتحادات المهنية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/الزمالك-يعود-كامل-العدد-اليوم-استعدادا-لمواجهة-طلائع-الجيش/4544547">  الزمالك يعود كامل العدد اليوم استعدادا لمواجهة طلائع الجيش </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/سيد-عبد-الحفيظ-كهربا-لاعب-مميز-ويجب-أن-يكون-على/4544841">  سيد عبد الحفيظ : كهربا لاعب مميز .. ويجب أن يكون على قدر المسئولية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/شاب-يلاحق-فتاة-لم-تقض-عدة-طلاقها-للزواج-بلافتات-غرامية/4544790">  شاب يلاحق فتاة لم تقض عدة طلاقها للزواج بلافتات غرامية بالإسماعيلية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/بسبب-قبعة-ترامب-اعتداء-وحشى-على-طفل-يؤيد-الرئيس-الأمريكى/4544817">  بسبب قبعة ترامب.. اعتداء وحشى على طفل يؤيد الرئيس الأمريكى فى حافلة مدرسية </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/أخبار-&#215;-24-ساعة-التعليم-كل-مديرية-تحدد-موعد-انطلاق/4544859">  أخبار &#215; 24 ساعة.. التعليم: كل مديرية تحدد موعد انطلاق امتحانات صفوف النقل </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/طالب-جنوب-السودان-ضحية-التنمر-بعد-ظهوره-بجوار-الرئيس-مصر/4544831">  طالب جنوب السودان ضحية التنمر بعد ظهوره بجوار الرئيس: مصر بلدى واللى فات مات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/التعليم-كل-مديرية-تحدد-موعد-انطلاق-امتحان-الترم-الأول-لصفوف/4540123">  التعليم: كل مديرية تحدد موعد انطلاق امتحان الترم الأول لصفوف النقل </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/وداع-أسطورى-لفلامنجو-البرازيلى-قبل-المشاركة-فى-كأس-العالم-للأندية/4544827">  وداع أسطورى لفلامنجو البرازيلى قبل المشاركة فى كأس العالم للأندية.. فيديو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/العلماء-يضعون-الخريطة-الأكثر-دقة-لمعالم-الأرض-تحت-جليد-أنتاركتيكا/4544638">  العلماء يضعون الخريطة الأكثر دقة لمعالم الأرض تحت جليد أنتاركتيكا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/14/فيديو-محمود-علاء-هداف-تاريخى-لمدافعى-الزمالك-بعد-كسر-رقم/4544660">  فيديو.. محمود علاء &quot;هداف تاريخى&quot; لمدافعى الزمالك بعد كسر رقم البرنس </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/13/رسميا-ليفربول-يجدد-عقد-جيمس-ميلنر-حتى-2022/4544717">  رسميا.. ليفربول يجدد عقد جيمس ميلنر حتى 2022 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/13/تراثنا-معرض-للحرف-اليدوية-المصرية-على-هامش-منتدى-شباب-العالم/4544687">  &quot;تراثنا&quot; معرض للحرف اليدوية المصرية على هامش منتدى شباب العالم </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/13/وزيرة-التضامن-توجه-برعاية-طفل-واقعة-خلى-أبوك-يجى-ياخدك/4544571">  وزيرة التضامن توجه برعاية طفل واقعة &quot;خلى أبوك يجى ياخدك&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/12/13/كهربا-يطلب-القميص-رقم-12-في-الأهلي-وحالة-واحدة-تمنحه/4544694">  كهربا يطلب القميص رقم 12 في الأهلي وحالة واحدة تمنحه رقم 10  </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2019/12/14/التليفزيون-هذا-المساء-محافظ-جنوب-سيناء-مطار-شرم-الشيخ-مزود/4544864">  التليفزيون هذا المساء.. محافظ جنوب سيناء: مطار شرم الشيخ مزود بأحدث أجهزة التأمين.. عمرو أديب يبكى على الهواء بسبب وفاة المخرج شريف السقا.. جمال شيحة: الإرادة السياسية وراء نجاح مصر فى القضاء على &quot;فيروس سى&quot; </a>
    </h3>
    <h3>
        <a href="/story/2019/12/14/تركيا-تواصل-التعدى-لنهب-النفط-طائرات-تنطلق-شمال-قبرص-لمرافقة/4544856">  تركيا تواصل التعدى لنهب النفط.. طائرات تنطلق شمال قبرص لمرافقة سفن التنقيب </a>
    </h3>
    <h3>
        <a href="/story/2019/12/14/روسيا-اليوم-حكومة-السودان-تصدر-قرارا-بحل-النقابات-والاتحادات-المهنية/4544829">  &quot;روسيا اليوم&quot;: حكومة السودان تصدر قرارا بحل النقابات والاتحادات المهنية </a>
    </h3>
    <h3>
        <a href="/story/2019/12/14/طالب-جنوب-السودان-ضحية-التنمر-بعد-ظهوره-بجوار-الرئيس-مصر/4544831">  طالب جنوب السودان ضحية التنمر بعد ظهوره بجوار الرئيس: مصر بلدى واللى فات مات </a>
    </h3>
    <h3>
        <a href="/story/2019/12/14/بسبب-قبعة-ترامب-اعتداء-وحشى-على-طفل-يؤيد-الرئيس-الأمريكى/4544817">  بسبب قبعة ترامب.. اعتداء وحشى على طفل يؤيد الرئيس الأمريكى فى حافلة مدرسية </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/إليسا-تطمئن-جمهورها-صحتى-جيدة-وسأطرح-ألبوما-جديدا-فى-عيد/4544816">  إليسا تطمئن جمهورها: صحتى جيدة وسأطرح ألبوما جديدا فى عيد الفطر.. صور </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/كوبرى-رمضان-وتحفة-ساسى-تتصدران-أبرز-مهارات-بطولات-إفريقيا-فيديو/4544809">  كوبرى رمضان وتحفة ساسى تتصدران أبرز مهارات بطولات إفريقيا.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/فيديو-وصور-مهمة-إنقاذ-كلب-بلدى-صدمته-سيارة-فى-شوارع/4544751">  فيديو وصور.. مهمة إنقاذ كلب بلدى صدمته سيارة فى شوارع شرم الشيخ.. سائحة أوكرانية تبكى وتصرخ ورجال المرور يساعدونها بأقماع وحواجز.. طبيب بيطرى يمر صدفة ويحقن الكلب بمهدئات.. وإيلينا تحمله بسيارتها وتتبنى علاجه </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/سوبر-كورة-يكشف-شروط-عبد-الله-السعيد-للانضمام-إلى-الزمالك/4544746">  سوبر كورة يكشف شروط عبد الله السعيد للانضمام إلى الزمالك </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/كهربا-يطلب-القميص-رقم-12-في-الأهلي-وحالة-واحدة-تمنحه/4544694">  كهربا يطلب القميص رقم 12 في الأهلي وحالة واحدة تمنحه رقم 10  </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/كهربا-بعد-الانضمام-للأهلي-الفوز-الحقيقي-هو-العودة-إلي-أهل/4544609">   كهربا بعد الانضمام للأهلي: الفوز الحقيقي هو العودة إلي أهل بيتي النادي الأهلي </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/وزيرة-التضامن-توجه-برعاية-طفل-واقعة-خلى-أبوك-يجى-ياخدك/4544571">  وزيرة التضامن توجه برعاية طفل واقعة &quot;خلى أبوك يجى ياخدك&quot; </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/تركي-آل-الشيخ-يعود-للسعودية-ويوجه-رسالة-للقائمين-على-موسم/4544596">  تركي آل الشيخ يعود للسعودية.. ويوجه رسالة للقائمين على موسم الرياض: وحشتونى </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/الجيش-الليبي-يسقط-طائرة-تركية-مسيرة-دخلت-منطقة-الحظر-الجوى/4544558">  الجيش الليبي يسقط طائرة تركية مسيرة دخلت منطقة الحظر الجوى جنوب طرابلس </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/تعرف-على-ترتيب-هدف-محمد-صلاح-بين-الأفضل-فى-الجولة/4544580">  تعرف على ترتيب هدف محمد صلاح بين الأفضل فى الجولة الأخيرة بدورى الابطال </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/موجز6-الرئيس-السيسى-يهنئ-الجزائر-وعبد-المجيد-تبون-بنجاح-الانتخابات/4544541">  موجز6.. الرئيس السيسى يهنئ الجزائر وعبد المجيد تبون بنجاح الانتخابات الرئاسية </a>
    </h3>
    <h3>
        <a href="/story/2019/12/13/النائب-العام-يأمر-بالاستماع-لأقوال-أطراف-واقعة-تعذيب-طفل-الطالبية/4544540">  النائب العام يأمر بالاستماع لأقوال أطراف واقعة تعذيب طفل الطالبية </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='RU'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
	
		
					<!-- Adintop Sticky-->
					<center>
				           <!-- Adintop MPU Banner -->
						<div id="adintop_banner">
							<span  id="adintop_close_ad" onclick="$('#adintop_banner').hide();"></span>

					<!-- /108861785/youm7_rectangle/youm7_rectangle_sticky -->
					<div id='div-gpt-ad-1566472685057-0' style='width: 300px; max-height: 250px;'>
					  <script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566472685057-0'); });
					  </script>
					</div>

						</div>
						<script type="text/javascript">window.onload = function () {$('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})	}</script>
					<!-- Adintop MPU Banner -->
					</center>
				
			
	
	

	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
</body>
</html>
