
<!DOCTYPE html>
<html>
<head>
    <title>وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
	
	
	<!-- New Analytics Test-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124725419-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-124725419-1');
		</script>
	
	
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?GGF12FasasasHJKJHGFD" rel="stylesheet"/>

    <link href='/content/style.css?GGFFDSDFGHJKJHGFD' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="نشر موقع &quot;سكاى نيوز&quot; عربية تحقيقا استقصائيا أجراه موقع turkishminute&quot;&quot; يفضح تورط ضباط فى جهاز المخابرات التركية، فى تهريب المخدرات والسلاح للجماعات المتطرفة فى سوريا.
" />
    <link rel="original-source" href="https://www.youm7.com/story/2018/9/1/وثائق-تكشف-تورط-جهاز-المخابرات-التركى-فى-تهريب-المخدرات/3933420" />
    <link rel="amphtml" href="https://www.youm7.com/amp/2018/9/1/وثائق-تكشف-تورط-جهاز-المخابرات-التركى-فى-تهريب-المخدرات/3933420" />

        <meta name="keywords" content="سكاى نيوز,انقرة,تركيا,مخابرات,مخدرات,سلاح,جماعات ارهابية" />
    <link rel="canonical" href="https://www.youm7.com/story/2018/9/1/وثائق-تكشف-تورط-جهاز-المخابرات-التركى-فى-تهريب-المخدرات/3933420" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات - اليوم السابع" />
    <meta property="og:description" content="نشر موقع &quot;سكاى نيوز&quot; عربية تحقيقا استقصائيا أجراه موقع turkishminute&quot;&quot; يفضح تورط ضباط فى جهاز المخابرات التركية، فى تهريب المخدرات والسلاح للجماعات المتطرفة فى سوريا.
" />
    <meta property="og:url" content="https://www.youm7.com/story/2018/9/1/وثائق-تكشف-تورط-جهاز-المخابرات-التركى-فى-تهريب-المخدرات/3933420" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="سكاى نيوز" />
            <meta property="article:tag" content="انقرة" />
            <meta property="article:tag" content="تركيا" />
            <meta property="article:tag" content="مخابرات" />
            <meta property="article:tag" content="مخدرات" />
            <meta property="article:tag" content="سلاح" />
            <meta property="article:tag" content="جماعات ارهابية" />
    <meta property="article:section" content="أخبار عاجلة" />
    <meta property="article:published_time" content="2018-09-01T18:58:43Z" />
    <meta property="article:modified_time" content="2018-09-01T18:58:43Z" />
    <meta property="og:updated_time" content="2018-09-01T18:58:43Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201808251111591159.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="نشر موقع &quot;سكاى نيوز&quot; عربية تحقيقا استقصائيا أجراه موقع turkishminute&quot;&quot; يفضح تورط ضباط فى جهاز المخابرات التركية، فى تهريب المخدرات والسلاح للجماعات المتطرفة فى سوريا.
" />
    <meta name="twitter:title" content="وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201808251111591159.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    
    
    <link href="/css/jquery-ui.css" rel="stylesheet" />
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <!-- Hotjar Tracking Code for www.youm7.com -->
    <script>(function (h, o, t, j, a, r) { h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) }; h._hjSettings = { hjid: 761190, hjsv: 6 }; a = o.getElementsByTagName('head')[0]; r = o.createElement('script'); r.async = 1; r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv; a.appendChild(r); })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');</script>


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>

    <!-- From Promomedia-->
    <script src="https://tags.crwdcntrl.net/c/12608/cc_af.js"></script>

      <!-- Agora From Promomedia-->
    <!--<script async src="//domslc.com/c/youm7.js"></script>-->
	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-HomePage // Placement: Youm7-HomePage-Sticky (6026659) // created at: May 28, 2018 6:10:57 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6026659/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6026659/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6026659/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/video7">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/videoLogoNew3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/superkora">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/photo7">
                                                        <img class="img-responsive slider-img" alt="photo7" src="/images/newHeader/photo7LogoHeader3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/parlmany">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> السبت، 01 سبتمبر 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 08:05 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/home/index">
                        
                        <img src="https://img.youm7.com/images/graphics/sina2018-last.png" alt="اليوم السابع" class="img-responsive" />
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     

	
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Header-widget (5999565) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999565/0/1395/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999565/0/1395/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999565/0/1395/ADTECH;loc=300" border="0" width="468" height="110"></a></noscript>
<!-- End of JavaScript Tag -->
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="http://tickers.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/9/1/بجاحة-الاحتلال-إسرائيل-تشيد-بقطع-أمريكا-لتمويل-وكالة-إغاثة-اللاجئين/3933508" >بجاحة الاحتلال.. إسرائيل تشيد بقطع أمريكا لتمويل وكالة إغاثة اللاجئين الفلسطينيين</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/كورتوا-أساسيا-للمرة-الأولى-مع-ريال-مدريد-أمام-ليجانيس-بالدوري/3933492" >كورتوا أساسيا للمرة الأولى مع ريال مدريد أمام ليجانيس بالدوري الإسباني</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/اليوم-السابع-تكشف-تفاصيل-استقبال-الجبلاية-الأسطورى-لمحمد-صلاح/3933456" >&quot;اليوم السابع&quot; تكشف تفاصيل استقبال الجبلاية الأسطورى لمحمد صلاح</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/لأول-مرة-اتحاد-الكرة-يحجز-لمحمد-صلاح-بزنس-كلاس-فى/3933210" >لأول مرة.. اتحاد الكرة يحجز لمحمد صلاح &quot;بزنس كلاس&quot; فى رحلة العودة من لندن</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/ساسى-ومحمد-إبراهيم-بتشكيل-الزمالك-الأساسى-أمام-إنبى/3933435" >ساسى ومحمد إبراهيم بتشكيل الزمالك الأساسى أمام إنبى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/صور-جمهور-الزمالك-یتوافد-لحضور-أول-مباراة-جماهیرية-أمام-إنبی/3933431" >صور.. جمهور الزمالك یتوافد لحضور أول مباراة جماهیرية أمام إنبی</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/البيئة-تستعد-لمواجهة-السحابة-السوداء-وتعلن-بدء-منظومة-القش-من/3933369" >&quot;البيئة&quot; تستعد لمواجهة السحابة السوداء وتعلن بدء منظومة القش من الشرقية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/الإعدام-لعاطلين-قتلا-طالبا-لسرقة-هاتفه-بالخصوص-بعد-تصديق-المفتى/3933371" >الإعدام لعاطلين قتلا طالبا لسرقة هاتفه بالخصوص بعد تصديق المفتى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/فيديو-رؤساء-المدن-بكفر-الشيخ-يتواصلون-باللاسلكى-لخدمة-المواطنين/3933367" >فيديو.. رؤساء المدن بكفر الشيخ يتواصلون باللاسلكى لخدمة المواطنين</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/9/1/ننشر-النص-الكامل-لقانون-بإصدار-قانون-بتنظيم-الصحافة-والإعلام-والمجلس/3933244" >ننشر النص الكامل لقانون بإصدار قانون بتنظيم الصحافة والإعلام والمجلس الأعلى</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Left (5999564) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999564/0/4931/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999564/0/4931/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999564/0/4931/ADTECH;loc=300" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Right (5999562) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999562/0/4931/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999562/0/4931/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999562/0/4931/ADTECH;loc=300" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Leaderboard-Header (5999559) // created at: May 7, 2018 12:04:40 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999559/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999559/0/225/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999559/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="3933420">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عاجلة-65"> أخبار عاجلة</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات
                                        </h1>
                                    <span class="newsStoryDate">السبت، 01 سبتمبر 2018 06:58 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201808251111591159.jpg" data-src="https://img.youm7.com/large/201808251111591159.jpg" class="img-responsive" title="وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات" alt="وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">الرئيس التركى رجب طيب أردوغان</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     
<center>
    
 
    
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Superwidget-550x60 (5999578) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999578/0/5652/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999578/0/5652/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999578/0/5652/ADTECH;loc=300" border="0" width="550" height="60"></a></noscript>
<!-- End of JavaScript Tag -->

</center>

									 <script>
function EmbedScript() {
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe() {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
} else {
    $ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
}
</script>

                                      

                                    </div>
                                <!--Unruly-->
                                     

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                     

                                    <span class="writeBy">كتب أيمن رمضان </span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/9/1/%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%88%D8%B1%D8%B7-%D8%AC%D9%87%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%89-%D9%81%D9%89-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA/3933420')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات - http://www.youm7.com%2f3933420' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2018/9/1/%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%88%D8%B1%D8%B7-%D8%AC%D9%87%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%89-%D9%81%D9%89-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA/3933420')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/9/1/%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%88%D8%B1%D8%B7-%D8%AC%D9%87%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%89-%D9%81%D9%89-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA/3933420')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات" data-href="https://www.youm7.com/3933420" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>
                                     <!--<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>-->
                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	نشر موقع &quot;سكاى نيوز&quot; عربية تحقيقا استقصائيا أجراه موقع&nbsp;<span dir="LTR">turkishminute&quot;</span>&quot; يفضح تورط ضباط فى جهاز المخابرات التركية، فى تهريب المخدرات والسلاح للجماعات المتطرفة فى سوريا، مدعوماً بالوثائق والمستندات من قبل الصحفى التركى، عبدالله بوزكورت.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	ووفق &quot;سكاى نيوز&quot; فإن الأمر بدأ فى مطلع عام 2014، عندما قادت المخابرات العسكرية التركية تحقيقا سريا بشأن أنشطة مهربى المخدرات وعصابة سرقة السيارات فى أنقرة، إلى الكشف عن تورط 7 من عملاء جهاز المخابرات الوطنية فى تلك الصفقات.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	وخلص التحقيق وفق التقرير المنشور إلى أن العناصر الاستخباراتية كانوا ينقلون بطريقة غير مشروعة المخدرات والمركبات المسروقة للجماعات المتطرفة، وهو ما يعد انتهاك للقوانين التركية الجنائية والتزامات الحكومة فى الاتفاقيات والمعاهدات الدولية.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	ولاحظت أجهزة الاستخبارات أن هناك عصابة تسرق المركبات فى العاصمة أنقرة، وتحديدا الشاحنات المتوسطة، التى يمكن تركيب أسلحة ثقيلة عليها، وكان تحظى بطلب كبير بين الجماعات المسلحة فى سوريا، وأظهرت المعلومات أن العصابة متورطة أيضا فى تهريب المخدرات، والأبرز من ذلك أمنيا، هو أن أعضاءها كانوا يساعدون المقاتلين الأجانب فى الوصول إلى المناطق الخاضعة لسيطرة الفصائل المتطرفة بسوريا، وهذه المعطيات كانت كافية لتوسيع نطاق التحقيق، إذ انضمت إليه وحدات أخرى فى قوات الدرك &quot;الجندرما&quot; التى تعمل فى المناطق الريفية.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	وأكد التحقيق الاستقصائى أن المحاكم التركية سمحت بالتنصت على 42 هاتفا تعود إلى 29 شخصا أدرجوا على قائمة المشتبهين، كما صدرت أوامر تجيز المراقبة، ولم يكن يعلم المحققون أو الجهاز القضائى أن الأشخاص الخاضعين للمراقبة يعملون فى المخابرات أو مرتبطين بها، وحصلوا على الأسماء من خلال مخبرين ميدانيين، وكجزء من متابعة التحقيق فى عام 2013 الذى أسفر عن حملة إتجار بالمركبات المسروقة فى إسطنبول، وكان يجرى نقلها إلى سوريا.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	واكتشف المحققون هوية عملاء المخابرات، عندما رصدوا مكالمة هاتفية تحدث المشاركون فيها عن تهريب شحنة كبيرة من الشاحنات، واستطاعوا فك الشيفرة المستخدمة فيها، وتوصلوا إلى معلومات بشان موعد تهريب الشاحنات ووجهتها، وبالفعل جرى القبض على المهربين فى مقاطعة هاتاى الحدودية فى 19 يناير 2014.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	ووفق التحقيق: &quot;بعد ذلك فتحت أبواب جهنم، إذ كانت المفاجأة أن الشاحنات مدججة بالأسلحة الثقيلة بمها قذائف الهاون والذخيرة وذخيرة مضادة للطائرات وغيرها من العتاد العسكرى، بالإضافة إلى المخدرات، وجرى إلقاء القبض على 4 ضابط من المخابرات الوطنية خلال هذه العملية&quot;.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	وجاء هنا دور الرئيس التركى، رجب طيب أردوغان، الذى تدخل شخصيا من أجل تخليص الشحنة، التى جرى اعتراضها، وعمل لاحقا على إقالة المحققين الرئيسيين فى القضية.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	وأثارت عدة تحقيقات قبل أن يتمكن أردوغان من احتواء تداعياتها ويخفى تفاصيلها لبعض الوقت، وفق الصحفى التركى، عبدالله بوزكورت، الذى أشار إلى أن حكومة أنقرة حصلت على قرار يحظر النشر فى هذه القضية ومنع تسريب أى وثائق بشأنها.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	وأضاف الصحفى بوزكورت أن القضية تركت كما ضخما من الوثائق، التى تدعم اتهامات لحكومة أردوغان بالتعاون مع المتطرفين لسنوات، مؤكدا أنه حصل على بعض من هذه الوثائق، وواحدة منها موقعة باسم الضابط الكبير فى المخابرات الوطنية، إسماعيل حقى موسى، الذى أصبح لاحقا سفير أنقرة لدى فرنسا.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	ويعترف، الجهاز الاستخبارى، بحسب الوثيقة، بأن أكثر من نصف المشتبهين فى القضية الخاضعين للمراقبة كانوا بالفعل ضباطا فى الجهاز، وقال أن الوثيقة تحمل رقم 2014/178-55643277، وتاريخ 27 مايو 2014، أقر موسى بأن 7 أشخاص أمر القضاء بالتنصت عليهم كانوا عملاءً للمخابرات الوطنية.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	وفى وثيقة أخرى تحمل تاريخ 14 يناير 2014، حددت المخابرات العسكرية 4 متهمين فى قضايا تهريب المخدرات وتجارة غير مشروعة للسجائر وغير الأموال، كما أشارت إلى أنه كانوا يقدمون مساعدات لمواطنين أجانب أثناء عبروهم تركيا، ما يظهر أنهم متورطون فى تزويد الجماعات المتطرفة بالمقاتلين.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	وأكد &quot;موسى&quot; أن اثنين منهما كانوا ضابطا فى المخابرات الوطنية، الأمر الذي، وفق التحقيق، أسئلة بشأن دور المخابرات التى ترتبط بمهربى مخدرات،وأظهرت وثيقة أخرى أرسلتها المخابرات الحربية إلى القضاء، بتاريخ 7 يناير بشأن 10 مشتبهين، لتبين أن واحدا منهم على الأقل، يعمل لدى المخابرات الوطنية، وبعد أيام طلبت هذه المخابرات طلبا للتنصت على 8 آخرين، وعلى الرغم من المذكرة الخاصة بهؤلاء &quot;فقدت&quot;، إلا أن الصحفى بوزكورت أكد أنه على يقين أن 3 من هؤلاء عملاء للمخابرات.</p>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/9/1/%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%88%D8%B1%D8%B7-%D8%AC%D9%87%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%89-%D9%81%D9%89-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA/3933420')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات - http://www.youm7.com%2f3933420' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2018/9/1/%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%88%D8%B1%D8%B7-%D8%AC%D9%87%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%89-%D9%81%D9%89-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA/3933420')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/9/1/%D9%88%D8%AB%D8%A7%D8%A6%D9%82-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%88%D8%B1%D8%B7-%D8%AC%D9%87%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%89-%D9%81%D9%89-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA/3933420')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات" data-href="https://www.youm7.com/3933420" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/9/1/تركيا-تدعو-لفتح-صفحة-جديدة-فى-العلاقات-مع-اليونان/3933345">
					تركيا تدعو لفتح صفحة جديدة فى العلاقات مع اليونان
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/9/1/بعد-الكهرباء-رفع-أسعار-الغاز-الطبيعى-فى-تركيا-14/3932893">
					بعد الكهرباء .. رفع أسعار الغاز الطبيعى فى تركيا 14%
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/9/1/فيديو-تركيا-تنهار-والاقتصاد-يئن-بسبب-تعنت-أردوغان-انكماش-اقتصادى/3930542">
					فيديو.. تركيا تنهار والاقتصاد يئن بسبب تعنت &quot;أردوغان&quot;.. انكماش اقتصادى وتزايد مخاطر الديون.. الليرة تواصل السقوط أمام الدولار بعد خفض التصنيف الائتمانى لمؤسسات مالية.. ومتاجر ترفع أسعارها 30% ومصارف تحذر النظام
                </a>
            </h4>
</div>

                                </div>

                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                     

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-DeskTop-News-Inarticle (6592900) // created at: May 19, 2018 1:04:29 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6592900/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6592900/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6592900/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
                                </div>

                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Inline (5999560) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999560/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999560/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999560/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=6155&tag=سكاى-نيوز">سكاى نيوز  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=91105&tag=انقرة">انقرة  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=593&tag=تركيا">تركيا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=3175&tag=مخابرات">مخابرات  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=636&tag=مخدرات">مخدرات  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1842&tag=سلاح">سلاح  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=42698&tag=جماعات-ارهابية">جماعات ارهابية  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/9/1/لأول-مرة-منذ-20-عاما-موديز-تتوقع-فائضا-بموازنة-مصر/3932847" class="smallOneImg">
                    <img src="https://img.youm7.com/small/s2201216105843.jpg" alt="لأول مرة منذ 20 عاما.. موديز تتوقع فائضا بموازنة مصر العام المالى المقبل" title="لأول مرة منذ 20 عاما.. موديز تتوقع فائضا بموازنة مصر العام المالى المقبل" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/9/1/لأول-مرة-منذ-20-عاما-موديز-تتوقع-فائضا-بموازنة-مصر/3932847">
                        لأول مرة منذ 20 عاما.. موديز تتوقع فائضا بموازنة مصر العام المالى المقبل
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/9/1/مصطفى-مدبولى-تسليم-7048-وحدة-بالحى-السكنى-بالعاصمة-الإدارية-فى/3933079" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20180901024100410.jpg" alt="مصطفى مدبولى: تسليم 7048 وحدة بالحى السكنى بالعاصمة الإدارية فى ديسمبر" title="مصطفى مدبولى: تسليم 7048 وحدة بالحى السكنى بالعاصمة الإدارية فى ديسمبر" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/9/1/مصطفى-مدبولى-تسليم-7048-وحدة-بالحى-السكنى-بالعاصمة-الإدارية-فى/3933079">
                        مصطفى مدبولى: تسليم 7048 وحدة بالحى السكنى بالعاصمة الإدارية فى ديسمبر
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/9/1/ننشر-تفاصيل-العقود-المشروطة-مع-الجانب-الصينى-فى-مجال-الكهرباء/3933163" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20180901032504254.jpg" alt="ننشر تفاصيل العقود المشروطة مع الجانب الصينى فى مجال الكهرباء.. إنشاء محطة فحم بقدرة 6 آلاف ميجا وات وأخرى للضخ والتخزين بـ2400 ميجا وات باستثمارات 8 مليارات دولار.. ومصدر: تكلفة المحطتين الأضخم فى تاريخ القطاع" title="ننشر تفاصيل العقود المشروطة مع الجانب الصينى فى مجال الكهرباء.. إنشاء محطة فحم بقدرة 6 آلاف ميجا وات وأخرى للضخ والتخزين بـ2400 ميجا وات باستثمارات 8 مليارات دولار.. ومصدر: تكلفة المحطتين الأضخم فى تاريخ القطاع" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/9/1/ننشر-تفاصيل-العقود-المشروطة-مع-الجانب-الصينى-فى-مجال-الكهرباء/3933163">
                        ننشر تفاصيل العقود المشروطة مع الجانب الصينى فى مجال الكهرباء.. إنشاء محطة فحم بقدرة 6 آلاف ميجا وات وأخرى للضخ والتخزين بـ2400 ميجا وات باستثمارات 8 مليارات دولار.. ومصدر: تكلفة المحطتين الأضخم فى تاريخ القطاع
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/9/1/أيام-على-العام-الهجرى-الجديد-معهد-الفلك-ذو-الحجة-30/3933150" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20180319021903193.jpg" alt="أيام على العام الهجرى الجديد.. معهد الفلك: ذو الحجة 30 يوماً وعام 1440 يبدأ الثلاثاء 11 سبتمبر الجارى.. هلال محرم لن يرى بمصر يوم الرؤية.. وطول العام الجديد سيبلغ  354 يوماً وينتهى فى 30 أغسطس 2019" title="أيام على العام الهجرى الجديد.. معهد الفلك: ذو الحجة 30 يوماً وعام 1440 يبدأ الثلاثاء 11 سبتمبر الجارى.. هلال محرم لن يرى بمصر يوم الرؤية.. وطول العام الجديد سيبلغ  354 يوماً وينتهى فى 30 أغسطس 2019" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/9/1/أيام-على-العام-الهجرى-الجديد-معهد-الفلك-ذو-الحجة-30/3933150">
                        أيام على العام الهجرى الجديد.. معهد الفلك: ذو الحجة 30 يوماً وعام 1440 يبدأ الثلاثاء 11 سبتمبر الجارى.. هلال محرم لن يرى بمصر يوم الرؤية.. وطول العام الجديد سيبلغ  354 يوماً وينتهى فى 30 أغسطس 2019
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/9/1/اتحاد-الكرة-يتفق-مع-شركة-خاصة-لاستقبال-محمد-صلاح-بمطار/3932736" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201806200155555555.jpg" alt="اتحاد الكرة يتفق مع شركة خاصة لاستقبال محمد صلاح بمطار القاهرة" title="اتحاد الكرة يتفق مع شركة خاصة لاستقبال محمد صلاح بمطار القاهرة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/9/1/اتحاد-الكرة-يتفق-مع-شركة-خاصة-لاستقبال-محمد-صلاح-بمطار/3932736">
                        اتحاد الكرة يتفق مع شركة خاصة لاستقبال محمد صلاح بمطار القاهرة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/9/1/فتح-باب-التعاقد-بنظام-حق-الانتفاع-على-أراضى-الـ1-5/3932973" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20161018024107417.jpg" alt="فتح باب التعاقد بنظام حق الانتفاع على أراضى الـ1.5 مليون فدان.. الإثنين" title="فتح باب التعاقد بنظام حق الانتفاع على أراضى الـ1.5 مليون فدان.. الإثنين" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/9/1/فتح-باب-التعاقد-بنظام-حق-الانتفاع-على-أراضى-الـ1-5/3932973">
                        فتح باب التعاقد بنظام حق الانتفاع على أراضى الـ1.5 مليون فدان.. الإثنين
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="سكاى نيوز,انقرة,تركيا,مخابرات,مخدرات,سلاح,جماعات ارهابية" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="3933420" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="9/1/2018 6:58:43 PM" />
            <input id="NewId" name="NewId" type="hidden" value="3933420" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="9/1/2018 6:58:43 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />
                       
                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
               

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-MPU1 (5999561) // created at: Aug 6, 2018 3:41:34 PM-->

<script language="javascript">

<!--

if (window.adgroupid == undefined) {

                window.adgroupid = Math.round(Math.random() * 1000);

}

document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

//-->

</script><noscript><a href=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300" target="_blank"><img src=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300" border="0" width="300" height="250"></a></noscript>

<!-- End of JavaScript Tag khattab2 -->
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
</a>

<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
</a>

<a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
</a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
    <div class="container most-read">
        <ul class="nav nav-tabs">
            <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
        </ul>
        <div class="tab-content">
            <!-- -->
            <div class="most-read tab-pane fade in active">
                
    <h3>
        <a href="/story/2018/9/1/مصرع-شخص-وإصابة-10فى-حادث-إنقلاب-سيارة-طريق-بورسعيد-الإسماعيلية/3933464">  مصرع شخص وإصابة 10فى حادث إنقلاب سيارة طريق بورسعيد الإسماعيلية </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/محمد-عمر-الاتحاد-قادر-على-تخطى-عقبة-الترجى-بالبطولة-العربية/3933471">  محمد عمر: الاتحاد قادر على تخطى عقبة الترجى بالبطولة العربية </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/إنهاء-ندب-أحلام-يونس-من-رئاسة-أكاديمية-الفنون-وأشرف-زكي/3933480">  إنهاء ندب أحلام يونس من رئاسة أكاديمية الفنون وأشرف زكي لتسيير الأعمال </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/اليوم-السابع-يرصد-جنازة-جون-ماكين-من-قلب-واشنطن-3/3933465">  &quot;اليوم السابع&quot; يرصد جنازة جون ماكين من قلب واشنطن.. 3 رؤساء أمريكيون سابقون يؤبنون &quot;ماكين&quot; فى غياب ترامب.. ومئات السياسيين وأعضاء بالكونجرس والبحرية يودعوه بالكاتدرائية الوطنية.. وابنته: والدى كان محاربا عظيما </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/الأزهر-الشريف-يدين-الهجوم-الإرهابي-على-قاعدة-عسكرية-فى-نيجيريا/3933488">  الأزهر الشريف يدين الهجوم الإرهابي على قاعدة عسكرية فى نيجيريا </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/وسائل-الإعلام-الصينية-تبرز-المحادثات-الموسعة-للرئيس-السيسى-مع-نظيره/3933474">  وسائل الإعلام الصينية تبرز المحادثات الموسعة للرئيس السيسى مع نظيره الصينى </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/فيديو-وصور-جماهير-الزمالك-تستقبل-إنبى-بهتافات-بیضاء/3933463">  فيديو وصور.. جماهير الزمالك تستقبل إنبى بهتافات بیضاء </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/إكرامى-وسليمان-ومعلول-وعاشور-خارج-قائمة-الأهلى-أمام-الإنتاج-الحربى/3933459">  إكرامى وسليمان ومعلول وعاشور خارج قائمة الأهلى أمام الإنتاج الحربى </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/كارتيرون-يعلن-قائمة-الأهلى-لمواجهة-الإنتاج-الحربى/3933454">  كارتيرون يعلن قائمة الأهلى لمواجهة الإنتاج الحربى </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/لأول-مرة-اتحاد-الكرة-يحجز-لمحمد-صلاح-بزنس-كلاس-فى/3933210">  لأول مرة.. اتحاد الكرة يحجز لمحمد صلاح &quot;بزنس كلاس&quot; فى رحلة العودة من لندن </a>
    </h3>
        <div class="mediumBetweenMostread">
            


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - Promo Media  // Website: Youm7 // Page: Section // Placement: Youm7-Desktop-Section-MPU-middleMostview (6589782) // created at: May 6, 2018 9:49:06 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6589782/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6589782/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6589782/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
    <h3>
        <a href="/story/2018/9/1/ساسى-ومحمد-إبراهيم-بتشكيل-الزمالك-الأساسى-أمام-إنبى/3933435">  ساسى ومحمد إبراهيم بتشكيل الزمالك الأساسى أمام إنبى </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/عصام-شلتوت-يكتب-لماذ-نضغط-على-محمد-صلاح-فى-موسم/3933399">  عصام شلتوت يكتب: لماذ نضغط على محمد صلاح فى موسم لم يسخن بعد.. هدفان و2 &quot;أسيست&quot; عالمى وضربة جزاء فى 4 مباريات إيه رأيكم؟!.. أوان التقييم لم يبدأ بعد.. ومن الحب ما يزعج.. اطمئنوا فتانا الذهبى فى الفصيلة &quot;A&quot; </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/صور-جمهور-الزمالك-یتوافد-لحضور-أول-مباراة-جماهیرية-أمام-إنبی/3933431">  صور.. جمهور الزمالك یتوافد لحضور أول مباراة جماهیرية أمام إنبی </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/وثائق-تكشف-تورط-جهاز-المخابرات-التركى-فى-تهريب-المخدرات/3933420">  وثائق تكشف تورط جهاز المخابرات التركى فى تهريب المخدرات </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/الإعدام-لعاطلين-قتلا-طالبا-لسرقة-هاتفه-بالخصوص-بعد-تصديق-المفتى/3933371">  الإعدام لعاطلين قتلا طالبا لسرقة هاتفه بالخصوص بعد تصديق المفتى </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/محافظ-كفر-الشيخ-الجديد-الراجل-يمد-أيده-على-أملاك-الدولة/3933243">  محافظ كفر الشيخ الجديد: الراجل يمد أيده على أملاك الدولة من الآن </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/مراسم-تشييع-جثمان-جون-ماكين-و-أرملته-تضع-الزهور-على/3933271">  مراسم تشييع جثمان جون ماكين .. و أرملته تضع الزهور على نصب جنود حرب فيتنام </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/فيديو-مصر-فى-قلب-طريق-الحرير/3933241">  فيديو.. مصر فى قلب طريق الحرير </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/ساويرس-يهاجم-جمال-عبد-الناصر-مجددا-خرب-البلد-وكتم-الحريات/3933177">  ساويرس يهاجم جمال عبد الناصر مجددا: &quot;خرب البلد وكتم الحريات&quot; </a>
    </h3>
    <h3>
        <a href="/story/2018/9/1/ملخص-وأهداف-مباراة-ليستر-سيتي-ضد-ليفربول/3933229">  ملخص وأهداف مباراة ليستر سيتي ضد ليفربول </a>
    </h3>

            </div>
        </div>
    </div>
    <div class="container most-read">
        <ul class="nav nav-tabs">
            <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
        </ul>
        <div class="tab-content">
            <!-- -->
            <div class="most-read tab-pane fade in active">
                        <h3>
            <a href="/story/2018/9/1/تفاصيل-قضية-رشوة-مهندسى-حى-شرق-الإسكندرية-واستغلال-وظيفتهم-والتربح/3932244">  تفاصيل قضية رشوة مهندسى حى شرق الإسكندرية واستغلال وظيفتهم والتربح  </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/خطاب-جديد-من-وكيل-محمد-صلاح-للجبلاية-قبل-معسكر-النيجر/3932327">  خطاب جديد من وكيل محمد صلاح للجبلاية قبل معسكر النيجر.. اقرأ التفاصيل </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/الورش-تهدد-حياة-سكان-الحى-الثالث-بمدينة-السادس-من-أكتوبر/3932604">  الورش تهدد حياة سكان الحى الثالث بمدينة السادس من أكتوبر </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/الداعشى-المتهم-بقتل-طبيب-الساحل-للمحكمة-أنا-متمسك-بأقوالى-أنا/3932730">  الداعشى المتهم بقتل طبيب الساحل للمحكمة: &quot;أنا متمسك بأقوالى.. أنا قتلته&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/محافظ-القاهرة-لن-نسمح-بوجود-إشغالات-أو-مخالفات-بالشارع/3933084">  محافظ القاهرة: لن نسمح بوجود إشغالات أو مخالفات بالشارع  </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/السيسى-يصل-بكين-للمشاركة-فى-منتدى-الصين-أفريقيا-مراسم-استقبال/3932547">  السيسى يصل بكين للمشاركة فى منتدى &quot;الصين- أفريقيا&quot;.. مراسم استقبال رسمية للرئيس اليوم بقاعة &quot;الشعب&quot;.. وجولة مباحثات مع &quot;شى جين بينج&quot;.. والرئيسان يشهدان التوقيع على عدد من الاتفاقيات المشتركة </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/شيخ-الأزهر-يقرر-صرف-شهر-إضافى-لمستحقى-الزكاة-بمناسبة-العام/3933332">  شيخ الأزهر يقرر صرف شهر إضافى لمستحقى الزكاة بمناسبة العام الدراسى </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/صبا-مبارك-تعلن-عدم-تواجدها-فى-الجزء-الرابع-من-مسلسل/3932741">  صبا مبارك تعلن عدم تواجدها فى الجزء الرابع من مسلسل &quot;حكايات بنات&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/محافظ-سوهاج-عن-عدم-تعيين-نائب-المحافظة-ولادة-بالكوادر-ومش/3932824">  محافظ سوهاج عن عدم تعيين نائب: المحافظة ولادة بالكوادر ومش دى المشكلة </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/استهداف-سيارتى-إسعاف-أثناء-نقل-مصابين-من-مناطق-الاشتباكات-بطرابلس/3932926">  استهداف سيارتى إسعاف أثناء نقل مصابين من مناطق الاشتباكات بطرابلس </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/الصين-لا-نضغط-على-آخر-حليف-أفريقى-لتايوان-حتى-نكسب/3932987">  الصين: لا نضغط على آخر حليف أفريقى لتايوان حتى نكسب ولاءه </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/اختبار-من-نار-محمد-صلاح-ضيفاً-على-ليستر-سيتى-مع/3932624">  &quot;اختبار من نار&quot;.. محمد صلاح ضيفاً على ليستر سيتى مع ليفربول فى &quot;عز الظهر&quot;.. الفرعون يسعى لتكريس عقدة &quot;الثعالب&quot;.. الريدز يبحث عن الانتصار الرابع لمواصلة صدارة الدورى الإنجليزى.. وأليسون للحفاظ على &quot;الكلين شلت&quot;  </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/17-نوفمبر-النطق-بالحكم-على-الداعشى-المتهم-بذبح-طبيب-الساحل/3932679">  17 نوفمبر.. النطق بالحكم على الداعشى المتهم بذبح طبيب الساحل  </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/انبي-يحدد-مصير-جروس-فى-الزمالك-اقرأ-التفاصيل/3932399">  انبي يحدد مصير جروس فى الزمالك ..اقرأ التفاصيل </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/هقدم-حاجات-تفاجئكم-هكذا-وعدت-نادية-الجندى-جمهورها-بأعمال-جديدة/3932531">  &quot;هقدم حاجات تفاجئكم&quot;.. هكذا وعدت نادية الجندى جمهورها بأعمال جديدة </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/نائب-العمرانية-يطالب-محافظ-الجيزة-الجديد-بعقد-حوارات-شهرية-مع/3932303">  نائب العمرانية يطالب محافظ الجيزة الجديد بعقد حوارات شهرية مع النواب  </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/صور-بلاعات-الموت-بالمحافظات-مقبرة-الأطفال-والكبار-والسرقات-أبرز-أسباب/3930173">  صور.. بلاعات الموت بالمحافظات مقبرة الأطفال والكبار.. والسرقات أبرز أسباب تعريضها لأرواح المواطنين للخطر يومياً.. وشركات المياه بالمحافظات تطلق حملات مكثفة لمواجهة اللصوص بالتعاون مع مديريات الأمن </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/خطة-الصحة-لخفض-معدلات-الإدمان-بنسبة-50-عام-2025-منن/3931994">  خطة الصحة لخفض معدلات الإدمان بنسبة 50 % عام 2025.. منن عبد المقصود: حملات قومية بالمحافظات.. وتؤكد: تخصيص 150 مليون لبناء وحدات ومراكز علاج المدمنين.. ونشر أطباء بوحدات الرعاية الأساسية للتعامل مع المعاطين </a>
        </h3>
        <h3>
            <a href="/story/2018/9/1/قطار-ليفربول-يصل-محطة-ليستر-سيتى-فى-الدورى-الانجليزى/3932074">  قطار ليفربول يصل محطة ليستر سيتى فى الدورى الانجليزى </a>
        </h3>

            </div>
        </div>
    </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
               if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>



    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 <li><a href="http://worldcup.superkora.football/"> <h2>كأس العالم</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=FndlKFjj8TTfoQPevsQaKAY8G-wFgzxMMUQsXUqPdnY1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js"></script>
    <script src="/Script/Commentsjquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






    <script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");

                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>





    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                        var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);

                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);


                        setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->
    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->


    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            var ced = $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if ((scroll >= 200) && (falg1 == false)) {
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else if (scroll <= 100) {
                    $('#adPopBOTtOM').hide();
                }
            });

            var loadsticky = function () {
                setTimeout(function () {
                    $('#adPopBOTtOM').hide();
                }, 10000);
            };
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>


</body>
</html>
