
<!DOCTYPE html>
<html>
<head>
    <title>تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <link href="/bundle/Mainstyles?X=RTYUIOPVBNMHGFGH" rel="stylesheet"/>

    <link href='/content/style.css?X=RTYUIOPVBNMHGFGH' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?X=RTYUIOPVBNMHGFGH' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?X=RTYUIOPVBNMHGFGH"></script>

    

    <meta name="description" content="أصدرت وزارة التخطيط والتنمية الاقتصادية حصادها عن عام 2021، وتضمن أبرز الأحداث التي ساهمت بها الوزارة خلال العام فضلًا عن أبرز الاعتمادات التي وافقت عليها الدكتورة هالة السعيد وزيرة التخطيط للمساهمة في تنفيذ المشروعات المستهدفة.
" />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2021/12/30/تعرف-على-أبرز-الأحداث-بوزارة-التخطيط-خلال-عام-2021-في/5599733" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2021/12/30/تعرف-على-أبرز-الأحداث-بوزارة-التخطيط-خلال-عام-2021-في/5599733" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2021/12/30/تعرف-على-أبرز-الأحداث-بوزارة-التخطيط-خلال-عام-2021-في/5599733" />

        <meta name="keywords" content="وزارة التخطيط,حصاد2021,التعليم الأساسي" />
    <link rel="canonical" href="https://www.youm7.com/story/2021/12/30/تعرف-على-أبرز-الأحداث-بوزارة-التخطيط-خلال-عام-2021-في/5599733" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط - اليوم السابع" />
    <meta property="og:description" content="أصدرت وزارة التخطيط والتنمية الاقتصادية حصادها عن عام 2021، وتضمن أبرز الأحداث التي ساهمت بها الوزارة خلال العام فضلًا عن أبرز الاعتمادات التي وافقت عليها الدكتورة هالة السعيد وزيرة التخطيط للمساهمة في تنفيذ المشروعات المستهدفة.
" />
    <meta property="og:url" content="https://www.youm7.com/story/2021/12/30/تعرف-على-أبرز-الأحداث-بوزارة-التخطيط-خلال-عام-2021-في/5599733" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="وزارة التخطيط" />
            <meta property="article:tag" content="حصاد2021" />
            <meta property="article:tag" content="التعليم الأساسي" />
    <meta property="article:section" content="اقتصاد وبورصة" />
    <meta property="article:published_time" content="2021-12-30T16:09:23Z" />
    <meta property="article:modified_time" content="2021-12-30T16:09:23Z" />
    <meta property="og:updated_time" content="2021-12-30T16:09:23Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/202104261222552255.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أصدرت وزارة التخطيط والتنمية الاقتصادية حصادها عن عام 2021، وتضمن أبرز الأحداث التي ساهمت بها الوزارة خلال العام فضلًا عن أبرز الاعتمادات التي وافقت عليها الدكتورة هالة السعيد وزيرة التخطيط للمساهمة في تنفيذ المشروعات المستهدفة.
" />
    <meta name="twitter:title" content="تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/202104261222552255.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     
<!-- ADPOLO-->
	
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_450996_11982.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
	
		
	<!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
 <!--<script>
        googletag.cmd.push(function () {
	    
            googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_OutStream_Smart_SB', [1, 1], 'div-gpt-ad-1567539609163-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['ECONOMY']).addService(googletag.pubads());
		
        //googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });

        </script>-->
        <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_OutStream_Smart_SB', [1, 1], 'div-gpt-ad-1567539609163-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		
		
		
        //googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
        </script>

	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
	
	<!-- Google Analytis March 2020-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-158080668-1');
	</script>
	
	

<!-- Google Analytics4 Test-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J7S2SZJ3N7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J7S2SZJ3N7');
</script>

<!-- Google Analytics4 Test-->

	
	
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
	
	
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	






<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	
	<!--COMMENT-->
	<!--<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->


	<!--<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>-->
	
	<!-- DFP POD End -->




<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>



<!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">
    
	 <!--COMMENT-->
	<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function(event){
            if (event.isEmpty)
            {
                var id = event.slot.getSlotElementId();
                if(id == 'div-gpt-ad-1579613937060-0'){
                  jQuery('#adintop_banner').remove();
                }
             }
        });
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->



<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->

 

<script>

  window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_1x1', [1, 1], 'div-gpt-ad-1600041164769-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_4x4', [4, 4], 'div-gpt-ad-1600041200334-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>




	
	



<script async src="https://jscdn.greeter.me/pod.js" defer></script>


</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الخميس، 30 ديسمبر 2021  <i class="fa fa-clock-o" aria-hidden="true"></i> 04:54 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="https://www.youm7.com/videos"> <h2>تليفزيون اليوم السابع</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
									<li><a href="/Section/حظك-اليوم/330/1"> <h2>حظك اليوم</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/فيديو-7/355/1"><h2>فيديو 7</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						
						
						<img src="https://img.youm7.com/images/graphics/newyear2022-v1.png" alt="اليوم السابع" class="img-responsive" />
						
						 
						
						
					   
					  
					   
					      
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="/images/tarwesa-desktop.jpg" alt="أكرم القصاص" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2021/12/30/حقوق-الموظفين-15-عقوبة-تلاحق-صاحب-العمل-حال-مخالفة-القانون/5599712" >حقوق الموظفين.. 15 عقوبة تلاحق صاحب العمل حال مخالفة القانون.. نقلا عن برلمانى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/محافظ-القاهرة-يطالب-المواطنين-بعدم-النزول-للشوارع-مساء-اليوم-بسبب/5599625" >محافظ القاهرة يطالب المواطنين بعدم النزول للشوارع مساء اليوم بسبب سوء الطقس</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/تعديل-موعد-وصول-صلاح-و-تريزيجيه-و-الننى-لمعسكر-المنتخب/5599629" >تعديل موعد وصول صلاح و تريزيجيه و الننى لمعسكر المنتخب قبل أمم أفريقيا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/البابا-تواضروس-يترأس-قداس-ليلة-رأس-السنة-فى-الكاتدرائية-المرقسية/5599635" >البابا تواضروس يترأس قداس ليلة رأس السنة فى الكاتدرائية المرقسية بالإسكندرية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/التنمية-المحلية-تعطيل-الدراسة-بالإسكندرية-ومطروح-لسوء-الطقس-اليوم-فقط/5599626" >التنمية المحلية: تعطيل الدراسة بالإسكندرية ومطروح لسوء الطقس اليوم فقط</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/2000-أداة-رقابية-واستدعاء-28-وزيرا-حصاد-مجلس-النواب-فى/5599550" >2000 أداة رقابية واستدعاء 28 وزيرا.. حصاد مجلس النواب فى 2021</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/تكنولوجيا-مذهلة-أول-شخص-يغرد-برسالة-على-تويتر-باستخدام-عقله/5597103" >تكنولوجيا مذهلة.. أول شخص يغرد برسالة على &quot;تويتر&quot; باستخدام عقله.. فيديو وصور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/مليون-إصابة-العالم-يسجل-أعلى-حصيلة-منذ-بداية-وباء-كورونا/5599526" >مليون إصابة.. العالم يسجل أعلى حصيلة منذ بداية وباء كورونا خلال 24 ساعة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/التنمية-المحلية-تعطيل-الدراسة-بمطروح-من-السبت-للإثنين-بسبب-الطقس/5599432" >التنمية المحلية: تعطيل الدراسة بمطروح  من السبت للإثنين بسبب الطقس السئ</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2021/12/30/مع-تقلبات-الطقس-هؤلاء-ممنوعون-من-مغادرة-المنزل-إنفوجراف/5599421" >مع تقلبات الطقس.. هؤلاء ممنوعون من مغادرة المنزل (إنفوجراف)</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="5599733">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/اقتصاد-وبورصة-297"> اقتصاد وبورصة</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط
                                        </h1>
                                    <span class="newsStoryDate">الخميس، 30 ديسمبر 2021 04:09 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/202104261222552255.jpg" data-src="https://img.youm7.com/large/202104261222552255.jpg" class="img-responsive" title="تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط" alt="تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap"></span>
                                </div>
							
							<div class="bgforads">
									<!--Youm7-MPU-Inner-2-->
                                    <center>


<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [[200, 200], 'fluid', [250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1586809585787-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

 

 

<!-- /21823462148/Youm7-MPU-Inner-2 -->

<div id='div-gpt-ad-1586809585787-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586809585787-0'); });

  </script>

</div>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                         

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                     

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                  
								
								 <!--RTB VIDEO-->
                                  
								
								
								 <!--Fox Push	-->
                                 <script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setLeadId', 'all']); 
 _foxpush.push(['_setLeadType', 'inread']); 
 _foxpush.push(['_setLeadType', 'inread']); 
 _foxpush.push(['_setDomain', 'youm7com']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_LeadSDK.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
								
								
								

                                    <span class="writeBy">كتبت أسماء أمين </span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2021/12/30/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A8%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AE%D9%84%D8%A7%D9%84-%D8%B9%D8%A7%D9%85-2021-%D9%81%D9%8A/5599733')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط - http://www.youm7.com%2f5599733' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2021/12/30/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A8%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AE%D9%84%D8%A7%D9%84-%D8%B9%D8%A7%D9%85-2021-%D9%81%D9%8A/5599733')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط" data-href="https://www.youm7.com/5599733" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <div>
	أصدرت وزارة التخطيط والتنمية الاقتصادية حصادها عن عام 2021، وتضمن أبرز الأحداث التي ساهمت بها الوزارة خلال العام فضلًا عن أبرز الاعتمادات التي وافقت عليها الدكتورة هالة السعيد وزيرة التخطيط والتنمية الاقتصادية للمساهمة في تنفيذ المشروعات المستهدفة على أرض الدولة المصرية، بالإضافة إلى المشروعات التي تعمل عليها الوزارة ودورها في مناقشة وإعداد الخطط الاستثمارية وغيرها من الأنشطة التي تقع ضمن أعمال الوزارة.</div>
<div>
	&nbsp;</div>
<div>
	وتضمنت أبرز الأحداث التي قامت بها وزارة التخطيط والتنمية الاقتصادية خلال عام 2021:</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	1-إطلاق الإصدار 12 لتقرير التنمية البشرية في مصر 2021 بعد توقف حوالي 27 عاما.</div>
<div>
	&nbsp;</div>
<div>
	2-صدور قرار تطبيق الحد الأدنى للأجور للقطاع الخاص لأول مرة، كأحد أبرز أحداث عام 2021 ،اعتبارًا من أول يناير 2022 .</div>
<div>
	&nbsp;</div>
<div>
	3- نجاح وزارة التخطيط والتنمية الاقتصادية للمرة الثانية بإدراج ثلاث مبادرات مصرية بمنصة &quot;أفضل الممارسات التي تحقق لأهداف التنمية المستدامة&quot; التابعة لإدارة الشئون الاقتصادية والاجتماعية بالأمم المتحدة</div>
<div>
	&nbsp;</div>
<div>
	4- حصل&nbsp; مشروع رواد 2030 التابع لوزارة التخطيط خلال العام 2021 على درع الجائزة العربية لأعمال الخير.</div>
<div>
	&nbsp;</div>
<div>
	5- إعلان الفائزين بالدورة الثانية من جائزة مصر للتميز الحكومي، مع تكريم 57 موظف ومؤسسة، وتضمنت القرارات ا6- بتعيين&nbsp; المهندس خالد مصطفى أول وكيل دائم لوزارة التخطيط والتنمية الاقتصادية.</div>
<div>
	&nbsp;</div>
<div>
	7-إطلاق مبادرة &quot;نورة&quot; التي تنفذها الوزارة بالتعاون مع المجلس القومي للمرأة والمجلس القومى لللطفولة والأمومة وصندوق الأمم المتحدة للسكان، بالشراكة مع سفارة هولندا ومؤسسة ساويرس للتنمية الاجتماعية.</div>
<div>
	&nbsp;</div>
<div>
	8- فوز مصر لأول مرة منذ 30 عام باستضافة الاجتماعات السنوية للبنك الإسلامي للتنمية.</div>
<div>
	&nbsp;</div>
<div>
	9- الاعلان عن ارتفاع معدل نمو الربع الأول لأعلى مستوى على امتداد العقدين الماضيين بنسبة 9.8%.</div>
<div>
	&nbsp;</div>
<div>
	10-إطلاق خطة المواطن للعام الثالث على التوالي، مع استعراض لملامح الخطة للعام المالي 2020/2021 للمحافظات خلال العام.</div>
<div>
	&nbsp;</div>
<div>
	11-أصدرت الوزارة الأعداد الـ 11 من تقرير &quot;مُتابعة خطة المواطن في المحافظات&quot; خلال عامي (18/2019- 19/2020).</div>
<div>
	&nbsp;</div>
<div>
	12- تدشين صندوق مصر السيادى&nbsp; أولى خطوات تطوير مجمع التحرير.</div>
<div>
	&nbsp;</div>
<div>
	13- وقع تحالف صندوق مصر السيادي والمجموعة المالية هيرميس اتفاقية الاستحواذ على 76% من أسهم بنك الاستثمار العربي عن طريق زيادة رأسمال البنك إلى 5 مليار.</div>
<div>
	&nbsp;</div>
<div>
	14- تأسيس منصة لايتهاوس للاستثمارات التعليمية برأسمال 1.75 مليار جنية، حيث شارك تحالف الصندوق السيادي وبنك مصر والقابضة للتأمين وبنك قناة السويس في الإغلاق الأول للمنصة التعليمية البالغ قيمته 500 مليون جنيه.</div>
<div>
	&nbsp;</div>
<div>
	15- وقع &quot;صندوق مصر السيادي&quot; مع &quot;بدايات مصر&quot; مذكرة تفاهم لدراسة تحويل منطقة &quot;باب العزب&quot; بالقلعة لأول منطقة إبداع متكاملة في الشرق الأوسط وأفريقيا.</div>
<div>
	&nbsp;</div>
<div>
	16- توقيع اتفاقية شراكة مع شركة سيرا للاستثمار في مجال التعليم الأساسي.</div>
<div>
	&nbsp;</div>
<div>
	17- بلغ إجمالي عدد المراكز التكنولوجية المتنقلة التي سلمتها الوزارة للجهات حتى اليوم بلغ 95 مركز تكنولوجيا متنقل.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	18- قيام شركة &quot;إن آي كابيتال&quot; بطرح صندوق &quot;سيولة&quot; وهو صندوقها النقدي الأول بالجنيه المصري ذو العائد اليومي التراكمي بحجم إصدار مستهدف بين 50 إلى 100 مليون جنيه، كما شهد العام .</div>
<div>
	&nbsp;</div>
<div>
	19-تخريج&nbsp; 404 موظف حكومي، الدفعات من الثالثة وحتى السابعة لبرنامج ماجستير إدارة الأعمال الحكومية بجامعة اسلسكا مصر.</div>
<div>
	&nbsp;</div>
<div>
	<div class="imgcontainer">
		<img alt="0ca68381-01ee-4644-a7d8-eb21cde103d5" src="https://img.youm7.com/ArticleImgs/2021/12/30/110481-0ca68381-01ee-4644-a7d8-eb21cde103d5.jfif" style="width: 550px; height: 828px;" title="0ca68381-01ee-4644-a7d8-eb21cde103d5" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="2daa5353-d6d1-490b-b7d2-a15bb43ef541" src="https://img.youm7.com/ArticleImgs/2021/12/30/156024-2daa5353-d6d1-490b-b7d2-a15bb43ef541.jfif" style="width: 550px; height: 550px;" title="2daa5353-d6d1-490b-b7d2-a15bb43ef541" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="6b57aff7-6ac3-492b-9390-b2b7cba8a72f" src="https://img.youm7.com/ArticleImgs/2021/12/30/151529-6b57aff7-6ac3-492b-9390-b2b7cba8a72f.jfif" style="width: 550px; height: 550px;" title="6b57aff7-6ac3-492b-9390-b2b7cba8a72f" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="7ad69d0e-2227-436c-9946-6e16ed308cf1" src="https://img.youm7.com/ArticleImgs/2021/12/30/164116-7ad69d0e-2227-436c-9946-6e16ed308cf1.jfif" style="width: 550px; height: 550px;" title="7ad69d0e-2227-436c-9946-6e16ed308cf1" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="8e375f4f-232a-4e47-af43-86580160761e" src="https://img.youm7.com/ArticleImgs/2021/12/30/143109-8e375f4f-232a-4e47-af43-86580160761e.jfif" style="width: 550px; height: 550px;" title="8e375f4f-232a-4e47-af43-86580160761e" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="25ab4353-4081-439d-a509-0d465efe4df5" src="https://img.youm7.com/ArticleImgs/2021/12/30/145691-25ab4353-4081-439d-a509-0d465efe4df5.jfif" style="width: 550px; height: 550px;" title="25ab4353-4081-439d-a509-0d465efe4df5" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="37fdc557-3e98-4b2b-9338-1d08b467ee84" src="https://img.youm7.com/ArticleImgs/2021/12/30/139952-37fdc557-3e98-4b2b-9338-1d08b467ee84.jfif" style="width: 550px; height: 550px;" title="37fdc557-3e98-4b2b-9338-1d08b467ee84" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="39fc61ac-b2bb-433b-a3bb-23a33ff939e7" src="https://img.youm7.com/ArticleImgs/2021/12/30/155448-39fc61ac-b2bb-433b-a3bb-23a33ff939e7.jfif" style="width: 550px; height: 550px;" title="39fc61ac-b2bb-433b-a3bb-23a33ff939e7" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="53b7981c-57df-4cf0-96de-92b6e33c4b7e" src="https://img.youm7.com/ArticleImgs/2021/12/30/198359-53b7981c-57df-4cf0-96de-92b6e33c4b7e.jfif" style="width: 550px; height: 828px;" title="53b7981c-57df-4cf0-96de-92b6e33c4b7e" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="731f79da-a9d0-4c5a-b737-f9877f19fe93" src="https://img.youm7.com/ArticleImgs/2021/12/30/140990-731f79da-a9d0-4c5a-b737-f9877f19fe93.jfif" style="width: 550px; height: 550px;" title="731f79da-a9d0-4c5a-b737-f9877f19fe93" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="42452e76-77f0-4eb4-a95e-52c71200bf72" src="https://img.youm7.com/ArticleImgs/2021/12/30/152478-42452e76-77f0-4eb4-a95e-52c71200bf72.jfif" style="width: 550px; height: 550px;" title="42452e76-77f0-4eb4-a95e-52c71200bf72" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="93240e18-b18a-4e10-b78d-0abc1d421d16" src="https://img.youm7.com/ArticleImgs/2021/12/30/149129-93240e18-b18a-4e10-b78d-0abc1d421d16.jfif" style="width: 550px; height: 550px;" title="93240e18-b18a-4e10-b78d-0abc1d421d16" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="a64befc6-99fe-42e7-a3a6-67288389ed21" src="https://img.youm7.com/ArticleImgs/2021/12/30/152908-a64befc6-99fe-42e7-a3a6-67288389ed21.jfif" style="width: 550px; height: 550px;" title="a64befc6-99fe-42e7-a3a6-67288389ed21" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="c8d30c31-2152-496b-9211-0e3b27c52014" src="https://img.youm7.com/ArticleImgs/2021/12/30/154634-c8d30c31-2152-496b-9211-0e3b27c52014.jfif" style="width: 550px; height: 550px;" title="c8d30c31-2152-496b-9211-0e3b27c52014" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="c79c0e9d-7acf-42b5-b038-608307ae62ce" src="https://img.youm7.com/ArticleImgs/2021/12/30/141914-c79c0e9d-7acf-42b5-b038-608307ae62ce.jfif" style="width: 550px; height: 550px;" title="c79c0e9d-7acf-42b5-b038-608307ae62ce" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="c82827ec-0e55-4165-b75f-e6634643dfa3" src="https://img.youm7.com/ArticleImgs/2021/12/30/144516-c82827ec-0e55-4165-b75f-e6634643dfa3.jfif" style="width: 550px; height: 550px;" title="c82827ec-0e55-4165-b75f-e6634643dfa3" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="e19b17bc-6a41-47e2-80a5-7be4eab76eaa" src="https://img.youm7.com/ArticleImgs/2021/12/30/151957-e19b17bc-6a41-47e2-80a5-7be4eab76eaa.jfif" style="width: 550px; height: 550px;" title="e19b17bc-6a41-47e2-80a5-7be4eab76eaa" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="e7826ca3-8b84-4791-9e73-19f999d3e7c6" src="https://img.youm7.com/ArticleImgs/2021/12/30/141464-e7826ca3-8b84-4791-9e73-19f999d3e7c6.jfif" style="width: 550px; height: 550px;" title="e7826ca3-8b84-4791-9e73-19f999d3e7c6" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="e485860a-fdbd-4f05-8261-278c810107e8" src="https://img.youm7.com/ArticleImgs/2021/12/30/138240-e485860a-fdbd-4f05-8261-278c810107e8.jfif" style="width: 550px; height: 550px;" title="e485860a-fdbd-4f05-8261-278c810107e8" /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt="f0eaaefd-9075-431c-8bd6-93aec96b3d55" src="https://img.youm7.com/ArticleImgs/2021/12/30/142324-f0eaaefd-9075-431c-8bd6-93aec96b3d55.jfif" style="width: 550px; height: 550px;" title="f0eaaefd-9075-431c-8bd6-93aec96b3d55" /><br />
		&nbsp;</div>
</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>

                                    <br />
                                    
                                </div>
								
								
								
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=33679&tag=وزارة-التخطيط">وزارة التخطيط  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2453887&tag=حصاد2021">حصاد2021  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=331623&tag=التعليم-الأساسي">التعليم الأساسي  </a>
            </h3>
    </div>
</div>

								
								

                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2021/12/30/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A8%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AE%D9%84%D8%A7%D9%84-%D8%B9%D8%A7%D9%85-2021-%D9%81%D9%8A/5599733')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط - http://www.youm7.com%2f5599733' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2021/12/30/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A8%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D8%AE%D9%84%D8%A7%D9%84-%D8%B9%D8%A7%D9%85-2021-%D9%81%D9%8A/5599733')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="تعرف على أبرز الأحداث بوزارة التخطيط خلال عام 2021 في نقاط" data-href="https://www.youm7.com/5599733" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								
								
								<!--adx-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
								
								<!--Adcrew-->
								 
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2021/12/30/وزارة-التخطيط-تنهى-2021-بحصاد-متميز-قرار-تطبيق-الحد-الأدنى/5599361" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202104261222552255.jpg" class="sp-image" data-src="https://img.youm7.com/large/202104261222552255.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2021/12/30/وزارة-التخطيط-تنهى-2021-بحصاد-متميز-قرار-تطبيق-الحد-الأدنى/5599361">
                            وزارة التخطيط تنهى 2021 بحصاد متميز.. قرار تطبيق الحد الأدنى للأجور للقطاع الخاص.. تدشين الصندوق السيادى أولى خطوات تطوير مجمع التحرير.. إطلاق تقرير التنمية البشرية.. وإدراج 4 مبادرات مصرية بمنصات الأمم المتحدة
                        </a>
                    </h3>
                    <span class="spanBottom">الخميس، 30 ديسمبر 2021 02:00 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>

								<br/>
								
								
								 <!-- Adipolo Ads -->
								<div>
									
								</div>
								
								<br/>
								 <!-- Postquare New Widget -->
								<div>
									   <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
                <div class="speakol-widget" id="sp-wi-6532">
                    <script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-6532",
                            element: "sp-wi-6532"
                        });
                    </script>
                </div>
								</div>
							
                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						
						
						
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                                 <script type="text/javascript">
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-MonsterInner */
google_ad_slot = "Youm7-ADX-MonsterInner";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                                             <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
                <div class="speakol-widget" id="sp-wi-6524">
                    <script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-6524",
                            element: "sp-wi-6524"
                        });
                    </script>
                </div>
            
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="وزارة التخطيط,حصاد2021,التعليم الأساسي" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="5599733" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="12/30/2021 4:09:23 PM" />
            <input id="NewId" name="NewId" type="hidden" value="5599733" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="12/30/2021 4:09:23 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <!--<style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> -->


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0="></div>
<script type="text/javascript" src="https://embed.dugout.com/v3.1/youm7-float.js"></script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<script async id="AV60214396deda8b3254495828" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=60214396deda8b3254495828&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>

 </center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/20211230120236236.jpg" alt="مواعيد غلق المحلات شتاء" title="مواعيد غلق المحلات شتاء" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2021/12/30/اعرف-مواعيد-غلق-المحال-فى-ليلة-رأس-السنة-إنفوجراف/5599333">  اعرف مواعيد غلق المحال فى ليلة رأس السنة.. إنفوجراف </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/زوج-وزيرة-خارجية-ألمانيا-الجديدة-يستقيل-من-وظيفته-ليعتنى-بالأطفال/5599565">  زوج وزيرة خارجية ألمانيا الجديدة يستقيل من وظيفته ليعتنى بالأطفال   </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/تكنولوجيا-مذهلة-أول-شخص-يغرد-برسالة-على-تويتر-باستخدام-عقله/5597103">  تكنولوجيا مذهلة.. أول شخص يغرد برسالة على &quot;تويتر&quot; باستخدام عقله.. فيديو وصور </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/منتخب-مصر-يخوض-مرانه-الأول-باستاد-القاهرة-وتدريبات-علاجية-لعمرو/5599500">  منتخب مصر يخوض مرانه الأول باستاد القاهرة وتدريبات علاجية لعمرو السولية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/التنمية-المحلية-تصدر-بيانا-حول-تعطيل-الدراسة-فى-مطروح-تحديث/5599432">  التنمية المحلية تصدر بيانا حول تعطيل الدراسة فى مطروح (تحديث) </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/الأوقاف-يجوز-صلاة-الجمعة-ظهرا-بالمنزل-لمن-يصعب-وصوله-للمسجد/5599305">  الأوقاف: يجوز صلاة الجمعة ظهرا بالمنزل لمن يصعب وصوله للمسجد بسبب المطر  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/البحرية-الأمريكية-تحبط-تهريب-385-كيلو-هيروين-فى-بحر-العرب/5599408">  البحرية الأمريكية تحبط تهريب 385 كيلو هيروين فى بحر العرب </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/طوابير-السائحين-لزيارة-معابد-أبوسمبل-وسط-طقس-مشمس-صور/5599397">  طوابير السائحين لزيارة معابد أبوسمبل وسط طقس مشمس.. صور </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/الأرصاد-غدا-ذروة-عدم-الاستقرار-والأمطار-تصل-للسيول-بالبحر-الأحمر/5599192">  الأرصاد: غدا ذروة عدم الاستقرار والأمطار تصل للسيول بالبحر الأحمر وسيناء </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/التعليم-امتحانات-الفصل-الدراسى-الأول-للصفين-الأول-والثانى-الثانوى-إلكترونية/5599308">  التعليم: امتحانات الفصل الدراسى الأول للصفين الأول والثانى الثانوى إلكترونية </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/الأرصاد-فرص-الأمطار-تزداد-تدريجيا-مع-الساعات-القادمة-على-القاهرة/5599297">  الأرصاد: فرص الأمطار تزداد تدريجيا مع الساعات القادمة على القاهرة الكبرى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/الحكومة-تنفى-صدور-قرار-بدفع-مبالغ-مالية-مقابل-الجرعة-الثالثة/5599236">  الحكومة تنفى صدور قرار بدفع مبالغ مالية مقابل الجرعة الثالثة للقاح كورونا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/القبض-على-عنصر-إجرامى-وراء-غسيل-أموال-بقيمة-240-مليون/5599203">  القبض على عنصر إجرامى وراء غسيل أموال بقيمة 240 مليون جنيه بالدقهلية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/رئيس-الوزراء-يوجه-بالتعامل-بحسم-وشدة-مع-مخالفات-وصلات-المياه/5599316">  رئيس الوزراء  يوجه بالتعامل بحسم وشدة مع مخالفات وصلات المياه &quot;الخلسة&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/عشق-القهوة-موجود-فى-جيناتك-خبيرة-تفسر-لماذا-تميل-لشرب/5599095">  عشق القهوة موجود فى جيناتك.. خبيرة تفسر لماذا تميل لشرب القهوة السوداء؟ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/ابتعدوا-عن-لافتات-الإعلانات-وأعمدة-الإنارة-12-توجيها-عاجلا-للتعامل/5599218">  ابتعدوا عن لافتات الإعلانات وأعمدة الإنارة.. 12 توجيها عاجلا للتعامل مع الطقس السيئ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/الإسكان-تمد-فترة-تلقى-تظلمات-حاجزى-سكن-لكل-المصريين-حتى/5599149">  الإسكان&quot; تمد فترة تلقى تظلمات حاجزى سكن لكل المصريين حتى 6 يناير المقبل  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/الصحة-1-6-مليون-جرعة-من-لقاح-استرازينيكا-تصل-القاهرة/5599163">  الصحة : 1.6 مليون جرعة من لقاح استرازينيكا تصل القاهرة 5 يناير </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/عمار-حمدى-يطلب-تحديد-مصيره-مع-الأهلي-قبل-البت-في/5597964">  عمار حمدى يطلب تحديد مصيره مع الأهلي قبل البت في عروض الشتاء </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2021/12/30/تحذيرات-الأرصاد-وتفاصيل-الأمطار-فى-تغطية-خاصة-على-تليفزيون-اليوم/5599003">  تحذيرات الأرصاد وتفاصيل الأمطار فى تغطية خاصة على تليفزيون اليوم السابع.. فيديو </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2021/12/30/سحب-إعلان-عمرو-دياب-والشركة-تؤكد-لا-تسامح-مع-التحرش/5599186">  سحب إعلان عمرو دياب.. والشركة تؤكد لا تسامح مع التحرش </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/شيخ-الأزهر-مهنئا-المسيحيين-بأعياد-الميلاد-نسأل-الله-أن-يشملنا/5599414">  شيخ الأزهر مهنئا المسيحيين بأعياد الميلاد: نسأل الله أن يشملنا بالمحبة </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/التعليم-امتحانات-الفصل-الدراسى-الأول-للصفين-الأول-والثانى-الثانوى-إلكترونية/5599308">  التعليم: امتحانات الفصل الدراسى الأول للصفين الأول والثانى الثانوى إلكترونية </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/الأرصاد-فرص-الأمطار-تزداد-تدريجيا-مع-الساعات-القادمة-على-القاهرة/5599297">  الأرصاد: فرص الأمطار تزداد تدريجيا مع الساعات القادمة على القاهرة الكبرى </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/تفاصيل-مقتل-شاب-فى-حضن-والدته-على-يد-أب-وابنيه/5599066">  تفاصيل مقتل شاب فى حضن والدته على يد أب وابنيه بالشرقية.. والدة المجنى عليه: كان وحيدى وشقيانة طول حياتى عليه.. جارنا وولاده قتلوه بالرصاص والمطاوى قدام عينى علشان دافع عن خاله.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/ابتعدوا-عن-لافتات-الإعلانات-وأعمدة-الإنارة-12-توجيها-عاجلا-للتعامل/5599218">  ابتعدوا عن لافتات الإعلانات وأعمدة الإنارة.. 12 توجيها عاجلا للتعامل مع الطقس السيئ </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/الأرصاد-غدا-ذروة-عدم-الاستقرار-والأمطار-تصل-للسيول-بالبحر-الأحمر/5599192">  الأرصاد: غدا ذروة عدم الاستقرار والأمطار تصل للسيول بالبحر الأحمر وسيناء </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/القبض-على-عنصر-إجرامى-وراء-غسيل-أموال-بقيمة-240-مليون/5599203">  القبض على عنصر إجرامى وراء غسيل أموال بقيمة 240 مليون جنيه بالدقهلية </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/بداية-حالة-عدم-الاستقرار-أمطار-غزيرة-تمتد-للقاهرة-والجيزة/5599187">  بداية حالة عدم الاستقرار.. أمطار غزيرة تمتد للقاهرة والجيزة </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/أمطار-غزيرة-ورعدية-وسيول-وحبات-ثلج-وأتربة-تفاصيل-الطقس-حتى/5599184">  أمطار غزيرة ورعدية وسيول وحبات ثلج وأتربة.. تفاصيل الطقس حتى الاثنين  </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/مترجم-سابق-بالجيش-الأمريكى-يكشف-تفاصيل-اعتقال-صدام-حسين-اعرف/5599100">  مترجم سابق بالجيش الأمريكى يكشف تفاصيل اعتقال صدام حسين.. اعرف الحكاية </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/الأرصاد-أمطار-رعدية-واضطراب-بالملاحة-والصغرى-بالقاهرة-12-درجة/5598614">  الأرصاد: أمطار رعدية واضطراب بالملاحة.. والصغرى بالقاهرة 12 درجة </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/التعليم-تنتهى-من-تجهيزات-امتحانات-الفصل-الدراسى-الأول-للنقل-والشهادة/5598096">  التعليم تنتهى من تجهيزات امتحانات الفصل الدراسى الأول للنقل والشهادة </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/طوارئ-فى-غرف-عمليات-المرور-تحسبا-لمواجهة-آثار-الطقس-السيئ/5598621">  طوارئ فى غرف عمليات المرور تحسبا لمواجهة آثار الطقس السيئ </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/والدة-الطفلة-قتيلة-الطالبية-المتهم-موتها-وكان-بيبحث-معانا-عليها/5598278">  والدة الطفلة قتيلة الطالبية: المتهم موتها وكان بيبحث معانا عليها </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/منتخب-مصر-يخوض-تدريبه-الأول-باستاد-القاهرة-استعدادا-لأمم-الأفريقية/5598478">  منتخب مصر يخوض تدريبه الأول باستاد القاهرة استعدادا لأمم الأفريقية بالكاميرون </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/مواعيد-مباريات-دور-المجموعات-فى-كأس-أمم-أفريقيا-بالكاميرون-إنفوجراف/5597298">  مواعيد مباريات دور المجموعات فى كأس أمم أفريقيا بالكاميرون .. إنفوجراف  </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/اللهم-بلغنا-رمضان-93-يوما-على-الشهر-الكريم-فلكيا/5597403">  اللهم بلغنا رمضان.. 93 يوما على الشهر الكريم فلكيا </a>
    </h3>
    <h3>
        <a href="/story/2021/12/30/الاتحاد-السكندرى-يفاوض-المحلة-من-أجل-عيون-هشام-بلحة/5598415">  الاتحاد السكندرى يفاوض المحلة من أجل عيون هشام بلحة  </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              "<script async src=""https://securepubads.g.doubleclick.net/tag/js/gpt.js""></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-MPU-inner-Z1', [300, 600], 'div-gpt-ad-1637491736965-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /21823462148/Youm7-MPU-inner-Z1 -->
<div id='div-gpt-ad-1637491736965-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637491736965-0'); });
  </script>
</div>"
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		 <!-- Adintop New banner-->
<center>
 <!-- Adintop MPU Banner -->
<div id="adintop_banner">
<span  id="adintop_close_ad"></span>
<!-- /21795300705/youm7_rectangle -->
<div id='div-gpt-ad-1579613937060-0' style='width: 300px; max-hight: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579613937060-0'); });
</script>
</div>
</div>
<script type="text/javascript">

$(function()
{
  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
  checkIfSticky();
})

jQuery( document ).ready(function() {
    checkIfSticky();
});

window.onload = function () {
  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
  checkIfSticky();
}

function checkIfSticky(){
  $.getJSON( "https://2u.ae/c.php", function( data ) {
    if(data.display_adintop_ad == true)
    {
        $('#adintop_banner').css('position','fixed');
        $('#adintop_close_ad').css('display','block');
    }
  });
}

</script>
<!-- Adintop MPU Banner -->

		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='CN'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/applebtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/androidbtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                
                <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                    <img src="/images/footer/huaweibtn.png" alt="هواوى" title="هواوى" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/فيديو-7/355/1"><h2>فيديو 7</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>

                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                            <img src="/images/footer/huaweiicon.png" alt="هواوى" title="هواوى" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">
                        
                        <div class="clicksegypt">
                            <p>تم التصميم والتطوير بواسطة</p>
                            <a href="https://www.clicksegypt.net/" target="_blank"><img src="/images/footer/clicksegypt.png" /></a>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
