
<!DOCTYPE html>
<html>
<head>
    <title>&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?Z=finalcssbgcssfinal" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalcssbgcssfinal"></script>

    

    <meta name="description" content="أفادت وزارة الدفاع الروسية بتعرض مدرعة روسية اليوم الثلاثاء للاستهداف من قبل مسلحين خلال دورية روسية مشتركة في سوريا.

" />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2020/8/25/الدفاع-الروسية-تكشف-تعرض-مدرعة-روسية-للاستهداف-من-مسلحين-خلال/4945472" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2020/8/25/الدفاع-الروسية-تكشف-تعرض-مدرعة-روسية-للاستهداف-من-مسلحين-خلال/4945472" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2020/8/25/الدفاع-الروسية-تكشف-تعرض-مدرعة-روسية-للاستهداف-من-مسلحين-خلال/4945472" />

        <meta name="keywords" content="الدفاع الروسية,روسيا,سوريا,اخبار روسيا" />
    <link rel="canonical" href="https://www.youm7.com/story/2020/8/25/الدفاع-الروسية-تكشف-تعرض-مدرعة-روسية-للاستهداف-من-مسلحين-خلال/4945472" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا - اليوم السابع" />
    <meta property="og:description" content="أفادت وزارة الدفاع الروسية بتعرض مدرعة روسية اليوم الثلاثاء للاستهداف من قبل مسلحين خلال دورية روسية مشتركة في سوريا.

" />
    <meta property="og:url" content="https://www.youm7.com/story/2020/8/25/الدفاع-الروسية-تكشف-تعرض-مدرعة-روسية-للاستهداف-من-مسلحين-خلال/4945472" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="الدفاع الروسية" />
            <meta property="article:tag" content="روسيا" />
            <meta property="article:tag" content="سوريا" />
            <meta property="article:tag" content="اخبار روسيا" />
    <meta property="article:section" content="أخبار عالمية" />
    <meta property="article:published_time" content="2020-08-25T12:12:26Z" />
    <meta property="article:modified_time" content="2020-08-25T12:12:26Z" />
    <meta property="og:updated_time" content="2020-08-25T12:12:26Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201808240244554455.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أفادت وزارة الدفاع الروسية بتعرض مدرعة روسية اليوم الثلاثاء للاستهداف من قبل مسلحين خلال دورية روسية مشتركة في سوريا.

" />
    <meta name="twitter:title" content="&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201808240244554455.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     <!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
 <script>
        googletag.cmd.push(function () {
	    
            googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });

        </script>
        <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
        </script>


	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
	
	<!-- Adipolo Start-->
	<script id="vad-hb-snippet" data-publisher="youm7">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="youm7",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/youm7-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
	<!-- Adipolo End-->
	
    <meta property="fb:pages" content="133880733349264" />
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	



<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<!--<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>-->
	
	<!-- DFP POD End -->





<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>




<!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->



 





<!-- Google Analytis March 2020-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158080668-1');
</script>





</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الثلاثاء، 25 أغسطس 2020  <i class="fa fa-clock-o" aria-hidden="true"></i> 12:13 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						 <img src="https://img.youm7.com/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
					   
					  
					   
					      
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2020/8/25/رئيس-الوزراء-يستعرض-خطط-تطوير-المزلقانات-والطرق-الداخلية-بالمحافظات/4945447" >رئيس الوزراء يستعرض خطط تطوير المزلقانات والطرق الداخلية بالمحافظات </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/رئيس-منظمة-السياحة-العالمية-أحلى-فنجان-قهوة-شربته-فى-حياتى/4945352" >رئيس منظمة السياحة العالمية: أحلى فنجان قهوة شربته فى حياتى بالأهرامات.. صور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/أحمد-فتحى-يضع-شرطين-لتجديد-عقده-مع-الأهلى-والتراجع-عن/4945354" >أحمد فتحى يضع شرطين لتجديد عقده مع الأهلى والتراجع عن انتقاله لبيراميدز</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/دراسة-بريطانية-1-من-كل-8-حالات-كورونا-أصيب-بالعدوى/4945299" >دراسة بريطانية: 1 من كل 8 حالات كورونا أصيب بالعدوى من مستشفى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/ترامب-الولايات-المتحدة-تشهد-المرحلة-الأخيرة-من-اختبار-لقاح-ضد/4945290" >ترامب: الولايات المتحدة تشهد المرحلة الأخيرة من اختبار لقاح ضد فيروس كورونا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/الأهلى-يعرض-على-فايلر-بقاء-أحمد-فتحى-فى-صفوف-الفريق/4945261" >الأهلى يعرض على فايلر بقاء أحمد فتحى فى صفوف الفريق</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/الكهرباء-تتلقى-570-ألف-طلب-للتحويل-من-نظام-الممارسة-إلى/4945283" >&quot;الكهرباء&quot; تتلقى 570 ألف طلب للتحويل من نظام الممارسة إلى عدادات كودية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/بومبيو-يتوجه-إلى-السودان-فى-أول-رحلة-رسمية-مباشرة-من/4945209" >بومبيو يتوجه إلى السودان فى أول رحلة رسمية مباشرة من تل أبيب إلى الخرطوم</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/مطار-القاهرة-يسير-اليوم-152-رحلة-دولية-تنقل-على-متنها/4945206" > مطار القاهرة يسير اليوم 152 رحلة دولية تنقل على متنها 16014 راكبا       </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/8/25/وزير-الدولة-للإنتاج-الحربى-يبحث-مع-سفير-العراق-مجالات-التعاون/4945189" >وزير الدولة للإنتاج الحربى يبحث مع سفير &quot;العراق&quot;مجالات التعاون  </a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4945472">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عالمية-286"> أخبار عالمية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            &quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا
                                        </h1>
                                    <span class="newsStoryDate">الثلاثاء، 25 أغسطس 2020 12:12 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201808240244554455.jpg" data-src="https://img.youm7.com/large/201808240244554455.jpg" class="img-responsive" title="&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا" alt="&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">قوات روسية - صورة أرشيفية </span>
                                </div>
							
							<div class="bgforads">
                                    <center>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [[200, 200], 'fluid', [250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1586809585787-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

 

 

<!-- /21823462148/Youm7-MPU-Inner-2 -->

<div id='div-gpt-ad-1586809585787-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586809585787-0'); });

  </script>

</div>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                  
								
								
								

                                    <span class="writeBy">كتب محمد عبد العظيم </span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/8/25/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%AF%D8%B1%D8%B9%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%AE%D9%84%D8%A7%D9%84/4945472')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا - http://www.youm7.com%2f4945472' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/8/25/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%AF%D8%B1%D8%B9%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%AE%D9%84%D8%A7%D9%84/4945472')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا" data-href="https://www.youm7.com/4945472" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p class="intro">
	أفادت وزارة الدفاع الروسية بتعرض مدرعة روسية اليوم الثلاثاء للاستهداف من قبل مسلحين خلال دورية روسية مشتركة في سوريا.</p>
<p class="intro">
	&nbsp;</p>
<p>
	وقالت وزارة الدفاع في بيان اليوم الثلاثاء، إن مسلحين استهدفوا دورية روسية مشتركة، باستخدام قاذفة قنابل يدوية على الطريق السريع إم 4 في محافظة إدلب السورية، وذلك وفق &quot;روسيا اليوم&quot;.&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	ولفتت الوزارة إلى أنه جراء الحادث أصيب جنديان روسيان وإصابتهم خفيفة، فضلا عن تضررناقلة جند مدرعة تابعة للشرطة العسكرية الروسية وتم إجلاؤها وتوقفت الدورية.</p>

                                    <br />
                                    
                                </div>
								
								
								<!--Adcrew-->
								 
<center>
<!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>

</center>
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=840&tag=الدفاع-الروسية">الدفاع الروسية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=17&tag=روسيا">روسيا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=15&tag=سوريا">سوريا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=170644&tag=اخبار-روسيا">اخبار روسيا  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/8/25/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%AF%D8%B1%D8%B9%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%AE%D9%84%D8%A7%D9%84/4945472')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا - http://www.youm7.com%2f4945472' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/8/25/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%AF%D8%B1%D8%B9%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86-%D8%AE%D9%84%D8%A7%D9%84/4945472')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="&quot;الدفاع الروسية&quot; تكشف تعرض مدرعة روسية للاستهداف من مسلحين خلال دورية بسوريا" data-href="https://www.youm7.com/4945472" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2020/8/18/الدفاع-الروسية-رصد-6-انتهاكات-للهدنة-فى-سوريا-خلال-الـ24/4934807" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201706300856515651.jpg" class="sp-image" data-src="https://img.youm7.com/large/201706300856515651.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/8/18/الدفاع-الروسية-رصد-6-انتهاكات-للهدنة-فى-سوريا-خلال-الـ24/4934807">
                            الدفاع الروسية: رصد 6 انتهاكات للهدنة فى سوريا خلال الـ24 ساعة الماضية
                        </a>
                    </h3>
                    <span class="spanBottom">الثلاثاء، 18 أغسطس 2020 02:54 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/8/17/الدفاع-الروسية-رصد-4-انتهاكات-للهدنة-في-سوريا-خلال-24/4932815" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201911240311321132.jpg" class="sp-image" data-src="https://img.youm7.com/large/201911240311321132.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/8/17/الدفاع-الروسية-رصد-4-انتهاكات-للهدنة-في-سوريا-خلال-24/4932815">
                            الدفاع الروسية : رصد 4 انتهاكات للهدنة في سوريا خلال 24 ساعة
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 17 أغسطس 2020 12:56 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/8/12/وزير-الدفاع-الروسى-تخصيص-70-مليار-روبل-لشراء-مقاتلات-سو/4924868" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201912240241314131.jpg" class="sp-image" data-src="https://img.youm7.com/large/201912240241314131.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/8/12/وزير-الدفاع-الروسى-تخصيص-70-مليار-روبل-لشراء-مقاتلات-سو/4924868">
                            وزير الدفاع الروسى: تخصيص 70 مليار روبل لشراء مقاتلات &quot;سو 35 إس&quot; الحديثة
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 12 أغسطس 2020 11:28 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/8/10/الدفاع-الروسية-رصد-7-انتهاكات-للهدنة-فى-سوريا-خلال-الـ24/4921560" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202007150838413841.jpg" class="sp-image" data-src="https://img.youm7.com/large/202007150838413841.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/8/10/الدفاع-الروسية-رصد-7-انتهاكات-للهدنة-فى-سوريا-خلال-الـ24/4921560">
                            الدفاع الروسية: رصد 7 انتهاكات للهدنة فى سوريا خلال الـ24 ساعة الماضية
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 10 أغسطس 2020 01:41 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>

								<br/>
								 <!-- Postquare New Widget -->
								<div>
									 <div id="POSTQUARE_WIDGET_145419"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_145419',pubid:170016,webid:138324,wid:145419,on:'postquare'});
						</script>
								</div>

                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                                 
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="الدفاع الروسية,روسيا,سوريا,اخبار روسيا" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4945472" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="8/25/2020 12:12:26 PM" />
            <input id="NewId" name="NewId" type="hidden" value="4945472" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="8/25/2020 12:12:26 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                       
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0="></div>
						<script type="text/javascript" src="https://embed.dugout.com/v3.1/youm7-float.js"></script>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="http://www.youm7.com/4940961" target="_blank"><img src="https://img.youm7.com/PlugInImages/8202022135813466.jpg" alt="جامعة النهضة.. أكبر جامعة خاصة في الصعيد تمنح درجة البكالوريوس في 8 تخصصات"></a></p>
                <br>
    </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>


    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1597323043281-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- /4525877/Desktop-MPU -->
<div id='div-gpt-ad-1597323043281-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597323043281-0'); });
  </script>
</div>
<img src="https://img.youm7.com/ArticleImgs/2020/4/9/5094-Yellomedia2020.png"/>

 </center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/202002240326462646.jpg" alt="زحام مرورى - أرشيفية" title="زحام مرورى - أرشيفية" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2020/8/25/تكدس-مرورى-على-طريق-الكورنيش-بسبب-كسر-ماسورة-مياه/4945174">  تكدس مرورى على طريق الكورنيش بسبب كسر ماسورة مياه </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/طقس-اليوم-الثلاثاء-الرطوبة-75-والعظمى-بالقاهرة-36/4945219">  طقس اليوم الثلاثاء.. الرطوبة 75%.. والعظمى بالقاهرة 36 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/محمد-بن-راشد-مسبار-الأمل-تجاوز-100-مليون-كيلو-متر/4945118">  محمد بن راشد: مسبار الأمل تجاوز 100 مليون كيلو متر فى رحلته نحو المريخ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/بيع-فستان-بـ-82-ألف-دولار-لدعم-المتضررين-من-تفجير/4945146">  بيع فستان بـ 82 ألف دولار لدعم المتضررين من تفجير بيروت.. اعرف حكايته </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/ميجان-ماركل-وهارى-يشكران-تايلر-بيرى-على-منحهما-ملاذا-آمنا/4944040">  ميجان ماركل وهارى يشكران تايلر بيرى على منحهما ملاذا آمنا.. اعرف التفاصيل </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/عمرو-زكى-مروان-محسن-كان-مؤثر-فى-القمة-و-لو/4945058">  عمرو زكى: مروان محسن كان مؤثر فى القمة.. و&quot;لو أنا مكانه همشى من الأهلى&quot;  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/تجديد-اتحاد-الكرة-ووضع-صورة-محمد-صلاح-على-المبنى/4943571">  تجديد اتحاد الكرة ووضع صورة محمد صلاح على المبنى  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/فتاة-أمريكية-تعود-للحياة-فى-مكتب-الجنازات/4945111">  فتاة أمريكية &quot;تعود للحياة&quot; فى مكتب الجنازات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/ترامب-يعلن-حالة-الطوارئ-فى-تكساس/4945098">  ترامب يعلن حالة الطوارئ فى تكساس </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/حظك-اليوم-وتوقعات-الأبراج-الثلاثاء-25-8-2020-على-الصعيد/4943208">  حظك اليوم وتوقعات الأبراج الثلاثاء 25/8/2020 على الصعيد المهنى والعاطفى والصحى </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/24/لقيت-الطبطبة-سألنا-البنات-آخر-حد-طبطب-على-كتفك-قالك/4944257">  لقيت الطبطبة.. سألنا البنات آخر حد طبطب على كتفك قالك إيه؟ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/صور-شاب-من-الغربية-يبدع-فى-كتابة-الخط-العربى/4945019">  صور.. شاب من الغربية يبدع فى كتابة الخط العربى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/24/النائب-العام-يأمر-بضبط-المتهمين-بالاعتداء-على-فتاة-فندق-فيرمونت/4944737">  النائب العام يأمر بضبط المتهمين بالاعتداء على فتاة فندق فيرمونت ومنعهم من السفر </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/24/عماد-متعب-مروان-محسن-لا-يصلح-مهاجم-الأهلى-الأول-واتصلت/4944899">  عماد متعب: مروان محسن لا يصلح مهاجم الأهلى الأول واتصلت به للاعتذار عن كلامى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/24/لعنة-ستيفن-هوكينج-تصيب-مؤمن-زكريا-ما-هو-التصلب-الجانبى/4944634">  لعنة ستيفن هوكينج تصيب مؤمن زكريا.. ما هو التصلب الجانبى الضمورى؟.. فيديو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/24/صور-البرلمان-يوافق-على-مقترح-وزير-المالية-لمواجهة-التهرب-بفرض/4944553">  صور.. البرلمان يوافق على مقترح وزير المالية لمواجهة التهرب بفرض 1% على الضريبة  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/24/إصابة-العداء-الجامايكى-يوسين-بولت-بفيروس-كورونا/4944650">  إصابة العداء الجامايكى يوسين بولت بفيروس كورونا  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/8/25/الذهب-يستقر-مع-ترقب-المستثمرين-كلمة-رئيس-مجلس-الاحتياطى-الأمريكى/4945168">  الذهب يستقر مع ترقب المستثمرين كلمة رئيس مجلس الاحتياطى الأمريكى </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2020/8/25/حبس-وغرامة-40-ألف-عقوبة-التهرب-من-تراخيص-الدراجات-البخارية/4944501">  حبس وغرامة 40 ألف..عقوبة التهرب من تراخيص الدراجات البخارية بالقانون الجديد </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/تجديد-اتحاد-الكرة-ووضع-صورة-محمد-صلاح-على-المبنى/4943571">  تجديد اتحاد الكرة ووضع صورة محمد صلاح على المبنى  </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/فيديو-وصور-جديدة-من-خطوبة-شاهندة-عصام-الحضرى/4945088">  فيديو وصور جديدة من خطوبة شاهندة عصام الحضرى </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/فى-عيد-ميلاده-الـ-41-اعرف-مين-النجم-دا-فى/4945092">  فى عيد ميلاده الـ 41.. اعرف مين النجم دا فى مرحلة الطفولة </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/ظافر-العابدين-ينتقد-الخطوط-الجوية-التونسية-بلدنا-يستحق-أفضل-فيديو/4945078">  ظافر العابدين ينتقد الخطوط الجوية التونسية: بلدنا يستحق أفضل..فيديو </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/هالة-صدقى-تقدمت-ببلاغات-للنائب-العام-ضد-سامح-سامى-وكل/4945081">  هالة صدقى: تقدمت ببلاغات للنائب العام ضد سامح سامى وكل من ذكرنى بسوء </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/تفاصيل-مقتل-فتاة-على-يد-والدها-بنت-المنيا-تدفع-حياتها/4943819">  تفاصيل مقتل فتاة على يد والدها.. بنت المنيا تدفع حياتها ثمنا للتمرد على حياة القرية.. أسرتها: تطاولها على أبيها السبب.. المتهم: أنا فلاح بسيط ولا أملك إلا سمعتى وتمرد ابنتى أساء إلينا ولم أقصد قتلها </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/الرعاية-الصحية-تقرر-تغيير-اسم-وحدة-الحرفيين-ببورسعيد-لـ-طبيب/4944365">  &quot;الرعاية الصحية&quot; تقرر تغيير اسم وحدة الحرفيين ببورسعيد لـ &quot;طبيب الغلابة&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/عمرو-زكى-مروان-محسن-كان-مؤثر-فى-القمة-و-لو/4945058">  عمرو زكى: مروان محسن كان مؤثر فى القمة.. و&quot;لو أنا مكانه همشى من الأهلى&quot;  </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/محمد-صبحى-كان-فيه-قبلات-فى-أفلام-زمان-ولم-يخدش/4945041">  محمد صبحى: كان فيه قبلات فى أفلام زمان ولم يخدش حياء أى أحد </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/البرلمان-يعلن-فض-دور-الانعقاد-الخامس-وعبد-العال-جلسة-أول/4945060">  البرلمان يعلن فض دور الانعقاد الخامس.. وعبد العال: جلسة أول أكتوبر للدور السادس </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/مواعيد-مباريات-اليوم-الثلاثاء-25-8-2020-بالدوري-المصرى-والقنوات/4943438">  مواعيد مباريات اليوم الثلاثاء 25 / 8 / 2020 بالدوري المصرى والقنوات الناقلة  </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/قطاع-المعاهد-الأزهرية-يؤكد-غلق-باب-التقديم-بمرحلة-رياض-الأطفال/4944469">  قطاع المعاهد الأزهرية يؤكد غلق باب التقديم بمرحلة رياض الأطفال 30 أغسطس </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/قلب-ولدى-عليا-حجر-تفاصيل-قتل-شاب-لوالدته-بالإسكندرية-تشاجرا/4945010">  &quot;قلب ولدى عليا حجر&quot;.. تفاصيل قتل شاب لوالدته بالإسكندرية.. تشاجرا بسبب عدم حصوله على فرصة عمل.. ويعترف بالتحقيقات: حضرتلى العشا وعايرتنى بالبطالة فخنقتها بكيس بلاستيك ورباط.. واكتشاف الجثمان بعد 10 أيام </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/لماذا-يُفضل-يوفنتوس-التضحية-بديبالا-وليس-رونالدو/4945047">  لماذا يُفضل يوفنتوس التضحية بديبالا وليس رونالدو ؟ </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/المقاولون-العرب-مروان-محسن-خارج-حسابتنا/4945024">  المقاولون العرب: مروان محسن خارج حسابتنا  </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/عمرو-زكي-ممدوح-عباس-حدد-سعرى-250-مليون-جنيه-وقالي/4945035">  عمرو زكي: ممدوح عباس حدد سعرى 250 مليون جنيه وقالي &quot;انت احسن من ميسي&quot;  </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/وزير-الكهرباء-ينفى-وجود-مشاكل-فى-برنامج-الحاسب-الآلى-لـ/4910796">  وزير الكهرباء ينفى وجود مشاكل فى برنامج الحاسب الآلى لـ&quot;مسبوق الدفع&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/لجنة-الاستئناف-بالجبلاية-عقوبات-السوبر-لشيكابالا-وكهربا-وعاشور-مستمرة/4945032">  لجنة الاستئناف بالجبلاية: عقوبات السوبر لشيكابالا وكهربا وعاشور مستمرة </a>
    </h3>
    <h3>
        <a href="/story/2020/8/25/سواريز-يعاند-برشلونة-ويطالب-بجميع-مستحقاته-قبل-الرحيل/4945025">  سواريز يعاند برشلونة ويطالب بجميع مستحقاته قبل الرحيل </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-Monster */
google_ad_slot = "Youm7-ADX-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		 
    <!-- Adintop MPU Banner -->
    <div id="adintop_banner">
    <span  id="adintop_close_ad"></span>
    <!-- /21795300705/youm7_rectangle -->
    <div id='div-gpt-ad-1579613937060-0' style='width: 300px; max-hight: 250px;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579613937060-0'); });
      </script>
    </div>
    </div>
    <script type="text/javascript">

    $(function() {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
    })

    window.onload = function () {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})

      $.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              $('#adintop_banner').css('position','fixed');
              $('#adintop_close_ad').css('display','block');
          }
      });
    }

    </script>
    <!-- Adintop MPU Banner -->
		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='US'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
