
<!DOCTYPE html>
<html>
<head>
    <title>مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?Z=finalcssbgcssfinal" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalcssbgcssfinal"></script>

    

    <meta name="description" content="لقى 4 أشخاص مصرعهم اثر اصطدام طائرتين صغيرتين اليوم الأربعاء، وتحطمهما فى جنوب شرق أستراليا." />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2020/2/19/مصرع-4-أشخاص-فى-اصطدام-طائرتين-جنوب-شرق-أستراليا/4637427" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2020/2/19/مصرع-4-أشخاص-فى-اصطدام-طائرتين-جنوب-شرق-أستراليا/4637427" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2020/2/19/مصرع-4-أشخاص-فى-اصطدام-طائرتين-جنوب-شرق-أستراليا/4637427" />

        <meta name="keywords" content="استراليا,اصطدام طائرتين,الطيران الاسترالى,ضحايا اصطدام طائرتين" />
    <link rel="canonical" href="https://www.youm7.com/story/2020/2/19/مصرع-4-أشخاص-فى-اصطدام-طائرتين-جنوب-شرق-أستراليا/4637427" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا - اليوم السابع" />
    <meta property="og:description" content="لقى 4 أشخاص مصرعهم اثر اصطدام طائرتين صغيرتين اليوم الأربعاء، وتحطمهما فى جنوب شرق أستراليا." />
    <meta property="og:url" content="https://www.youm7.com/story/2020/2/19/مصرع-4-أشخاص-فى-اصطدام-طائرتين-جنوب-شرق-أستراليا/4637427" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="استراليا" />
            <meta property="article:tag" content="اصطدام طائرتين" />
            <meta property="article:tag" content="الطيران الاسترالى" />
            <meta property="article:tag" content="ضحايا اصطدام طائرتين" />
    <meta property="article:section" content="أخبار عالمية" />
    <meta property="article:published_time" content="2020-02-19T09:06:13Z" />
    <meta property="article:modified_time" content="2020-02-19T09:06:13Z" />
    <meta property="og:updated_time" content="2020-02-19T09:06:13Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201908260123302330.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="لقى 4 أشخاص مصرعهم اثر اصطدام طائرتين صغيرتين اليوم الأربعاء، وتحطمهما فى جنوب شرق أستراليا." />
    <meta name="twitter:title" content="مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201908260123302330.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	



<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	<!-- DFP POD End -->


<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>


<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>




<!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->



 




<!-- Google Analytis SEO Account-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151277168-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-151277168-1');
</script>



<!-- Google Analytis March 2020-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158080668-1');
</script>





</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/" target="_blank">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأربعاء، 19 فبراير 2020  <i class="fa fa-clock-o" aria-hidden="true"></i> 10:50 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						 <img src="https://img.youm7.com/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2020/2/19/صحيفة-أرجنتينية-توضح-حقيقة-تعاطى-مارادونا-للمخدرات-على-مقاعد-البدلاء/4637566" >صحيفة أرجنتينية توضح حقيقة تعاطى مارادونا للمخدرات على مقاعد البدلاء</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/فساد-في-دفاتر-البوسطة-مليار-و750-مليون-جنيها-أكبر-قضية/4637551" >فساد في دفاتر البوسطة مليار و750 مليون جنيها أكبر قضية غسيل أموال بهيئة البريد.. فيديو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/كلم-مصر-الهجرة-تطلق-أول-تطبيق-إلكترونى-للمصريين-بالخارج/4637477" > &quot;كلم مصر&quot;.. &quot;الهجرة&quot; تطلق أول تطبيق إلكترونى للمصريين بالخارج</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/الأرصاد-شبورة-مائية-كثيفة-غدا-والحرارة-فى-القاهرة-تسجل-20/4637484" >الأرصاد: شبورة مائية كثيفة غدا والحرارة فى القاهرة تسجل 20 درجة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/شريف-منير-منى-فاروق-ممثلة-شاطرة-وأكون-سعيد-لو-اشتغلت/4637486" >شريف منير: منى فاروق ممثلة شاطرة وأكون سعيد لو اشتغلت معها</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/الأهلى-بالأحمر-والزمالك-بالأزرق-فى-مواجهة-السوبر-غدًا/4637468" >الأهلى بالأحمر والزمالك بالأزرق فى مواجهة السوبر غدًا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/فايلر-يعلن-غياب-رمضان-صبحى-عن-مواجهة-الأهلى-والزمالك-فى/4637444" >فايلر يعلن غياب رمضان صبحى عن مواجهة الأهلى والزمالك فى السوبر</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/ارتفاع-عدد-وفيات-فيروس-كورونا-فى-الصين-إلى-2004-وإصابة/4637348" >ارتفاع عدد وفيات فيروس كورونا فى الصين إلى 2004 وإصابة نحو 74 ألف مريض</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/أنقرة-فى-ورطة-بعد-خسائرها-بإدلب-السورية-وتراجع-الإرهابيين-كلمة/4636802" >أنقرة فى ورطة بعد خسائرها بإدلب السورية.. وتراجع الإرهابيين كلمة السر</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/2/19/المحور-تعلن-عدم-استضافتها-لمطربى-المهرجانات-ببرامجها-حفاظا-على-قيمة/4637339" >&quot;المحور&quot; تعلن عدم استضافتها لمطربى المهرجانات ببرامجها: حفاظا على قيمة الفن</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4637427">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عالمية-286"> أخبار عالمية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا
                                        </h1>
                                    <span class="newsStoryDate">الأربعاء، 19 فبراير 2020 09:06 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201908260123302330.jpg" data-src="https://img.youm7.com/large/201908260123302330.jpg" class="img-responsive" title="مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا" alt="مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">تحطم طائرة ـ صورة أرشيفية</span>
                                </div>
							
							<div class="bgforads">
                                    <center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-HotWidget */
google_ad_slot = "Youm7-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                 <script async type="text/javascript" src="//Video.AdHunters.tv/player/build/AdHuntersVideo.outstream.min.js"></script> <div id="Brid_73310220" class="brid" > </div> <script defer type="text/javascript"> $bos("Brid_73310220", {"id":"12097","width":"480","height":"300"}); </script>
								
								
								

                                    <span class="writeBy">كانبيرا(أ ش أ)</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/2/19/%D9%85%D8%B5%D8%B1%D8%B9-4-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D9%81%D9%89-%D8%A7%D8%B5%D8%B7%D8%AF%D8%A7%D9%85-%D8%B7%D8%A7%D8%A6%D8%B1%D8%AA%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D8%B1%D9%82-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A%D8%A7/4637427')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا - http://www.youm7.com%2f4637427' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/2/19/%D9%85%D8%B5%D8%B1%D8%B9-4-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D9%81%D9%89-%D8%A7%D8%B5%D8%B7%D8%AF%D8%A7%D9%85-%D8%B7%D8%A7%D8%A6%D8%B1%D8%AA%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D8%B1%D9%82-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A%D8%A7/4637427')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا" data-href="https://www.youm7.com/4637427" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p>
	لقى 4 أشخاص مصرعهم اثر اصطدام طائرتين صغيرتين اليوم الأربعاء، وتحطمهما فى جنوب شرق أستراليا، وذكرت شبكة &quot;ايه بى ى نيوز&quot; الأمريكية أنه لم يتم بعد الكشف عن هوية الضحايا، إلا أن اللقطات الجوية التي بثتها وسائل الإعلام المحلية أظهرت حطام طائرتين صغيرتين فى المناطق العشبية بجنوب شرق البلاد.</p>
<div class="articleBody">
	<div id="newsbody">
		<p>
			من جانبها، فتحت الشرطة تحقيقا في الحادث، وتم إخطار هيئة سلامة الطيران المدني والمكتب الأسترالي لسلامة النقل بالحادث.</p>
	</div>
</div>
<p class="selectionShareable">
	يذكر أن حرائق الغابات احتدمت فى أستراليا على مدار الاشهر الماضية، والتهمت مساحات كبيرة من الغابات، وأدت لمقتل 33 شخصا وما يقدر بمليار حيوان ودمرت أكثر من 2500 منزل وأحرقت أكثر من 28 مليون فدان من الأراضى منذ سبتمبر ، وعقب ذلك دخلت أستراليا فى دوامة مرعبة من التقلبات الجوية الشديدة، حتى ضرب إعصار &quot;داميان&quot; غرب البلاد، وتعرض اقيلم &quot;نيو ساوث ويلز&quot; إلى أشد الأمطار هطولا، منذ 20 عاما، والتى بسببها حذرت السلطات الأسترالية من فيضانات قوية.</p>
<div class="teads-adCall">
	ومع التقلبات الجوية، عانت أستراليا من أسوأ الظروف الجوية فى وقت قصير جدا، وأصدرت السلطات الأسترالية، أوامر إجلاء بعد هطول أمطار غزيرة على سيدنى والساحل الشرقى لولاية نيو ساوث ويلز، مثيرة فوضى فى أكبر مدن أستراليا فى الوقت الذى أطفأت فيه بعض حرائق الغابات المحتدمة منذ نوفمبر<span dir="LTR">.</span></div>
<p class="selectionShareable" dir="RTL">
	وقال مكتب الأرصاد الجوية إن أمطارا تراوح منسوبها بين 200 و400 مليمتر هطلت على منطقة سيدنى حتى بلو ماونتنز وإلى الجنوب من تلك المنطقة مما أدى إلى فيضان أنهار وإجبار أكثر من 60 مدرسة على إغلاق أبوابها<span dir="LTR">.</span></p>
<p class="selectionShareable" dir="RTL">
	وأفاد استطلاع للرأى أجرته الجامعة الوطنية الأسترالية أن 3 من كل 4 أشخاص، تأثروا بحرائق الغابات المدمرة فى استراليا التى يبلغ عدد سكانها 18 مليون نسمة، وأظهر الاستطلاع الذى شمل 3 آلاف شخص - حسبما أفادت قناة (سكاى نيوز) الإخبارية أمس الثلاثاء، أن 14 % من السكان تأثروا بشكل مباشر جراء الحرائق وفقدوا منازلهم أو أجبروا على تركها، وإضافة إلى الثلاثة ملايين شخص هؤلاء هناك 15 مليون استرالي تأثروا بشكل غير مباشر بدخان حرائق الغابات، أو إلغاء خطط لتمضية إجازاتهم.</p>
<div id="videoad">
	&nbsp;</div>
<div>
	&nbsp;</div>

                                    <br />
                                    
                                </div>
								
								
								<!--Adcrew-->
								 
<center>
<!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>

</center>
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=3099&tag=استراليا">استراليا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=348343&tag=اصطدام-طائرتين">اصطدام طائرتين  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=155036&tag=الطيران-الاسترالى">الطيران الاسترالى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1904528&tag=ضحايا-اصطدام-طائرتين">ضحايا اصطدام طائرتين  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/2/19/%D9%85%D8%B5%D8%B1%D8%B9-4-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D9%81%D9%89-%D8%A7%D8%B5%D8%B7%D8%AF%D8%A7%D9%85-%D8%B7%D8%A7%D8%A6%D8%B1%D8%AA%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D8%B1%D9%82-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A%D8%A7/4637427')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا - http://www.youm7.com%2f4637427' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/2/19/%D9%85%D8%B5%D8%B1%D8%B9-4-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D9%81%D9%89-%D8%A7%D8%B5%D8%B7%D8%AF%D8%A7%D9%85-%D8%B7%D8%A7%D8%A6%D8%B1%D8%AA%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%A8-%D8%B4%D8%B1%D9%82-%D8%A3%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A%D8%A7/4637427')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="مصرع 4 أشخاص فى اصطدام طائرتين جنوب شرق أستراليا" data-href="https://www.youm7.com/4637427" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2020/2/18/استطلاع-14-من-سكان-أستراليا-تأثروا-بشكل-مباشر-جراء-حرائق/4635965" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201912081021512151.jpg" class="sp-image" data-src="https://img.youm7.com/large/201912081021512151.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/2/18/استطلاع-14-من-سكان-أستراليا-تأثروا-بشكل-مباشر-جراء-حرائق/4635965">
                            استطلاع: 14% من سكان أستراليا تأثروا بشكل مباشر جراء حرائق الغابات
                        </a>
                    </h3>
                    <span class="spanBottom">الثلاثاء، 18 فبراير 2020 09:12 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/2/17/أستراليا-تعتزم-إجلاء-أكثر-من-200-مواطن-من-السفينة-الموبوءة/4634478" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20191205122809289.jpg" class="sp-image" data-src="https://img.youm7.com/large/20191205122809289.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/2/17/أستراليا-تعتزم-إجلاء-أكثر-من-200-مواطن-من-السفينة-الموبوءة/4634478">
                            أستراليا تعتزم إجلاء أكثر من 200 مواطن من السفينة الموبوءة باليابان
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 17 فبراير 2020 09:13 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/2/13/أستراليا-تمدد-الحظر-على-دخول-الوافدين-من-الصين/4629406" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20191205122809289.jpg" class="sp-image" data-src="https://img.youm7.com/large/20191205122809289.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/2/13/أستراليا-تمدد-الحظر-على-دخول-الوافدين-من-الصين/4629406">
                            أستراليا تمدد الحظر على دخول الوافدين من الصين
                        </a>
                    </h3>
                    <span class="spanBottom">الخميس، 13 فبراير 2020 08:55 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/2/12/جحيم-الطقس-فى-أستراليا-من-النار-للماء-مشاهد-ترصد-التحول/4628036" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20200120010517517.jpg" class="sp-image" data-src="https://img.youm7.com/large/20200120010517517.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/2/12/جحيم-الطقس-فى-أستراليا-من-النار-للماء-مشاهد-ترصد-التحول/4628036">
                            جحيم الطقس فى أستراليا من النار للماء.. مشاهد ترصد التحول بين الحرائق والأمطار
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 12 فبراير 2020 09:47 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/2/9/أستراليا-بين-الماء-والنار-مُعاناة-من-حرائق-الغابات-وإعصار-داميان/4624150" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202001150211221122.jpg" class="sp-image" data-src="https://img.youm7.com/large/202001150211221122.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/2/9/أستراليا-بين-الماء-والنار-مُعاناة-من-حرائق-الغابات-وإعصار-داميان/4624150">
                            أستراليا بين الماء والنار.. مُعاناة من حرائق الغابات وإعصار &quot;داميان&quot; ..فيديو
                        </a>
                    </h3>
                    <span class="spanBottom">الأحد، 09 فبراير 2020 03:04 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-4-Adx */
google_ad_slot = "Y7-MPU-inner-4-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="استراليا,اصطدام طائرتين,الطيران الاسترالى,ضحايا اصطدام طائرتين" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4637427" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="2/19/2020 9:06:13 AM" />
            <input id="NewId" name="NewId" type="hidden" value="4637427" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="2/19/2020 9:06:13 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/مدير-مدرسة-فيديو-الرقص-على-السبورة-المستبعد-دا-نظام-جديد/4637441" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202002181144114411.jpg" alt="مدير مدرسة فيديو الرقص على السبورة المستبعد: &quot;دا نظام جديد محدش متعود عليه&quot;" title="مدير مدرسة فيديو الرقص على السبورة المستبعد: &quot;دا نظام جديد محدش متعود عليه&quot;" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/مدير-مدرسة-فيديو-الرقص-على-السبورة-المستبعد-دا-نظام-جديد/4637441">
                        مدير مدرسة فيديو الرقص على السبورة المستبعد: &quot;دا نظام جديد محدش متعود عليه&quot;
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/بلومبرج-نجيب-ساويرس-يبدى-استعدادا-للدخول-فى-مجال-التنقيب-عن/4637480" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190919072300230.jpg" alt="بلومبرج: نجيب ساويرس يبدى استعدادا للدخول فى مجال التنقيب عن الذهب" title="بلومبرج: نجيب ساويرس يبدى استعدادا للدخول فى مجال التنقيب عن الذهب" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/بلومبرج-نجيب-ساويرس-يبدى-استعدادا-للدخول-فى-مجال-التنقيب-عن/4637480">
                        بلومبرج: نجيب ساويرس يبدى استعدادا للدخول فى مجال التنقيب عن الذهب
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/الأرصاد-شبورة-مائية-كثيفة-غدا-والحرارة-فى-القاهرة-تسجل-20/4637484" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202001110957335733.jpg" alt="الأرصاد: شبورة مائية كثيفة غدا والحرارة فى القاهرة تسجل 20 درجة" title="الأرصاد: شبورة مائية كثيفة غدا والحرارة فى القاهرة تسجل 20 درجة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/الأرصاد-شبورة-مائية-كثيفة-غدا-والحرارة-فى-القاهرة-تسجل-20/4637484">
                        الأرصاد: شبورة مائية كثيفة غدا والحرارة فى القاهرة تسجل 20 درجة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/مصرع-سائق-وإصابة-11-طفلا-فى-تصادم-باص-حضانة-بربع/4637475" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201903050742334233.jpg" alt="مصرع سائق وإصابة 11 طفلا فى تصادم باص حضانة بربع نقل فى بنها" title="مصرع سائق وإصابة 11 طفلا فى تصادم باص حضانة بربع نقل فى بنها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/مصرع-سائق-وإصابة-11-طفلا-فى-تصادم-باص-حضانة-بربع/4637475">
                        مصرع سائق وإصابة 11 طفلا فى تصادم باص حضانة بربع نقل فى بنها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/التنمية-المحلية-ترفع-درجة-الاستعداد-فى-المحافظات-تحسبًا-لسوء-الأحوال/4636731" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201910230412331233.jpg" alt="&quot;التنمية المحلية&quot; ترفع درجة الاستعداد فى المحافظات تحسبًا لسوء الأحوال الجوية" title="&quot;التنمية المحلية&quot; ترفع درجة الاستعداد فى المحافظات تحسبًا لسوء الأحوال الجوية" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/التنمية-المحلية-ترفع-درجة-الاستعداد-فى-المحافظات-تحسبًا-لسوء-الأحوال/4636731">
                        &quot;التنمية المحلية&quot; ترفع درجة الاستعداد فى المحافظات تحسبًا لسوء الأحوال الجوية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/الأرصاد-استمرار-فرص-سقوط-الأمطار-على-القاهرة-الكبرى-اليوم-وارتفاع/4636164" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202001050155195519.jpg" alt="الأرصاد: استمرار فرص سقوط الأمطار على القاهرة الكبرى اليوم.. وارتفاع الحرارة غدًا" title="الأرصاد: استمرار فرص سقوط الأمطار على القاهرة الكبرى اليوم.. وارتفاع الحرارة غدًا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/الأرصاد-استمرار-فرص-سقوط-الأمطار-على-القاهرة-الكبرى-اليوم-وارتفاع/4636164">
                        الأرصاد: استمرار فرص سقوط الأمطار على القاهرة الكبرى اليوم.. وارتفاع الحرارة غدًا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/طلقها-فورطته-سيدة-تعترف-الآثار-المضبوطة-معى-ملك-طليقى/4637047" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200218080058058.jpg" alt="طلقها فورطته.. سيدة تعترف: &quot;الآثار المضبوطة معى ملك طليقى&quot;" title="طلقها فورطته.. سيدة تعترف: &quot;الآثار المضبوطة معى ملك طليقى&quot;" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/طلقها-فورطته-سيدة-تعترف-الآثار-المضبوطة-معى-ملك-طليقى/4637047">
                        طلقها فورطته.. سيدة تعترف: &quot;الآثار المضبوطة معى ملك طليقى&quot;
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/الصحة-تواصل-حملتها-للتطعيم-ضد-شلل-الأطفال-بالمجان-لليوم-الرابع/4636923" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202002161117111711.jpg" alt="الصحة تواصل حملتها للتطعيم ضد شلل الأطفال بالمجان لليوم الرابع على التوالى" title="الصحة تواصل حملتها للتطعيم ضد شلل الأطفال بالمجان لليوم الرابع على التوالى" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/الصحة-تواصل-حملتها-للتطعيم-ضد-شلل-الأطفال-بالمجان-لليوم-الرابع/4636923">
                        الصحة تواصل حملتها للتطعيم ضد شلل الأطفال بالمجان لليوم الرابع على التوالى
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/التعليم-تعلن-اشتراك-طلاب-أولى-ثانوى-فى-بنك-المعرفة-وتؤكد/4636715" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191106114801481.jpg" alt="التعليم تعلن اشتراك طلاب أولى ثانوى فى بنك المعرفة.. وتؤكد: تدريب الطلاب من قبل المعلمين للدخول على المحتوى الرقمى.. ومصادر: المحتوى الإلكترونى يعزز القدرات على فهم التقييم الجديد وأسئلة الامتحانات" title="التعليم تعلن اشتراك طلاب أولى ثانوى فى بنك المعرفة.. وتؤكد: تدريب الطلاب من قبل المعلمين للدخول على المحتوى الرقمى.. ومصادر: المحتوى الإلكترونى يعزز القدرات على فهم التقييم الجديد وأسئلة الامتحانات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/التعليم-تعلن-اشتراك-طلاب-أولى-ثانوى-فى-بنك-المعرفة-وتؤكد/4636715">
                        التعليم تعلن اشتراك طلاب أولى ثانوى فى بنك المعرفة.. وتؤكد: تدريب الطلاب من قبل المعلمين للدخول على المحتوى الرقمى.. ومصادر: المحتوى الإلكترونى يعزز القدرات على فهم التقييم الجديد وأسئلة الامتحانات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/بالتفاصيل-كم-خدمة-مميكنة-تستطيع-الحصول-عليها-من-وزارة-الداخلية/4637032" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202001250124502450.jpg" alt="بالتفاصيل.. كم خدمة مميكنة تستطيع الحصول عليها من وزارة الداخلية؟" title="بالتفاصيل.. كم خدمة مميكنة تستطيع الحصول عليها من وزارة الداخلية؟" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/بالتفاصيل-كم-خدمة-مميكنة-تستطيع-الحصول-عليها-من-وزارة-الداخلية/4637032">
                        بالتفاصيل.. كم خدمة مميكنة تستطيع الحصول عليها من وزارة الداخلية؟
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/كوريا-الجنوبية-تسجل-15-حالة-إصابة-جديدة-بفيروس-كورونا/4637372" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202002151117551755.jpg" alt="كوريا الجنوبية تسجل 15 حالة إصابة جديدة بفيروس كورونا" title="كوريا الجنوبية تسجل 15 حالة إصابة جديدة بفيروس كورونا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/كوريا-الجنوبية-تسجل-15-حالة-إصابة-جديدة-بفيروس-كورونا/4637372">
                        كوريا الجنوبية تسجل 15 حالة إصابة جديدة بفيروس كورونا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/2/19/التعليم-تكثيف-اللجان-على-المدارس-الخاصة-لمنع-تحصيل-رسوم-التقدم/4636143" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201911101150395039.jpg" alt="التعليم: تكثيف اللجان على المدارس الخاصة لمنع تحصيل رسوم التقدم من أولياء الأمور" title="التعليم: تكثيف اللجان على المدارس الخاصة لمنع تحصيل رسوم التقدم من أولياء الأمور" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/2/19/التعليم-تكثيف-اللجان-على-المدارس-الخاصة-لمنع-تحصيل-رسوم-التقدم/4636143">
                        التعليم: تكثيف اللجان على المدارس الخاصة لمنع تحصيل رسوم التقدم من أولياء الأمور
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugoutblock" style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>

<script>

if(($('#divcont').attr('data-id') == 1231598)  || ($('#divcont').attr('data-id') == 2498478) )
    {
        $('.dugoutblock').hide();
    }
</script>

<br/>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<!-- /4525877/Desktop-MPU -->
<div id='div-gpt-ad-1573404451965-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573404451965-0'); });
  </script>
</div>

    
<br/>

<!-- /4525877/Desktop-MPU-2 -->
<div id='div-gpt-ad-1574767853673-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574767853673-0'); });
  </script>
</div>
    
<img src="https://img.youm7.com/ArticleImgs/2019/12/19/4379-yellow-new.png"/>

</center>

            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/201907050739103910.jpg" alt="مهاجرين ـ صورة أرشيفية" title="مهاجرين ـ صورة أرشيفية" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2020/2/19/انقلب-القارب-قبل-وصولهم-للكنارى-غرق-14-مهاجرا-قبالة-الساحل/4637496">  انقلب القارب قبل وصولهم للكنارى.. غرق 14 مهاجرا قبالة الساحل الأطلسى للمغرب </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/التنمية-المحلية-ترفع-درجة-الاستعداد-فى-المحافظات-تحسبًا-لسوء-الأحوال/4636731">  &quot;التنمية المحلية&quot; ترفع درجة الاستعداد فى المحافظات تحسبًا لسوء الأحوال الجوية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/فالنسيا-فى-ضيافة-أتالانتا-تحت-شعار-البحث-عن-المجد-بدورى/4637006">  فالنسيا فى ضيافة أتالانتا تحت شعار &quot;البحث عن المجد&quot; بدورى أبطال أوروبا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/سفارة-مصر-بالإمارات-تطالب-مشجعى-السوبر-بشراء-التذاكر-من-مصادر/4637409">  سفارة مصر بالإمارات تطالب مشجعى السوبر  بشراء التذاكر من مصادر موثوقة  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/أوروبا-تتحرك-لمواجهة-نشاط-الإخوان-ماكرون-يتصدى-لسيطرة-الجماعة-على/4636764">  أوروبا تتحرك لمواجهة نشاط الإخوان.. ماكرون يتصدى لسيطرة الجماعة على مساجد باريس.. و&quot;العموم البريطانى&quot; يواجه خطورة ممارسات التنظيم.. وخبراء: الاتحاد الأوروبى يعيد النظر فى انتشار  &quot;الإرهابية&quot; بالقارة العجوز </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/التعليم-تعلن-اشتراك-طلاب-أولى-ثانوى-فى-بنك-المعرفة-وتؤكد/4636715">  التعليم تعلن اشتراك طلاب أولى ثانوى فى بنك المعرفة.. وتؤكد: تدريب الطلاب من قبل المعلمين للدخول على المحتوى الرقمى.. ومصادر: المحتوى الإلكترونى يعزز القدرات على فهم التقييم الجديد وأسئلة الامتحانات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/60-دقيقة-مدة-مران-الأهلي-والزمالك-اجبارياً/4637416">  60 دقيقة مدة مران الأهلي والزمالك &quot;اجبارياً&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/كوريا-الجنوبية-تمنع-دخول-أجانب-سفينة-دايموند-برنسيس-إلى-أراضيها/4637400">  كوريا الجنوبية تمنع دخول أجانب سفينة &quot;دايموند برنسيس&quot; إلى أراضيها </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/طقس-الخليج-أمطار-فى-السعودية-وغائم-فى-الإمارات/4637370">  طقس الخليج.. أمطار فى السعودية وغائم فى الإمارات  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/رغم-جدل-السوشيال-ميديا-الموسيقيين-لا-تراجع-عن-منع-مطربى/4637247">  رغم جدل السوشيال ميديا.. الموسيقيين: لا تراجع عن منع مطربى المهرجانات.. فيديو </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/جزر-كايمان-البريطانية-تتصدر-قائمة-مخابئ-الأموال-فى-العالم/4637281">  جزر كايمان البريطانية تتصدر قائمة مخابئ الأموال فى العالم  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/شاهد-اشتباكات-وعراك-بالأيدى-بين-نواب-مجلس-الأمة-الكويتى/4637267">  شاهد اشتباكات وعراك بالأيدى بين نواب مجلس الأمة الكويتى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/الإنسان-أو-الحيوان-تقرير-يكشف-المتهم-الرئيسي-في-انتشار-فيروس/4637279">  الإنسان أو الحيوان.. تقرير يكشف المتهم الرئيسي في انتشار فيروس كورونا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/بواخر-الدم-والنار-برعاية-أردوغان-قصة-شحنات-الأسلحة-التركية-المهربة/4637258">  بواخر الدم والنار برعاية أردوغان..قصة شحنات الأسلحة التركية المهربة لنشر الإرهاب بليبيا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/إينو-يكشف-قصة-الـ-40-سندوتش-كبده-وسجق-بمعسكر-الأهلي/4637300">   إينو يكشف قصة الـ 40 سندوتش كبده وسجق بمعسكر الأهلي </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/جهاز-الإحصاء-51-مليون-دولار-فاتورة-استيراد-الأسماك-عام-2019/4636653">  جهاز الإحصاء: 51 مليون دولار فاتورة استيراد الأسماك عام 2019 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/درجات-الحرارة-المتوقعة-اليوم-الأربعاء-19-2-2020-بمحافظات-مصر/4636836">  درجات الحرارة المتوقعة اليوم الأربعاء 19/2/2020 بمحافظات مصر  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/19/كل-ما-تريد-معرفته-عن-الفرق-بين-رفض-الدعوى-وعدم/4637039">  كل ما تريد معرفته عن الفرق بين رفض الدعوى وعدم قبولها </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/18/سوبر-كورة-نجم-الأهلي-يتلقى-صدمة-قوية-قبل-مباراة-السوبر/4636907">  سوبر كورة.. نجم الأهلي يتلقى صدمة قوية قبل مباراة السوبر المصري ضد الزمالك </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/2/18/الإسماعيلى-لن-نبالغ-فى-الاحتفالات-العربية-ونتطلع-لحصد-كأس-مصر/4636742">  الإسماعيلى: لن نبالغ فى الاحتفالات العربية.. ونتطلع لحصد كأس مصر </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2020/2/19/تحويل-حركة-السيارات-بسبب-إنشاء-كوبرى-جديد-بحلمية-الزيتون-وإزالة/4636801">  تحويل حركة السيارات بسبب إنشاء كوبرى جديد بحلمية الزيتون وإزالة القديم </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/رئيس-لجنة-الحكام-يعلن-حصول-52-حكما-على-رخصة-الـ/4637317">  رئيس لجنة الحكام يعلن حصول 52 حكما على رخصة الـ &quot;var&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/الصحة-جميع-تحاليل-الأجنبى-الحامل-لفيروس-كورونا-سلبية-حتى-الآن/4636918">  الصحة: جميع تحاليل الأجنبى الحامل لفيروس كورونا سلبية حتى الآن </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/إينو-يكشف-قصة-الـ-40-سندوتش-كبده-وسجق-بمعسكر-الأهلي/4637300">   إينو يكشف قصة الـ 40 سندوتش كبده وسجق بمعسكر الأهلي </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/أتلتيكو-ضد-ليفربول-كلوب-يوضح-سبب-استبدال-ماني-مبكرا-ويعد/4637302">  أتلتيكو ضد ليفربول.. كلوب يوضح سبب استبدال ماني مبكرا ويعد بالإنتقام </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/شاهد-اشتباكات-وعراك-بالأيدى-بين-نواب-مجلس-الأمة-الكويتى/4637267">  شاهد اشتباكات وعراك بالأيدى بين نواب مجلس الأمة الكويتى </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/أتلتيكو-ضد-ليفربول-رفاق-محمد-صلاح-يتلقون-الخسارة-الأولى-في/4637290">  أتلتيكو ضد ليفربول.. رفاق محمد صلاح يتلقون الخسارة الأولى في 2020 </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/رغم-جدل-السوشيال-ميديا-الموسيقيين-لا-تراجع-عن-منع-مطربى/4637247">  رغم جدل السوشيال ميديا.. الموسيقيين: لا تراجع عن منع مطربى المهرجانات.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/جزر-كايمان-البريطانية-تتصدر-قائمة-مخابئ-الأموال-فى-العالم/4637281">  جزر كايمان البريطانية تتصدر قائمة مخابئ الأموال فى العالم  </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/بواخر-الدم-والنار-برعاية-أردوغان-قصة-شحنات-الأسلحة-التركية-المهربة/4637258">  بواخر الدم والنار برعاية أردوغان..قصة شحنات الأسلحة التركية المهربة لنشر الإرهاب بليبيا </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/ليفربول-بعد-هزيمة-أتليتكو-أمامنا-فرصة-لحسم-الأمر-فى-واحدة/4637277">  ليفربول بعد هزيمة أتليتكو: أمامنا فرصة لحسم الأمر فى واحدة من ليالى آنفيلد </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/عمر-كمال-حفلاتنا-برة-مصر-مستمرة-وبطمن-الجمهور-هنعمل-كل/4637259">  عمر كمال: حفلاتنا برة مصر مستمرة.. وبطمن الجمهور هنعمل كل اللى بتحبوه  </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/أخبار-&#215;-24-ساعة-استبعاد-مدير-مدرسة-و5-معلمين-بالمنوفية/4636882">  أخبار &#215; 24 ساعة.. استبعاد مدير مدرسة و5 معلمين بالمنوفية فى واقعة كليب الراقصة </a>
    </h3>
    <h3>
        <a href="/story/2020/2/19/روسيا-تصدر-مرسوما-بمنع-دخول-الصينيين-بشكل-مؤقت-لمنع-انتشار/4637188">  روسيا تصدر مرسوما بمنع دخول الصينيين &quot;بشكل مؤقت&quot; لمنع انتشار فيروس كورونا  </a>
    </h3>
    <h3>
        <a href="/story/2020/2/18/دورتموند-ضد-باريس-سان-جيرمان-هالاند-يسجل-هدفين-ونيمار-يحرز/4637254">  دورتموند ضد باريس سان جيرمان.. هالاند يسجل هدفين ونيمار يحرز  &quot;فيديو&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/2/18/رويترز-سماع-قصف-مدفعى-عنيف-فى-العاصمة-الليبية/4637240">   رويترز: سماع قصف مدفعى عنيف فى العاصمة الليبية </a>
    </h3>
    <h3>
        <a href="/story/2020/2/18/منى-فاروق-بعد-فيديو-أزمتها-يارب-نفسى-أجيلك-يارب-أكتب/4636982">  منى فاروق بعد فيديو أزمتها: &quot;يارب نفسى أجيلك.. يارب أكتب لى عمرة&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/2/18/الأهلي-بالأحمر-والزمالك-بالأزرق-فى-مواجهة-السوبر-بالإمارات/4637215">  الأهلي بالأحمر والزمالك بالأزرق فى مواجهة السوبر بالإمارات </a>
    </h3>
    <h3>
        <a href="/story/2020/2/18/الجيش-الليبى-يسقط-طائرة-تركية-مسيرة-ثانية-خلال-ساعتين-فى/4637217">  الجيش الليبى يسقط طائرة تركية مسيرة ثانية خلال ساعتين فى طرابلس </a>
    </h3>
    <h3>
        <a href="/story/2020/2/18/قصة-منى-فاروق-من-الاعتذار-إلى-تهديدها-بالانتحار-فيديو/4637211">  قصة منى فاروق .. من الاعتذار إلى تهديدها بالانتحار .. فيديو  </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-Monster */
google_ad_slot = "Youm7-ADX-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		 
    <!-- Adintop MPU Banner -->
    <div id="adintop_banner">
    <span  id="adintop_close_ad"></span>
    <!-- /21795300705/youm7_rectangle -->
    <div id='div-gpt-ad-1579613937060-0' style='width: 300px; max-hight: 250px;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579613937060-0'); });
      </script>
    </div>
    </div>
    <script type="text/javascript">

    $(function() {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
    })

    window.onload = function () {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})

      $.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              $('#adintop_banner').css('position','fixed');
              $('#adintop_close_ad').css('display','block');
          }
      });
    }

    </script>
    <!-- Adintop MPU Banner -->
		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='US'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
