
<!DOCTYPE html>
<html>
<head>
    <title>البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <link href="/bundle/Mainstyles?Z=finalstyle2021" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalstyle2021' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalstyle2021' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalstyle2021"></script>

    

    <meta name="description" content="دعا البرلمان الألماني ، الحكومة اللمانية لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة للرئيس التركى رجب طيب أردوغان، وفقا لخبر عاجل بثته قناة العربية منذ قليل.

" />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2020/11/18/البرلمان-الألمانى-يدعو-الحكومة-لحظر-جماعة-الذئاب-الرمادية-التركية-المؤيدة/5074129" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2020/11/18/البرلمان-الألمانى-يدعو-الحكومة-لحظر-جماعة-الذئاب-الرمادية-التركية-المؤيدة/5074129" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2020/11/18/البرلمان-الألمانى-يدعو-الحكومة-لحظر-جماعة-الذئاب-الرمادية-التركية-المؤيدة/5074129" />

        <meta name="keywords" content="البرلمان الالمانى,المانيا,اردوغان,اخر الاخبار" />
    <link rel="canonical" href="https://www.youm7.com/story/2020/11/18/البرلمان-الألمانى-يدعو-الحكومة-لحظر-جماعة-الذئاب-الرمادية-التركية-المؤيدة/5074129" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان - اليوم السابع" />
    <meta property="og:description" content="دعا البرلمان الألماني ، الحكومة اللمانية لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة للرئيس التركى رجب طيب أردوغان، وفقا لخبر عاجل بثته قناة العربية منذ قليل.

" />
    <meta property="og:url" content="https://www.youm7.com/story/2020/11/18/البرلمان-الألمانى-يدعو-الحكومة-لحظر-جماعة-الذئاب-الرمادية-التركية-المؤيدة/5074129" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="البرلمان الالمانى" />
            <meta property="article:tag" content="المانيا" />
            <meta property="article:tag" content="اردوغان" />
            <meta property="article:tag" content="اخر الاخبار" />
    <meta property="article:section" content="أخبار عالمية" />
    <meta property="article:published_time" content="2020-11-18T21:53:59Z" />
    <meta property="article:modified_time" content="2020-11-18T21:53:59Z" />
    <meta property="og:updated_time" content="2020-11-18T21:53:59Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/20200419110136136.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="دعا البرلمان الألماني ، الحكومة اللمانية لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة للرئيس التركى رجب طيب أردوغان، وفقا لخبر عاجل بثته قناة العربية منذ قليل.

" />
    <meta name="twitter:title" content="البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/20200419110136136.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     
<!-- ADPOLO-->
<script id="vad-hb-snippet" data-publisher="youm7">!function(){var o,t,d,n;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="youm7",t=Date.now(),d=t-t%864e5,(n=window.top.document.createElement("script")).type="text/javascript",n.setAttribute("data-publisher",o),n.id="vad-hb-script",n.async=!0,n.src="//cdn.valuad.cloud/hb/youm7-prod.js?timestamp="+d,window.top.document.head.appendChild(n),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script>
	
	
	<!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
 <script>
        googletag.cmd.push(function () {
	    
            googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['WORLD']).addService(googletag.pubads());
		
        //googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });

        </script>
        <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		
		
        //googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
        </script>


	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
	
	

 
	
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	



<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	
	<!--COMMENT-->
	<!--<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->


	<!--<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>-->
	
	<!-- DFP POD End -->




<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>



<!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">
    
	 <!--COMMENT-->
	<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function(event){
            if (event.isEmpty)
            {
                var id = event.slot.getSlotElementId();
                if(id == 'div-gpt-ad-1579613937060-0'){
                  jQuery('#adintop_banner').remove();
                }
             }
        });
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->



<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->

 

<script>

  window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_1x1', [1, 1], 'div-gpt-ad-1600041164769-0').addService(googletag.pubads());
    googletag.defineSlot('/60345044/RTB-Experts_TOP/Youm7.com_TOP/Youm7.com_4x4', [4, 4], 'div-gpt-ad-1600041200334-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>









<!-- Google Analytis March 2020-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158080668-1');
</script>


<!-- Vidoomy-->
<script type="text/javascript" src="https://ads.vidoomy.com/youm7_11609.js"></script>




</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأربعاء، 18 نوفمبر 2020  <i class="fa fa-clock-o" aria-hidden="true"></i> 10:38 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						 <img src="https://img.youm7.com/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
					   
					  
					   
					      
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2020/11/18/الأرصاد-الجوية-تكشف-تفاصيل-طقس-الغد-وأماكن-سقوط-الأمطار-بأنحاء/5074014" >الأرصاد الجوية تكشف تفاصيل طقس الغد وأماكن سقوط الأمطار بأنحاء الجمهورية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/Top7-إحياء-ذكري-ميلاد-الراحل-أحمد-زكى-عزل-جميع-لاعبي/5073623" >Top7.. إحياء ذكري ميلاد الراحل أحمد زكى.. عزل جميع لاعبي المنتخب</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/فيفا-يتراجع-عن-إلغاء-حفل-جوائز-The-Best-السنوية/5074006" >فيفا يتراجع عن إلغاء حفل جوائز  The Best السنوية </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/بيان-نارى-من-الخارجية-يدعو-فرنسا-لعدم-التدخل-بالشأن-الداخلى/5073999" >بيان نارى من الخارجية يدعو فرنسا لعدم التدخل بالشأن الداخلى واحترام مبدأ السيادة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/متحدث-الوزراء-ارتفاع-فى-أعداد-الإصابات-بكورونا-اليوم-يتجاوز-الـ300/5073989" >متحدث الوزراء: ارتفاع فى أعداد الإصابات بكورونا اليوم يتجاوز الـ300 حالة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/عمرو-الجنايني-عملنا-مسحة-ثالثة-لـ-محمد-صلاح-وننتظر-النتيجة/5073992" >عمرو الجنايني: عملنا مسحة ثالثة لـ محمد صلاح وننتظر النتيجة </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/اليوم-السابع-رئيس-الوزراء-يحذر-من-كورونا-ويوجه-بتقليص-الزحام/5073939" >&quot;اليوم السابع&quot;: رئيس الوزراء يحذر من كورونا ويوجه بتقليص الزحام بالوزارات</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/ترامب-ينشر-فيديوهات-تظهر-مخالفات-فى-العملية-الانتخابية-فى-جورجيا/5073917" >ترامب ينشر فيديوهات تظهر مخالفات فى العملية الانتخابية فى جورجيا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/معلومات-الوزراء-مصر-تتقدم-3-مراكز-فى-مؤشر-الرخاء-2020/5073902" >&quot;معلومات الوزراء&quot;: مصر تتقدم 3 مراكز فى مؤشر الرخاء 2020.. إنفوجراف</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/11/18/مكافحة-الإدمان-ضبط-13-سائق-حافلات-مدرسية-يتعاطون-مخدرات-وإحالتهم/5073885" >مكافحة الإدمان: ضبط 13 سائق حافلات مدرسية يتعاطون مخدرات وإحالتهم للنيابة</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="5074129">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عالمية-286"> أخبار عالمية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان
                                        </h1>
                                    <span class="newsStoryDate">الأربعاء، 18 نوفمبر 2020 09:53 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/20200419110136136.jpg" data-src="https://img.youm7.com/large/20200419110136136.jpg" class="img-responsive" title="البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان" alt="البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">اردوغان</span>
                                </div>
							
							<div class="bgforads">
									<!--Youm7-MPU-Inner-2-->
                                    <center>


<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [[200, 200], 'fluid', [250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1586809585787-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

 

 

<!-- /21823462148/Youm7-MPU-Inner-2 -->

<div id='div-gpt-ad-1586809585787-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586809585787-0'); });

  </script>

</div>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                  
								
								 <!--RTB VIDEO-->
                                  
								
								
								

                                    <span class="writeBy">كتب أحمد عرفة</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/11/18/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%89-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%AD%D8%B8%D8%B1-%D8%AC%D9%85%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%B0%D8%A6%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D9%85%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%A4%D9%8A%D8%AF%D8%A9/5074129')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان - http://www.youm7.com%2f5074129' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/11/18/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%89-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%AD%D8%B8%D8%B1-%D8%AC%D9%85%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%B0%D8%A6%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D9%85%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%A4%D9%8A%D8%AF%D8%A9/5074129')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان" data-href="https://www.youm7.com/5074129" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	دعا البرلمان الألمانى، الحكومة الألمانية لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة للرئيس التركى رجب طيب أردوغان، وفقا لخبر عاجل بثته قناة العربية منذ قليل.</p>
<p dir="RTL">
	وفى وقت سابق أكد وزير الداخلية الفرنسى جيرالد درمانين اليوم الأربعاء، حل جماعة&nbsp;<span dir="LTR"> &quot;Loups gris</span>&quot;الذئاب الرمادية&quot; التركية القومية المتطرفة، رسميا بعد عقد جلسة فى مجلس الوزراء، وقد جاء القرار بأمر من رئيس الجمهورية.</p>
<p dir="RTL">
	وقال وزير الداخلية الفرنسى على موقع تويتر، &quot;كما هو مفصل لكم فى المرسوم الذى أقدمه، فإن الذئاب الرمادية تحرض على التمييز والكراهية وتتورط في أعمال عنف<span dir="LTR">&quot;.</span></p>
<p dir="RTL">
	ويحدد المرسوم جميع الأسباب والوثائق التي أدت إلى &quot;إعلان حل الجماعة<span dir="LTR">&quot;.</span></p>
<p dir="RTL">
	يأتي الحظر بعد حوادث أخيرة في فرنسا كانت الذئاب الرمادية ضالعة فيها وسط توترات متزايدة بين فرنسا وتركيا وبسبب الصراع في ناجورو قرة باغ.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	&nbsp;</p>

                                    <br />
                                    
                                </div>
								
								
								
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=226006&tag=البرلمان-الالمانى">البرلمان الالمانى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1692&tag=المانيا">المانيا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=6370&tag=اردوغان">اردوغان  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=354031&tag=اخر-الاخبار">اخر الاخبار  </a>
            </h3>
    </div>
</div>

								
								<!--Adcrew-->
								 
<center>
<!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>

</center>

                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/11/18/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%89-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%AD%D8%B8%D8%B1-%D8%AC%D9%85%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%B0%D8%A6%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D9%85%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%A4%D9%8A%D8%AF%D8%A9/5074129')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان - http://www.youm7.com%2f5074129' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/11/18/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%89-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%AD%D8%B8%D8%B1-%D8%AC%D9%85%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%B0%D8%A6%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D9%85%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%A4%D9%8A%D8%AF%D8%A9/5074129')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="البرلمان الألمانى يدعو الحكومة لحظر جماعة &quot;الذئاب الرمادية&quot; التركية المؤيدة لأردوغان" data-href="https://www.youm7.com/5074129" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2020/11/18/مذكرات-أوباما-تكشف-استخدام-أردوغان-علو-صوته-لإخفاء-الضعف/5073497" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202008080429312931.jpg" class="sp-image" data-src="https://img.youm7.com/large/202008080429312931.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/11/18/مذكرات-أوباما-تكشف-استخدام-أردوغان-علو-صوته-لإخفاء-الضعف/5073497">
                            مذكرات أوباما تكشف استخدام أردوغان &quot;علو صوته&quot; لإخفاء الضعف
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 18 نوفمبر 2020 03:03 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/11/18/تركيا-إلى-الهاوية-الليرة-تستأنف-رحلة-الخسائر-المعارضة-تخرج-عن/5073362" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20201118023007307.jpg" class="sp-image" data-src="https://img.youm7.com/large/20201118023007307.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/11/18/تركيا-إلى-الهاوية-الليرة-تستأنف-رحلة-الخسائر-المعارضة-تخرج-عن/5073362">
                            تركيا إلى الهاوية.. الليرة تستأنف رحلة الخسائر.. المعارضة تخرج عن صمتها: البلد تسقط والرائحة فاحت.. وحزب الشعب الجمهورى: أردوغان لن يتمكن التهرب من مسئولية الانهيار الاقتصادى بإقالة صهره وزير المالية
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 18 نوفمبر 2020 02:30 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/11/18/نائب-رئيس-وزراء-تركيا-الأسبق-أردوغان-يصر-على-مشروع-قناة/5073459" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202010290357415741.jpg" class="sp-image" data-src="https://img.youm7.com/large/202010290357415741.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/11/18/نائب-رئيس-وزراء-تركيا-الأسبق-أردوغان-يصر-على-مشروع-قناة/5073459">
                            نائب رئيس وزراء تركيا الأسبق: أردوغان يصر على مشروع قناة إسطنبول والشعب يعاني من الفقر
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 18 نوفمبر 2020 02:29 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>

								<br/>
								 <!-- Postquare New Widget -->
								<div>
									 <div id="POSTQUARE_WIDGET_145419"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_145419',pubid:170016,webid:138324,wid:145419,on:'postquare'});
						</script>
								</div>

                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                                 <script type="text/javascript">
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-MonsterInner */
google_ad_slot = "Youm7-ADX-MonsterInner";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="البرلمان الالمانى,المانيا,اردوغان,اخر الاخبار" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="5074129" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/18/2020 9:53:59 PM" />
            <input id="NewId" name="NewId" type="hidden" value="5074129" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/18/2020 9:53:59 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <!--<style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> -->


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0="></div>

<script type="text/javascript" src="https://embed.dugout.com/v3.1/youm7.js"></script>


            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>


<!--COMMENT-->
<!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1597323043281-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- /4525877/Desktop-MPU -->
<div id='div-gpt-ad-1597323043281-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597323043281-0'); });
  </script>
</div>
<img src="https://img.youm7.com/ArticleImgs/2020/4/9/5094-Yellomedia2020.png"/>

 </center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/202009161231263126.jpg" alt="محمد عبدالوهاب" title="محمد عبدالوهاب" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2020/11/18/عمارات-الفنانين-عمارة-عبد-الوهاب-سماها-باسم-أشهر-أغانيه-و/5071775">  عمارات الفنانين.. عمارة عبد الوهاب سماها باسم أشهر أغانيه و إيرادها 1000 جنيه </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/6-شروط-اعرفها-قبل-ما-تربي-حيوان-أليف-فى-بيتك/5071709">  6 شروط اعرفها قبل ما تربي حيوان أليف فى بيتك.. أهم حاجة يكون مرحب بيه </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/كل-أهداف-الثلاثاء-مصر-تهزم-توجو-بثلاثية-وإسبانيا-تمطر-شباك/5072693">  كل أهداف الثلاثاء..مصر تهزم توجو بثلاثية..وإسبانيا تمطر شباك ألمانيا بسداسية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/رفع-الحد-الأدنى-والمرونة-بالإجراءات-أبرز-تعديلات-قانون-التمويل-متناهى/5071245">  رفع الحد الأدنى والمرونة بالإجراءات.. أبرز تعديلات قانون &quot;التمويل متناهى الصغر&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/حسام-البدرى-يكشف-خطة-الاستعداد-لمواجهة-كينيا-وجزر-القمر/5072748">  حسام البدرى يكشف خطة الاستعداد لمواجهة كينيا وجزر القمر </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/الأهلى-يطلب-10-ملايين-جنيه-لبيع-أحمد-الشيخ-لبيراميدز/5071150">  الأهلى يطلب 10 ملايين جنيه لبيع أحمد الشيخ لبيراميدز </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/الأهلى-يرفض-الاستسلام-لفشل-مفاوضات-ضم-سيرينو/5071140">  الأهلى يرفض الاستسلام لفشل مفاوضات ضم سيرينو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/تونس-تغزو-الإيجيبشن-ليج-بـ-11-لاعبا-فى-8-أندية/5066882">  تونس تغزو الإيجيبشن ليج بـ 11 لاعبا فى 8 أندية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/الدفاع-الأمريكية-تعلن-تفاصيل-انسحاب-قواتها-من-أفغانستان-والعراق-يناير/5072726">  الدفاع الأمريكية تعلن تفاصيل انسحاب قواتها من أفغانستان والعراق يناير المقبل </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/شركة-فايزر-سنقدم-طلبا-للحصول-على-ترخيص-لقاح-كورونا-قريبا/5072724">  شركة فايزر: سنقدم طلبا للحصول على ترخيص لقاح كورونا قريبا جدا </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/بريطانيا-تطور-المخلاب-أول-قمر-صناعى-مصمم-للتخلص-من-النفايات/5071478">  بريطانيا تطور &quot;المخلاب&quot; أول قمر صناعى مصمم للتخلص من النفايات الفضائية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/آخر-خسوفات-2020-الكرة-الأرضية-على-موعد-مع-خسوف-شبه/5071533">  آخر خسوفات 2020.. الكرة الأرضية على موعد مع خسوف شبه ظل للقمر 30 نوفمبر </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/ماجد-المصرى-يطمئن-جمهوره-الحمد-لله-نتيجة-مسحة-كورونا-لى/5072624">  ماجد المصرى يطمئن جمهوره: الحمد لله نتيجة مسحة كورونا لى ولأولادى سلبية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/11/18/السكة-الحديد-تشدد-على-منع-الدخول-للمحطات-بدون-ارتداء-كمامات/5072062">  السكة الحديد تشدد على منع الدخول للمحطات بدون ارتداء كمامات وتغريم المخالف </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2020/11/18/وزير-النقل-يكشف-تفاصيل-مشروع-توسعة-الدائرى-4-جهات-مسئولة/5074149">  وزير النقل يكشف تفاصيل مشروع توسعة الدائرى: 4 جهات مسئولة عن تعويض الأشخاص الذين سيتم الحصول على ممتلكاتهم للمنفعة العامة..كامل الوزير: قبل 2021 سننتهى من أعمال التوسعية ونتخذ إجراءات الاحترازية لحماية العاملين </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/اليمن-وقف-الحرب-يبدأ-بوقف-التدخلات-الإيرانية/5074156">  اليمن: وقف الحرب يبدأ بوقف التدخلات الإيرانية </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/كامل-الوزير-يؤكد-انتهاء-أعمال-التوسعة-والتطوير-للطريق-الدائرى-قبل/5074124">  كامل الوزير يؤكد انتهاء أعمال التوسعة والتطوير للطريق الدائرى قبل 2021 </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/النقل-تعلن-إخلاء-عقارين-بالزمالك-قبل-استئناف-أعمال-حفر-إنشاء/5074068">  النقل تعلن إخلاء عقارين بالزمالك قبل استئناف أعمال حفر إنشاء المترو </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/مصادر-غلق-المطاعم-12-مساء-فى-الشتاء-والواحدة-صباحا-بالصيف/5074042">  مصادر: غلق المطاعم 12 مساء فى الشتاء والواحدة صباحا بالصيف والمحال 10 مساء </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/فيفا-يتراجع-عن-إلغاء-حفل-جوائز-The-Best-السنوية/5074006">  فيفا يتراجع عن إلغاء حفل جوائز  The Best السنوية  </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/بيان-نارى-من-الخارجية-يدعو-فرنسا-لعدم-التدخل-بالشأن-الداخلى/5073999">  بيان نارى من الخارجية يدعو فرنسا لعدم التدخل بالشأن الداخلى واحترام مبدأ السيادة </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/متحدث-الوزراء-ارتفاع-فى-أعداد-الإصابات-بكورونا-اليوم-يتجاوز-الـ300/5073989">  متحدث الوزراء: ارتفاع فى أعداد الإصابات بكورونا اليوم يتجاوز الـ300 حالة </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/مركز-الأزهر-للفتوى-يؤكد-وجود-نص-صريح-يحرم-زواج-المسلمة/5073928">  مركز الأزهر للفتوى يؤكد وجود نص صريح يحرم زواج المسلمة من غير المسلم </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/بيراميدز-يرسل-خطابا-رسميا-لضم-مصطفى-فتحي/5073817">  بيراميدز يرسل خطابا رسميا لضم مصطفى فتحي </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/البحوث-الفلكية-ترقبوا-غدا-اقتران-القمر-مع-المشترى-وزحل-فى/5073169">  البحوث الفلكية: ترقبوا غدا اقتران القمر مع المشترى وزحل فى مشهد بديع </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/آمنه-نصير-زواج-مسلمة-من-مشرك-حرام-بنص-القرآن-وزواج/5073729">  آمنه نصير: زواج مسلمة من مشرك حرام بنص القرآن وزواج الكتابى حرام باجتهاد الفقهاء </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/جورج-كلونى-منحت-كل-صديق-مقرب-مليون-دولار-ساعدونى-لما/5073499">  جورج كلونى: منحت كل صديق مقرب مليون دولار .. &quot;ساعدونى لما كنت محتاج لهم&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/إصابة-كوكا-وثنائى-جديد-بـ-كورونا-فى-بعثة-المنتخب/5073460">  إصابة كوكا وثنائى جديد بـ كورونا فى بعثة المنتخب </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/حبس-طبيب-بالشرقية-لاتهامه-بهتك-عرض-فتاة-أثناء-الكشف-عليها/5073309">  حبس طبيب بالشرقية لاتهامه بهتك عرض فتاة أثناء الكشف عليها داخل عيادة خيرية </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/مصرع-الرجل-الطائر-المعروف-برحلاته-المتهورة-فوق-برج-خليفة-أثناء/5073183">  مصرع &quot;الرجل الطائر&quot; المعروف برحلاته المتهورة فوق برج خليفة أثناء طلعة تدريبية </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/رئيس-الوزراء-الموجة-الثانية-لكورونا-أكثر-انتشارا-وخطورة-من-سابقتها/5073283">  رئيس الوزراء: الموجة الثانية لكورونا أكثر انتشارا وخطورة من سابقتها </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/شيخ-الأزهر-لا-يجوز-زواج-المسلمة-من-غير-المسلم-فيديو/5073125">  شيخ الأزهر: لا يجوز زواج المسلمة من غير المسلم.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/قطع-المياه-عن-5-مناطق-بالقاهرة-14-ساعة-لتنفيذ-كوبرى/5073083">  قطع المياه عن 5 مناطق بالقاهرة 14 ساعة لتنفيذ كوبرى بالسلام السبت المقبل </a>
    </h3>
    <h3>
        <a href="/story/2020/11/18/بدء-اجتماع-الحكومة-الأسبوعي-لمتابعة-عدد-من-الملفات/5072894">  بدء اجتماع الحكومة الأسبوعي لمتابعة عدد من الملفات    </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-Monster */
google_ad_slot = "Youm7-ADX-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		 <!-- Adintop New banner-->
<center>
 <!-- Adintop MPU Banner -->
<div id="adintop_banner">
<span  id="adintop_close_ad"></span>
<!-- /21795300705/youm7_rectangle -->
<div id='div-gpt-ad-1579613937060-0' style='width: 300px; max-hight: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579613937060-0'); });
</script>
</div>
</div>
<script type="text/javascript">

$(function()
{
  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
  checkIfSticky();
})

jQuery( document ).ready(function() {
    checkIfSticky();
});

window.onload = function () {
  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
  checkIfSticky();
}

function checkIfSticky(){
  $.getJSON( "https://2u.ae/c.php", function( data ) {
    if(data.display_adintop_ad == true)
    {
        $('#adintop_banner').css('position','fixed');
        $('#adintop_close_ad').css('display','block');
    }
  });
}

</script>
<!-- Adintop MPU Banner -->

		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='MA'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/applebtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/androidbtn.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                
                <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                    <img src="/images/footer/huaweibtn.png" alt="هواوى" title="هواوى" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>

                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <a rel="nofollow" target="_blank" href="https://appgallery.cloud.huawei.com/ag/n/app/C100093169?locale=en_US&source=appshare&subsource=C100093169">
                            <img src="/images/footer/huaweiicon.png" alt="هواوى" title="هواوى" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">
                        
                        <div class="clicksegypt">
                            <p>تم التصميم والتطوير بواسطة</p>
                            <a href="https://www.clicksegypt.net/" target="_blank"><img src="/images/footer/clicksegypt.png" /></a>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
