
<!DOCTYPE html>
<html>
<head>
    <title>القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3195891-22"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3195891-22');
	</script>
	
	
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?v=FinalDesktopCss" rel="stylesheet"/>

    <link href='/content/style.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=FinalDesktopCss"></script>

    

    <meta name="description" content="ألقى رجال مباحث قسم شرطة حلوان ، القبض على بائع وراء قتل مسجل خطر و ابنته 10 سنوات واضرام النيران بهما داخل شقتهما.
" />
    
	<link rel="original-source" href="https://www.youm7.com/story/2019/7/11/القبض-على-قاتل-مسجل-خطر-وابنته-واشعال-النيران-بهما-فى/4328395" />
    
	<link rel="amphtml" href="https://m.youm7.com/amp/2019/7/11/القبض-على-قاتل-مسجل-خطر-وابنته-واشعال-النيران-بهما-فى/4328395" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2019/7/11/القبض-على-قاتل-مسجل-خطر-وابنته-واشعال-النيران-بهما-فى/4328395" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2019/7/11/القبض-على-قاتل-مسجل-خطر-وابنته-واشعال-النيران-بهما-فى/4328395" />

        <meta name="keywords" content="حريق شقة بحلوان,سيارات الحماية المدنية,جثث بحلوان,امن القاهرة" />
    <link rel="canonical" href="https://www.youm7.com/story/2019/7/11/القبض-على-قاتل-مسجل-خطر-وابنته-واشعال-النيران-بهما-فى/4328395" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان - اليوم السابع" />
    <meta property="og:description" content="ألقى رجال مباحث قسم شرطة حلوان ، القبض على بائع وراء قتل مسجل خطر و ابنته 10 سنوات واضرام النيران بهما داخل شقتهما.
" />
    <meta property="og:url" content="https://www.youm7.com/story/2019/7/11/القبض-على-قاتل-مسجل-خطر-وابنته-واشعال-النيران-بهما-فى/4328395" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="حريق شقة بحلوان" />
            <meta property="article:tag" content="سيارات الحماية المدنية" />
            <meta property="article:tag" content="جثث بحلوان" />
            <meta property="article:tag" content="امن القاهرة" />
    <meta property="article:section" content="حوادث" />
    <meta property="article:published_time" content="2019-07-11T00:04:54Z" />
    <meta property="article:modified_time" content="2019-07-11T00:04:54Z" />
    <meta property="og:updated_time" content="2019-07-11T00:04:54Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201805290240584058.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="ألقى رجال مباحث قسم شرطة حلوان ، القبض على بائع وراء قتل مسجل خطر و ابنته 10 سنوات واضرام النيران بهما داخل شقتهما.
" />
    <meta name="twitter:title" content="القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201805290240584058.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    
    
    <link href="/css/jquery-ui.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=FinalDesktopCss' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	
	<!-- Begin `youm7` invocation -->
		<script>
			googletag.cmd.push(function(){
				googletag.pubads().disableInitialLoad();
			});
		</script>
		<script src="//invocation.adzouk1tag.com/loader.js?id=3556&async=1" async></script>
		<script>
			var __ctcg_timer = setTimeout(function(){
				googletag.cmd.push(function(){
					googletag.pubads().setTargeting("ct","timeout")
					googletag.pubads().refresh();
				})
			},1000);
		</script>
<!-- End `youm7` invocation -->


<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [300, 250], 'div-gpt-ad-1559435478424-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-3', [300, 250], 'div-gpt-ad-1559767250625-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-Inarticle', [300, 250], 'div-gpt-ad-1560176548742-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Inner-Sticky', [728, 90], 'div-gpt-ad-1560167669885-0').addService(googletag.pubads());
		

		


	
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	<!-- DFP POD End -->

<!-- Marfeel-->
<!--<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>-->

<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <!-- /21823462148/Youm7-Inner-Sticky -->
<div id='div-gpt-ad-1560167669885-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560167669885-0'); });
</script>
</div>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/" target="_blank">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الخميس، 11 يوليه 2019  <i class="fa fa-clock-o" aria-hidden="true"></i> 12:32 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						<img src="https://img.youm7.com/ArticleImgs/2019/6/19/23481-canlogofinal.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Header-widget (5999565) // created at: May 7, 2018 12:04:42 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999565/0/1395/ADTECH;loc=100;target=_blank;kvsections=حوادث;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999565/0/1395/ADTECH;loc=300;kvsections=حوادث;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999565/0/1395/ADTECH;loc=300;kvsections=حوادث;" border="0" width="468" height="110"></a></noscript>
<!-- End of JavaScript Tag -->



<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2019/7/11/من-كواليس-الجلسات-كيف-نسق-الإخوان-وحماس-لـ-اقتحام-الحدود/4327512" >من كواليس الجلسات.. كيف نسق الإخوان وحماس لـ&quot;اقتحام الحدود&quot;؟</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/نيجيريا-تذيق-جنوب-إفريقيا-مرارة-الخروج-في-الوقت-القاتل-وتتأهل/4328343" >نيجيريا تذيق جنوب إفريقيا مرارة الخروج في الوقت القاتل وتتأهل لنصف نهائي الكان</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/نيجيريا-تتقدم-على-جنوب-إفريقيا-2-1-في-وقت-قاتل/4328320" >نيجيريا تتقدم على جنوب إفريقيا 2-1 في وقت قاتل من أمم أفريقيا </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/جنوب-إفريقيا-تتعادل-أمام-نيجيريا-1-1-بعد-العودة-لتقنية/4328221" >جنوب إفريقيا تتعادل أمام نيجيريا 1-1 بعد العودة لتقنية الفيديو VAR</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/ورطة-كبرى-فى-الأهلى-بعد-التعاقد-مع-المالى/4328315" >ورطة كبرى فى الأهلى بعد التعاقد مع المالى!</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/نيجيريا-تنهي-الشوط-الأول-بالتقدم-على-جنوب-إفريقيا-1-0/4328304" >نيجيريا تنهي الشوط الأول بالتقدم على جنوب إفريقيا 1-0</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/نيجيريا-تتقدم-على-جنوب-إفريقيا-1-0-فى-دور-الـ8/4328209" >نيجيريا تتقدم على جنوب إفريقيا 1-0 فى دور الـ8 بأمم أفريقيا 2019</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/مصر-وش-السعد-على-السنغال-بعد-التأهل-لنصف-نهائى-أمم/4328205" >مصر وش السعد على السنغال بعد التأهل لنصف نهائى أمم أفريقيا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/اعرف-كل-حاجة-أهم-10-أخبار-على-مدار-اليوم-الأربعاء/4328048" >اعرف كل حاجة.. أهم 10 أخبار على مدار اليوم الأربعاء</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/7/10/بعد-إعلان-تراجعه-لـ-8-9-اعرف-إزاى-جهاز-الإحصاء/4327313" >بعد إعلان تراجعه لـ 8.9%..&quot;اعرف إزاى جهاز الإحصاء بيحسب معدل التضخم&quot;</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	    <div class="Matcheswidget">
        <div class="container" style="position:relative;">
            <div class="BeforeANow">
                <div class="container MaxContent" style="position:relative">
                    <div class="LeftBeforeANow">
                        <div>
                            <p>برعاية سوبر كورة</p>
                            <a href="https://www.superkora.football/" rel="nofollow" target="_blank">
                                <img class="Shapeleft" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                            </a>
                        </div>
                        
                    </div>
                    <div class="MatchesBeforeAfter">
                        <ul class="tabs-MatchesBefore">
                            <li id=""><a href="" title="tab1" rel="nofollow">امس</a></li>
                            <li id="current"><a href="" title="tab2" rel="nofollow">اليوم</a></li>
                            <li id=""><a href="" title="tab3" rel="nofollow">غدًا</a></li>
                            <li id="">
                                <a href="" title="tab4" rel="nofollow">
                                    <img src="https://img.superkora.football/ArticleImgs/2019/6/21/93318-kokilogo.png">
                                </a>
                            </li>
                            <div class="clear"></div>
                        </ul>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="ForHeight" style="position:relative">
                <div id="tab1" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/848/بنين">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Benin_848_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بنين" alt="بنين" class="gmImageflag">
                                                                <span class="rightGMTable">بنين</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/251/كأس-الأمم-الأفريقية">
                                                                <p class="Match-All">كأس الأمم الأفريقية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33705">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/332/السنغال">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Senegal_332_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="السنغال" alt="السنغال" class="gmImageflag">
                                                                <span class="leftGMTable">السنغال</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/703/نيجيريا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Nigeria_703_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="نيجيريا" alt="نيجيريا" class="gmImageflag">
                                                                <span class="rightGMTable">نيجيريا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/251/كأس-الأمم-الأفريقية">
                                                                <p class="Match-All">كأس الأمم الأفريقية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33706">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">2 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/333/جنوب-أفريقيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/333_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="جنوب أفريقيا" alt="جنوب أفريقيا" class="gmImageflag">
                                                                <span class="leftGMTable">جنوب أفريقيا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab2" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/335/كوت-ديفوار">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/335_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كوت ديفوار" alt="كوت ديفوار" class="gmImageflag">
                                                                <span class="rightGMTable">كوت ديفوار</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/251/كأس-الأمم-الأفريقية">
                                                                <p class="Match-All">كأس الأمم الأفريقية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33708">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>06:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/334/الجزائر">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/334_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الجزائر" alt="الجزائر" class="gmImageflag">
                                                                <span class="leftGMTable">الجزائر</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/847/مدغشقر">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Madagascar_847_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="مدغشقر" alt="مدغشقر" class="gmImageflag">
                                                                <span class="rightGMTable">مدغشقر</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/251/كأس-الأمم-الأفريقية">
                                                                <p class="Match-All">كأس الأمم الأفريقية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/33709">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/330/تونس">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Tunisia_330_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="تونس" alt="تونس" class="gmImageflag">
                                                                <span class="leftGMTable">تونس</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab3" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                    <div class="NoMatchesNow">
                                        <p>عفوا.. لا يوجد مباريات اليوم</p>
                                    </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>

                <div id="tab4" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <a href="https://www.facebook.com/KokiEgypt/" rel="nofollow" target="_blank">
                            <img src="https://img.superkora.football/ArticleImgs/2019/6/21/93318-kokilogo.png" class="KokiImg">
                        </a>
                    </div>
                </div>

            </div>
        </div>
    </div>

    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Left (5999564) // created at: May 7, 2018 12:04:41 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999564/0/4931/ADTECH;loc=100;target=_blank;kvsections=حوادث;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999564/0/4931/ADTECH;loc=300;kvsections=حوادث;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999564/0/4931/ADTECH;loc=300;kvsections=حوادث;" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Right (5999562) // created at: May 7, 2018 12:04:41 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999562/0/4931/ADTECH;loc=100;target=_blank;kvsections=حوادث;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999562/0/4931/ADTECH;loc=300;kvsections=حوادث;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999562/0/4931/ADTECH;loc=300;kvsections=حوادث;" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->



<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4328395">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/حوادث-203"> حوادث</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان
                                        </h1>
                                    <span class="newsStoryDate">الخميس، 11 يوليه 2019 12:04 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201805290240584058.jpg" data-src="https://img.youm7.com/large/201805290240584058.jpg" class="img-responsive" title="القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان" alt="القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">جثة - أرشيفية</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                    <center>
    
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Superwidget-550x60 (5999578) // created at: May 7, 2018 12:04:42 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999578/0/5652/ADTECH;loc=100;target=_blank;kvsections=حوادث;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999578/0/5652/ADTECH;loc=300;kvsections=حوادث;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999578/0/5652/ADTECH;loc=300;kvsections=حوادث;" border="0" width="550" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
    

<!-- /21823462148/Youm7-SuperWidget -->
<div id='div-gpt-ad-1559437718274-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559437718274-0'); });
</script>
</div>    

</center>


                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                     

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                 <div id="adintop_video"></div>
<!-- Adintop Video -->
<script type="text/javascript" data-cfasync="false" src="https://www.adintop.com/programmatic_video/site/youm7.js" async="true"></script>
<!-- Adintop Video -->
								
								

                                    <span class="writeBy">كتب عبد الرحمن سيد</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/7/11/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D8%A7%D8%AA%D9%84-%D9%85%D8%B3%D8%AC%D9%84-%D8%AE%D8%B7%D8%B1-%D9%88%D8%A7%D8%A8%D9%86%D8%AA%D9%87-%D9%88%D8%A7%D8%B4%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D9%87%D9%85%D8%A7-%D9%81%D9%89/4328395')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان - http://www.youm7.com%2f4328395' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/7/11/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D8%A7%D8%AA%D9%84-%D9%85%D8%B3%D8%AC%D9%84-%D8%AE%D8%B7%D8%B1-%D9%88%D8%A7%D8%A8%D9%86%D8%AA%D9%87-%D9%88%D8%A7%D8%B4%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D9%87%D9%85%D8%A7-%D9%81%D9%89/4328395')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان" data-href="https://www.youm7.com/4328395" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	ألقى رجال مباحث قسم شرطة حلوان ، القبض على بائع وراء قتل مسجل خطر و ابنته 10 سنوات واضرام النيران بهما داخل شقتهما، بسبب شكه فى وجود علاقة غير شرعية بين الضحية و زوجته.</p>
<p dir="RTL">
	كانت غرفة عمليات نجدة القاهرة، تلقت بلاغا يفيد بنشوب حريق فى إحدى الشقق فى حلوان،&nbsp; وتم الدفع بـ 3 سيارات اطفاء، و تم فرض كردون أمنى وتم محاصرة النيران، ومنع خطر الامتداد لباقى المجاورات&nbsp; وتم عملية اخماد الحريق<span dir="LTR">.</span></p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	&nbsp;</p>

                                    <br />
                                    
                                </div>

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=836639&tag=حريق-شقة-بحلوان">حريق شقة بحلوان  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=705002&tag=سيارات-الحماية-المدنية">سيارات الحماية المدنية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1738405&tag=جثث-بحلوان">جثث بحلوان  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=47715&tag=امن-القاهرة">امن القاهرة  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/7/11/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D8%A7%D8%AA%D9%84-%D9%85%D8%B3%D8%AC%D9%84-%D8%AE%D8%B7%D8%B1-%D9%88%D8%A7%D8%A8%D9%86%D8%AA%D9%87-%D9%88%D8%A7%D8%B4%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D9%87%D9%85%D8%A7-%D9%81%D9%89/4328395')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان - http://www.youm7.com%2f4328395' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/7/11/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D8%A7%D8%AA%D9%84-%D9%85%D8%B3%D8%AC%D9%84-%D8%AE%D8%B7%D8%B1-%D9%88%D8%A7%D8%A8%D9%86%D8%AA%D9%87-%D9%88%D8%A7%D8%B4%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D9%87%D9%85%D8%A7-%D9%81%D9%89/4328395')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان" data-href="https://www.youm7.com/4328395" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <!-- /21823462148/Youm7-MPU-Inner-3 -->
<div id='div-gpt-ad-1559767250625-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559767250625-0'); });
</script>
</div>

                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2019/7/10/جريمة-بشعة-مقتل-زوجين-بالزيتون-بدافع-السرقة-فيديو/4328119" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201902120316381638.jpg" class="sp-image" data-src="https://img.youm7.com/large/201902120316381638.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/7/10/جريمة-بشعة-مقتل-زوجين-بالزيتون-بدافع-السرقة-فيديو/4328119">
                            جريمة بشعة.. مقتل زوجين بالزيتون بدافع السرقة.. فيديو
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 10 يوليه 2019 07:58 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/7/10/تفاصيل-القبض-على-قاتل-محفظة-قرآن-بإمبابة-المتهم-بعترف-ويرشد/4327999" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20190710060835835.jpg" class="sp-image" data-src="https://img.youm7.com/large/20190710060835835.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/7/10/تفاصيل-القبض-على-قاتل-محفظة-قرآن-بإمبابة-المتهم-بعترف-ويرشد/4327999">
                            تفاصيل القبض على قاتل محفظة قرآن بإمبابة.. المتهم بعترف ويرشد عن المسروقات
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 10 يوليه 2019 06:50 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/7/10/حبس-قاتل-جاره-بالخانكة-4-أيام-على-ذمة-التحقيقات/4327909" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20190624041602162.jpg" class="sp-image" data-src="https://img.youm7.com/large/20190624041602162.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/7/10/حبس-قاتل-جاره-بالخانكة-4-أيام-على-ذمة-التحقيقات/4327909">
                            حبس قاتل جاره بالخانكة 4 أيام على ذمة التحقيقات
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 10 يوليه 2019 05:35 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/7/10/الأكياس-البلاستيكية-تسببت-فى-مقتل-9-أيائل-فى-متنزه-غرب/4327452" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201902200316321632.jpg" class="sp-image" data-src="https://img.youm7.com/large/201902200316321632.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/7/10/الأكياس-البلاستيكية-تسببت-فى-مقتل-9-أيائل-فى-متنزه-غرب/4327452">
                            الأكياس البلاستيكية تسببت فى مقتل 9 أيائل فى متنزه غرب اليابان
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 10 يوليه 2019 02:34 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<!-- /21823462148/Youm7-MPU-Inner-Inarticle -->
<div id='div-gpt-ad-1560176548742-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560176548742-0'); });
</script>
</div>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="حريق شقة بحلوان,سيارات الحماية المدنية,جثث بحلوان,امن القاهرة" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4328395" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="7/11/2019 12:04:54 AM" />
            <input id="NewId" name="NewId" type="hidden" value="4328395" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="7/11/2019 12:04:54 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/11/بعد-غياب-10-سنوات-صوفيا-لورين-تعود-للسينما-من-جديد/4328334" class="smallOneImg">
                    <img src="https://img.youm7.com/small/9201420231627.jpg" alt="بعد غياب 10 سنوات.. صوفيا لورين تعود للسينما من جديد" title="بعد غياب 10 سنوات.. صوفيا لورين تعود للسينما من جديد" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/11/بعد-غياب-10-سنوات-صوفيا-لورين-تعود-للسينما-من-جديد/4328334">
                        بعد غياب 10 سنوات.. صوفيا لورين تعود للسينما من جديد
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/أكثر-من-40-7-مليون-شاهدوا-الموسم-الجديد-من-Stranger/4326670" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190629120831831.jpg" alt="أكثر من 40.7 مليون شاهدوا الموسم الجديد من  Stranger Things" title="أكثر من 40.7 مليون شاهدوا الموسم الجديد من  Stranger Things" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/أكثر-من-40-7-مليون-شاهدوا-الموسم-الجديد-من-Stranger/4326670">
                        أكثر من 40.7 مليون شاهدوا الموسم الجديد من  Stranger Things
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/بيونسيه-تطلق-أغنية-جديدة-لفيلم-The-Lion-King-تعرف-على/4328268" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190602051309139.jpg" alt="بيونسيه تطلق أغنية جديدة لفيلم The Lion King.. تعرف على تفاصيلها" title="بيونسيه تطلق أغنية جديدة لفيلم The Lion King.. تعرف على تفاصيلها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/بيونسيه-تطلق-أغنية-جديدة-لفيلم-The-Lion-King-تعرف-على/4328268">
                        بيونسيه تطلق أغنية جديدة لفيلم The Lion King.. تعرف على تفاصيلها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/ورطة-كبرى-فى-الأهلى-بعد-التعاقد-مع-المالى-اليو-ديانج/4328315" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190705070835835.jpg" alt="ورطة كبرى فى الأهلى بعد التعاقد مع المالى اليو ديانج!" title="ورطة كبرى فى الأهلى بعد التعاقد مع المالى اليو ديانج!" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/ورطة-كبرى-فى-الأهلى-بعد-التعاقد-مع-المالى-اليو-ديانج/4328315">
                        ورطة كبرى فى الأهلى بعد التعاقد مع المالى اليو ديانج!
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/نيكول-كيدمان-تجسد-دور-البطولة-فى-مسلسل-Crime-Farm-الجديد/4328131" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190710073006306.jpg" alt="نيكول كيدمان تجسد دور البطولة فى مسلسل Crime Farm الجديد.. اعرف التفاصيل" title="نيكول كيدمان تجسد دور البطولة فى مسلسل Crime Farm الجديد.. اعرف التفاصيل" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/نيكول-كيدمان-تجسد-دور-البطولة-فى-مسلسل-Crime-Farm-الجديد/4328131">
                        نيكول كيدمان تجسد دور البطولة فى مسلسل Crime Farm الجديد.. اعرف التفاصيل
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/الملامح-الاولى-من-الموسم-الرابع-لمسلسل-The-Last-Kingdom-صور/4328083" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201907100657425742.jpg" alt="الملامح الاولى من الموسم الرابع لمسلسل The Last Kingdom .. صور" title="الملامح الاولى من الموسم الرابع لمسلسل The Last Kingdom .. صور" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/الملامح-الاولى-من-الموسم-الرابع-لمسلسل-The-Last-Kingdom-صور/4328083">
                        الملامح الاولى من الموسم الرابع لمسلسل The Last Kingdom .. صور
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/الفشل-السياسى-والانهيار-الاقتصادى-يسحقان-أردوغان-فى-كاريكاتير-اليوم-السابع/4327525" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190710022302232.jpg" alt="الفشل السياسى والانهيار الاقتصادى يسحقان أردوغان فى كاريكاتير اليوم السابع" title="الفشل السياسى والانهيار الاقتصادى يسحقان أردوغان فى كاريكاتير اليوم السابع" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/الفشل-السياسى-والانهيار-الاقتصادى-يسحقان-أردوغان-فى-كاريكاتير-اليوم-السابع/4327525">
                        الفشل السياسى والانهيار الاقتصادى يسحقان أردوغان فى كاريكاتير اليوم السابع
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/البنك-الأهلى-يفتتح-مركز-تطوير-الأعمال-بـالعاشر-و-المركزى-يستهدف/4327398" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201907100134223422.jpg" alt="البنك الأهلى يفتتح مركز تطوير الأعمال بـالعاشر&quot;.. و&quot;المركزى&quot; يستهدف 30 مركزًا" title="البنك الأهلى يفتتح مركز تطوير الأعمال بـالعاشر&quot;.. و&quot;المركزى&quot; يستهدف 30 مركزًا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/البنك-الأهلى-يفتتح-مركز-تطوير-الأعمال-بـالعاشر-و-المركزى-يستهدف/4327398">
                        البنك الأهلى يفتتح مركز تطوير الأعمال بـالعاشر&quot;.. و&quot;المركزى&quot; يستهدف 30 مركزًا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/وكالة-بلومبرج-تركيا-تتجه-نحو-الانهيار-الاقتصادى/4327354" class="smallOneImg">
                    <img src="https://img.youm7.com/small/2017041306090393.jpg" alt="وكالة بلومبرج: تركيا تتجه نحو الانهيار الاقتصادى" title="وكالة بلومبرج: تركيا تتجه نحو الانهيار الاقتصادى" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/وكالة-بلومبرج-تركيا-تتجه-نحو-الانهيار-الاقتصادى/4327354">
                        وكالة بلومبرج: تركيا تتجه نحو الانهيار الاقتصادى
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/تقرير-كويتى-اقتصاد-مصر-يمضى-على-المسار-الصحيح-وتسارع-النمو/4327324" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201706171052485248.jpg" alt="تقرير كويتى: اقتصاد مصر يمضى على المسار الصحيح.. وتسارع النمو إلى 5.3%" title="تقرير كويتى: اقتصاد مصر يمضى على المسار الصحيح.. وتسارع النمو إلى 5.3%" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/تقرير-كويتى-اقتصاد-مصر-يمضى-على-المسار-الصحيح-وتسارع-النمو/4327324">
                        تقرير كويتى: اقتصاد مصر يمضى على المسار الصحيح.. وتسارع النمو إلى 5.3%
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/موجز1-الحكومة-والبرلمان-يقران-استحقاق-المعاش-بعد-مدة-اشتراك-لا/4327333" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190710010712712.jpg" alt="موجز1.. الحكومة والبرلمان يقران استحقاق المعاش بعد مدة اشتراك لا تقل عن 120شهرا" title="موجز1.. الحكومة والبرلمان يقران استحقاق المعاش بعد مدة اشتراك لا تقل عن 120شهرا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/موجز1-الحكومة-والبرلمان-يقران-استحقاق-المعاش-بعد-مدة-اشتراك-لا/4327333">
                        موجز1.. الحكومة والبرلمان يقران استحقاق المعاش بعد مدة اشتراك لا تقل عن 120شهرا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/7/10/بعد-طرح-تريلر-فيلمها-الجديد-Maleficent-أنجلينا-جولى-تتجول-فى/4326734" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201907091019511951.jpg" alt="بعد طرح تريلر فيلمها الجديد Maleficent .. أنجلينا جولى تتجول فى باريس" title="بعد طرح تريلر فيلمها الجديد Maleficent .. أنجلينا جولى تتجول فى باريس" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/7/10/بعد-طرح-تريلر-فيلمها-الجديد-Maleficent-أنجلينا-جولى-تتجول-فى/4326734">
                        بعد طرح تريلر فيلمها الجديد Maleficent .. أنجلينا جولى تتجول فى باريس
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-MPU1 (5999561) // created at: Aug 6, 2018 3:41:34 PM-->

<!--<script language="javascript">

<!--

if (window.adgroupid == undefined) {

                window.adgroupid = Math.round(Math.random() * 1000);

}

document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=100;target=_blank;kvsections=|||sectionname|||;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

//-->

<!--</script><noscript><a href=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300;kvsections=|||sectionname|||;" target="_blank"><img src=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300;kvsections=|||sectionname|||;" border="0" width="300" height="250"></a></noscript>

<!-- End of JavaScript Tag khattab2 -->



<!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/72016311948257561.jpg" alt="وائل جمعة" title="وائل جمعة" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2019/7/10/وائل-جمعة-عن-إعلان-اعتذار-لاعبى-المنتخب-قمة-الفشل-أن/4327626">  وائل جمعة عن إعلان اعتذار لاعبى المنتخب: &quot;قمة الفشل أن تحضر لفشل قبل عملك&quot; </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/قوى-البرلمان-توافق-على-رفع-سن-المعاش-ليصل-65-عاما/4327403">  &quot;قوى البرلمان&quot; توافق على رفع سن المعاش ليصل 65 عاما فى 2040 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/مدرب-مدغشقر-لدينا-الحق-فى-المنافسة-على-اللقب-وسنهاجم-تونس/4327493">  مدرب مدغشقر: لدينا الحق فى المنافسة على اللقب وسنهاجم تونس </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/ينفع-مع-البطاطس-والسلطة-وحاجات-تانية-اعرفى-وصفات-المايونيز-لتنعيم/4325867">  ينفع مع البطاطس والسلطة وحاجات تانية.. اعرفى وصفات المايونيز لتنعيم الشعر </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/المالية-استقطاع-اشتراك-التأمين-الصحى-الشامل-من-أجور-المواطنين/4326792">  المالية: استقطاع اشتراك التأمين الصحى الشامل من أجور المواطنين </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/اقتراح-بتصعيد-المنتخب-الأولمبى-لخوض-وديات-الأجندة-الدولية-بدلاً-من/4326584">  اقتراح بتصعيد المنتخب الأولمبى لخوض وديات الأجندة الدولية بدلاً من الكبار </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/لطلاب-الثانوية-العامة-10-معلومات-عن-درجات-الرأفة-بالامتحانات-تعرف/4325806">  لطلاب الثانوية العامة.. 10 معلومات عن درجات الرأفة بالامتحانات تعرف عليها </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/رئيس-البرلمان-يوجه-اللوم-للحكومة-بسبب-تغيب-الوزراء-التمثيل-متدنى/4327536">  رئيس البرلمان يوجه اللوم للحكومة بسبب تغيب الوزراء: &quot;التمثيل متدنى&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/فيديو-زين-مالك-يحقق-104-مليون-مشاهدة-لكليب-A-Whole/4323994">  فيديو..زين مالك يحقق 104 مليون مشاهدة لكليب A Whole New World  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/بـ-جوز-الهند-وخل-التفاح-عالج-الديدان-الدبوسية/4326322">  بـ جوز الهند وخل التفاح.. عالج الديدان الدبوسية </a>
            </h3>
                <div class="mediumBetweenMostread">
                    <!--JavaScript Tag with group ID // Tag for network 1422: C2S - Promo Media  // Website: Youm7 // Page: Section // Placement: Youm7-Desktop-Section-MPU-middleMostview (6589782) // created at: May 6, 2018 9:49:06 PM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6589782/0/170/ADTECH;loc=100;target=_blank;kvsections=|||sectionname|||;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6589782/0/170/ADTECH;loc=300;kvsections=|||sectionname|||;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6589782/0/170/ADTECH;loc=300;kvsections=|||sectionname|||;" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->



<!-- /21823462148/Youm7-MPU-Inner-2 -->
<div id='div-gpt-ad-1559435478424-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435478424-0'); });
</script>
</div>

                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/فيديو-حريق-هائل-بمقر-دير-الأنبا-بولا-فى-حدائق-القبة/4326823">  فيديو.. حريق هائل بمقر دير الأنبا بولا فى حدائق القبة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/10-أسئلة-وإجاباتها-عن-اتفاقية-التجارة-الحرة-القارية-كيف-تؤثر/4325820">  10 أسئلة وإجاباتها عن اتفاقية التجارة الحرة القارية.. كيف تؤثر على اقتصاد أفريقيا.. وأسباب توقيعها وموعد سريانها والدول الموقعة.. ولماذا تعتبر الحركة التجارية الأكبر فى العالم والهدف منها؟ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/تعرف-على-آلية-استثمار-أموال-التأمينات-بعد-وصولها-842-مليار/4325976">  تعرف على آلية استثمار أموال التأمينات بعد وصولها 842 مليار جنيه بالقانون الجديد </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/الكهرباء-تحصيل-9-6-مليون-جنيه-من-محاضر-سرقة-التيار/4327183">  &quot;الكهرباء&quot;: تحصيل 9.6 مليون جنيه من محاضر سرقة التيار بجنوب الدلتا  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/النيابة-تطلب-تحريات-المباحث-حول-حريق-كنيسة-الأنبا-بولا-وتندب/4327188">  &quot;النيابة&quot; تطلب تحريات المباحث حول حريق كنيسة الأنبا بولا وتندب المعمل الجنائى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/النقض-لا-يجوز-للمحقق-فى-الجنايات-أن-يستجوب-المتهم-إلا/4327195">  &quot;النقض&quot;: لا يجوز للمحقق فى الجنايات أن يستجوب المتهم إلا فى حضور محاميه </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/7/10/تموين-الوادى-الجديد-ضبط-أسماك-وسلع-فاسدة-وتحرير-63-محضرا/4327192">  تموين الوادى الجديد: ضبط أسماك وسلع فاسدة وتحرير 63 محضرا متنوعا </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2019/7/11/باختصار-أهم-الأخبار-العالمية-والعربية-حتى-منتصف-الليل-بريطانيا-تجرى/4328391">  باختصار.. أهم الأخبار العالمية والعربية حتى منتصف الليل.. بريطانيا تجرى تحقيقات عاجلة بشأن تسريب رسائل سفيرها فى واشنطن.. تضرر أكثر من 360 ألف شخص فى الصين بسبب الفيضانات.. ترامب يؤكدا زيادة العقوبات على إيران </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/نجم-نيجيريا-جاهزون-لأى-منافس-فى-قبل-نهائى-أمم-أفريقيا/4328405">   نجم نيجيريا: جاهزون لأى منافس فى قبل نهائى أمم أفريقيا </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/نجم-أرسنال-يخضع-لكشف-منشطات-بعد-مباراة-نيجيريا-وجنوب-إفريقيا/4328404">  نجم أرسنال يخضع لكشف منشطات بعد مباراة نيجيريا وجنوب إفريقيا </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/عودة-30-طفلاً-روسيًا-أمهاتهم-متزوجات-من-عناصر-داعش-من/4328350">  عودة 30 طفلاً روسيًا أمهاتهم متزوجات من عناصر داعش من بغداد إلى موسكو </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/مانى-بطل-اليوم-الأول-فى-منافسات-دور-الثمانية-بأمم-أفريقيا/4328400">  مانى بطل اليوم الأول فى منافسات دور الثمانية بأمم أفريقيا.. صور وفيديو </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/السنغال-تنتظر-الفائز-من-مباراة-تونس-ضد-مدغشقر-في-نصف/4328402">  السنغال تنتظر الفائز من مباراة تونس ضد مدغشقر في نصف نهائي أمم أفريقيا </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/بعد-تهديد-مانى-من-مشعوذ-بنينى-سوبر-كورة-يستعرض-حالات/4328401">  بعد تهديد مانى من مشعوذ بنينى.. &quot;سوبر كورة&quot; يستعرض حالات السحر بملاعب إفريقيا </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/ضبط-طن-ونصف-أعلاف-حيوانية-مجهولة-المصدر-فى-السنطة/4328393">  ضبط طن ونصف أعلاف حيوانية مجهولة المصدر فى السنطة </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/من-كواليس-الجلسات-كيف-نسق-الإخوان-وحماس-لـ-اقتحام-الحدود/4327512">  من كواليس الجلسات.. كيف نسق الإخوان وحماس لـ&quot;اقتحام الحدود&quot;؟ </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/أمين-الجامعة-العربية-يهنئ-الرئيس-الموريتانى-المنتخب/4328403">  أمين الجامعة العربية يهنئ الرئيس الموريتانى المنتخب </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/القبض-على-قاتل-مسجل-خطر-وابنته-واشعال-النيران-بهما-فى/4328395">  القبض على قاتل مسجل خطر وابنته واشعال النيران بهما فى حلوان </a>
    </h3>
    <h3>
        <a href="/story/2019/7/11/التحقيقات-الأولية-رجل-أعمال-الرحاب-انتحر-من-الخامس-ولا-شبهة/4328233">  التحقيقات الأولية: رجل أعمال الرحاب انتحر من الخامس ولا شبهة جنائية  </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/VAR-يصحح-خطأ-المساعد-ويحتسب-هدفا-صحيحا-فى-لقاء-نيجيريا/4328389">  &quot; VAR &quot; يصحح خطأ المساعد ويحتسب هدفا صحيحا فى لقاء نيجيريا وجنوب افريقيا </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/العالم-هذا-المساء-احتفالات-فى-نيويورك-احتفالا-بتتويج-منتخب-كرة/4328122">  العالم هذا المساء.. احتفالات فى نيويورك احتفالا بتتويج منتخب كرة القدم للسيدات بكأس العالم.. أتوبيس يتحول لحمام سباحة فى فرنسا بسبب ارتفاع الحرارة.. ميجان ماركل تصطحب أرتشى لمشاهدة الأمير هارى فى مباراة بولو </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/سوبر-كورة-تفاصيل-ثورة-جماهير-الزمالك-لمنع-رحيل-طارق-حامد/4328234">  سوبر كورة .. تفاصيل ثورة جماهير الزمالك لمنع رحيل طارق حامد عن ميت عقبة </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/فيديو-تعرف-على-جهود-شرطة-التموين-خلال-24-ساعة/4328134">   فيديو..تعرف على جهود شرطة التموين خلال 24 ساعة    </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/فيديو-صبط-6-عناصر-إجرامية-بحوزتهم-أسلحة-بالعياط/4328126">  فيديو.. صبط 6 عناصر إجرامية بحوزتهم أسلحة بالعياط     </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/البرلمان-يوافق-على-منح-أصحاب-المعاشات-تخفيضات-بالمواصلات-والنوادى-والرحلات/4328095">  البرلمان يوافق على منح أصحاب المعاشات تخفيضات بالمواصلات والنوادى والرحلات  </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/الحكومة-تعديل-بقانون-المرور-بعدم-نقل-ملكية-المركبة-إلا-بناء/4327918">  الحكومة: تعديل بقانون المرور بعدم نقل ملكية المركبة إلا بناء على طلب مالكها </a>
    </h3>
    <h3>
        <a href="/story/2019/7/10/الحكومة-والبرلمان-يقران-استحقاق-المعاش-بعد-مدة-اشتراك-لا-تقل/4327212">  الحكومة والبرلمان يقران استحقاق المعاش بعد مدة اشتراك لا تقل عن 120 شهرا </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>





<!-- From Clicks M.H-->
<script>
    document.addEventListener("DOMContentLoaded", function () {

        var elements = document.querySelector('[id^="eng_w_srail_"]').id;
        document.getElementById(elements).remove();

    }, true);
</script>
    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
		
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>


</body>
</html>
