
<!DOCTYPE html>
<html>
<head>
    <title>رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
	
	
	<!-- New Analytics Test-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124725419-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-124725419-1');
		</script>
	
	
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?v=FinalVersion6" rel="stylesheet"/>

    <link href='/content/style.css?FinalVersion6' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?FinalVersion6' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?FinalVersion6"></script>

    

    <meta name="description" content="شارك الدكتور مجدي سبع، رئيس جامعة طنطا، اليوم السبت ، في فعاليات المؤتمر السنوي الأول لإدارة المعامل بالغربية الذي انعقد تحت رعاية اللواء هشام السعيد محافظ الغربية، والدكتور عبد القادر الكيلاني وكيل وزارة الصحة بالغربية." />
    <link rel="original-source" href="https://www.youm7.com/story/2019/6/15/رئيس-جامعة-طنطا-يشارك-في-المؤتمر-السنوي-لإدارة-المعامل-بالغربية/4287500" />
    <link rel="amphtml" href="https://m.youm7.com/amp/2019/6/15/رئيس-جامعة-طنطا-يشارك-في-المؤتمر-السنوي-لإدارة-المعامل-بالغربية/4287500" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2019/6/15/رئيس-جامعة-طنطا-يشارك-في-المؤتمر-السنوي-لإدارة-المعامل-بالغربية/4287500" />
    <link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2019/6/15/رئيس-جامعة-طنطا-يشارك-في-المؤتمر-السنوي-لإدارة-المعامل-بالغربية/4287500" />

        <meta name="keywords" content="جامعة طنطا,رئيس جامعة طنطا,إدارة المعامل,صحة الغربيه" />
    <link rel="canonical" href="https://www.youm7.com/story/2019/6/15/رئيس-جامعة-طنطا-يشارك-في-المؤتمر-السنوي-لإدارة-المعامل-بالغربية/4287500" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية - اليوم السابع" />
    <meta property="og:description" content="شارك الدكتور مجدي سبع، رئيس جامعة طنطا، اليوم السبت ، في فعاليات المؤتمر السنوي الأول لإدارة المعامل بالغربية الذي انعقد تحت رعاية اللواء هشام السعيد محافظ الغربية، والدكتور عبد القادر الكيلاني وكيل وزارة الصحة بالغربية." />
    <meta property="og:url" content="https://www.youm7.com/story/2019/6/15/رئيس-جامعة-طنطا-يشارك-في-المؤتمر-السنوي-لإدارة-المعامل-بالغربية/4287500" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="جامعة طنطا" />
            <meta property="article:tag" content="رئيس جامعة طنطا" />
            <meta property="article:tag" content="إدارة المعامل" />
            <meta property="article:tag" content="صحة الغربيه" />
    <meta property="article:section" content="أخبار المحافظات" />
    <meta property="article:published_time" content="2019-06-15T14:11:33Z" />
    <meta property="article:modified_time" content="2019-06-15T14:11:33Z" />
    <meta property="og:updated_time" content="2019-06-15T14:11:33Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/20190615020552552.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="شارك الدكتور مجدي سبع، رئيس جامعة طنطا، اليوم السبت ، في فعاليات المؤتمر السنوي الأول لإدارة المعامل بالغربية الذي انعقد تحت رعاية اللواء هشام السعيد محافظ الغربية، والدكتور عبد القادر الكيلاني وكيل وزارة الصحة بالغربية." />
    <meta name="twitter:title" content="رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/20190615020552552.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    
    
    <link href="/css/jquery-ui.css?FinalVersion6" rel="stylesheet" />
    <link href="/lib/css/emoji.css?FinalVersion6" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?FinalVersion6" rel="stylesheet" />
    <link href='/content/style_navigation.css?FinalVersion6' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?FinalVersion6' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	
	<!-- Begin `youm7` invocation -->
		<script>
			googletag.cmd.push(function(){
				googletag.pubads().disableInitialLoad();
			});
		</script>
		<script src="//invocation.adzouk1tag.com/loader.js?id=3556&async=1" async></script>
		<script>
			var __ctcg_timer = setTimeout(function(){
				googletag.cmd.push(function(){
					googletag.pubads().setTargeting("ct","timeout")
					googletag.pubads().refresh();
				})
			},1000);
		</script>
<!-- End `youm7` invocation -->


<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1559756785932-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-2', [300, 250], 'div-gpt-ad-1559435478424-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-3', [300, 250], 'div-gpt-ad-1559767250625-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-Inarticle', [300, 250], 'div-gpt-ad-1560176548742-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Inner-Sticky', [728, 90], 'div-gpt-ad-1560167669885-0').addService(googletag.pubads());
		


	
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	<!-- DFP POD End -->

	<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <!-- /21823462148/Youm7-Inner-Sticky -->
<div id='div-gpt-ad-1560167669885-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560167669885-0'); });
</script>
</div>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/" target="_blank">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> السبت، 15 يونيو 2019  <i class="fa fa-clock-o" aria-hidden="true"></i> 03:50 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						<img src="https://img.youm7.com/images/graphics/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Header-widget (5999565) // created at: May 7, 2018 12:04:42 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999565/0/1395/ADTECH;loc=100;target=_blank;kvsections=أخبار-المحافظات;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999565/0/1395/ADTECH;loc=300;kvsections=أخبار-المحافظات;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999565/0/1395/ADTECH;loc=300;kvsections=أخبار-المحافظات;" border="0" width="468" height="110"></a></noscript>
<!-- End of JavaScript Tag -->



<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2019/6/15/العربية-8-قتلى-على-الأقل-فى-انفجار-بالعاصمة-الصومالية-مقديشو/4287721" >العربية: 8 قتلى على الأقل فى انفجار بالعاصمة الصومالية مقديشو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/فيديو-سؤال-يحرج-قطر-لماذا-لم-تجر-انتخابات-المجلس-الاستشارى/4287452" >فيديو.. سؤال يحرج قطر: لماذا لم تجر انتخابات المجلس الاستشارى منذ 16 عاما؟</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/مدرب-السنغال-يعلن-غياب-ساديو-ماني-عن-أولى-مباريات-كأس/4287675" >مدرب السنغال يعلن غياب ساديو ماني عن أولى مباريات كأس الأمم الأفريقية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/حسم-الخلاف-حول-إجابة-جزئية-بامتحان-اللغة-الإنجليزية-للثانوية-العامة/4287681" >حسم الخلاف حول إجابة جزئية بامتحان اللغة الإنجليزية للثانوية العامة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/سوبر-كورة-لو-هتشجع-فى-الاستاد-7-وصايا-للاستمتاع-بالمباراة/4287618" >سوبر كورة.. لو هتشجع فى الاستاد 7 وصايا للاستمتاع بالمباراة من المدرجات</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/بعد-11-يوم-عرض-كازابلانكا-فى-القمة-والممر-ثانيا-وسبع/4287518" >بعد 11 يوم عرض.. كازابلانكا فى القمة والممر ثانيا وسبع البرمبة الثالث</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/سوبر-كورة-الزمالك-يحدد-رقما-خرافيا-للموافقة-على-رحيل-ساسى/4287413" >سوبر كورة.. الزمالك يحدد رقما خرافيا للموافقة على رحيل ساسى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/عمليات-الثانوية-العامة-طلاب-بالقاهرة-وكفر-الشيخ-نشروا-إجابات-الاستاتيكا/4287434" >عمليات الثانوية العامة: طلاب بالقاهرة وكفر الشيخ نشروا إجابات الاستاتيكا </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/أسعار-الذهب-تتراجع-6-جنيهات-وعيار-21-يسجل-629-جنيها/4287435" >أسعار الذهب تتراجع  6 جنيهات.. وعيار 21 يسجل 629 جنيها للجرام</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/6/15/شعبة-الخضار-تكشف-انخفاض-أسعار-الليمون-فى-الأسواق-والكيلو-بـ40/4287332" > شعبة الخضار تكشف انخفاض أسعار الليمون فى الأسواق والكيلو بـ40 حنيها</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	    <div>
        <div class="container" style="position:relative;">
            <div class="BeforeANow">
                <div class="container MaxContent" style="position:relative">
                    <div class="LeftBeforeANow">
                        <div>
                            <p>برعاية سوبر كورة</p>
                            <a href="https://www.superkora.football/" rel="nofollow" target="_blank">
                                <img class="Shapeleft" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                            </a>
                        </div>
                        
                    </div>
                    <div class="MatchesBeforeAfter">
                        <ul class="tabs-MatchesBefore">
                            <li id=""><a href="" title="tab1" rel="nofollow">امس</a></li>
                            <li id="current"><a href="" title="tab2" rel="nofollow">اليوم</a></li>
                            <li id=""><a href="" title="tab3" rel="nofollow">غدًا</a></li>
                            <div class="clear"></div>
                        </ul>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="ForHeight" style="position:relative">
                <div id="tab1" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/team/337/الكاميرون">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/337_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الكاميرون" alt="الكاميرون" class="gmImageflag">
                                                                <span class="rightGMTable">الكاميرون</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/Match/32916">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">1 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/team/338/مالي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/338_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="مالي" alt="مالي" class="gmImageflag">
                                                                <span class="leftGMTable">مالي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/team/732/موريتانيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Mauritania_732_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="موريتانيا" alt="موريتانيا" class="gmImageflag">
                                                                <span class="rightGMTable">موريتانيا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/Match/32927">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">3 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow"  target="_blank" href="https://www.superkora.football/team/847/مدغشقر">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Madagascar_847_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="مدغشقر" alt="مدغشقر" class="gmImageflag">
                                                                <span class="leftGMTable">مدغشقر</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab2" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/459/البرازيل">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Brazil_459_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="البرازيل" alt="البرازيل" class="gmImageflag">
                                                                <span class="rightGMTable">البرازيل</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/250/كوبا-أمريكا">
                                                                <p class="Match-All">كوبا أمريكا</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32696">
                                                                    <div class="gussAndWin gussAndWinColor4">
                                                                        <div>
                                                                            <p class="NewUp_news">3 : 0</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">انتهت                                             </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/452/بوليفيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Bolivia_452_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بوليفيا" alt="بوليفيا" class="gmImageflag">
                                                                <span class="leftGMTable">بوليفيا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/335/كوت-ديفوار">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/335_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كوت ديفوار" alt="كوت ديفوار" class="gmImageflag">
                                                                <span class="rightGMTable">كوت ديفوار</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32905">
                                                                    <div class="gussAndWin gussAndWinColor3">
                                                                        <div>
                                                                            <p class="NewUp_news">0 : 1</p>
                                                                            <div class="clearfix"></div>
                                                                        </div>
                                                                    </div>
                                                                <p class="Match-All">استراحة                                           </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/850/أوغندا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Uganda_850_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="أوغندا" alt="أوغندا" class="gmImageflag">
                                                                <span class="leftGMTable">أوغندا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/331/غانا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Ghana_331_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="غانا" alt="غانا" class="gmImageflag">
                                                                <span class="rightGMTable">غانا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32921">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>03:30 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/333/جنوب-أفريقيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/333_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="جنوب أفريقيا" alt="جنوب أفريقيا" class="gmImageflag">
                                                                <span class="leftGMTable">جنوب أفريقيا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/431/الترجي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/431_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الترجي" alt="الترجي" class="gmImageflag">
                                                                <span class="rightGMTable">الترجي</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/221/الدوري-التونسي">
                                                                <p class="Match-All">الدوري التونسي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/28745">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>05:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1080/النادي-البنزرتي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/CABizertin_1080_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="النادي البنزرتي" alt="النادي البنزرتي" class="gmImageflag">
                                                                <span class="leftGMTable">النادي البنزرتي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/434/الصفاقسي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/434_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الصفاقسي" alt="الصفاقسي" class="gmImageflag">
                                                                <span class="rightGMTable">الصفاقسي</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/221/الدوري-التونسي">
                                                                <p class="Match-All">الدوري التونسي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/28757">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>05:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1077/اتحاد-بن-قردان">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/USBenGuerdane_1077_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="اتحاد بن قردان" alt="اتحاد بن قردان" class="gmImageflag">
                                                                <span class="leftGMTable">اتحاد بن قردان</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/467/النجم-الرياضي-الساحلي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/EtoileduSahel_467_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="النجم الرياضي الساحلي" alt="النجم الرياضي الساحلي" class="gmImageflag">
                                                                <span class="rightGMTable">النجم الرياضي الساحلي</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/221/الدوري-التونسي">
                                                                <p class="Match-All">الدوري التونسي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/28779">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>05:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/466/النادي-الإفريقي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/ClubAfricain_466_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="النادي الإفريقي" alt="النادي الإفريقي" class="gmImageflag">
                                                                <span class="leftGMTable">النادي الإفريقي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1075/مستقبل-قابس">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/ASGabes_1075_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="مستقبل قابس" alt="مستقبل قابس" class="gmImageflag">
                                                                <span class="rightGMTable">مستقبل قابس</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/221/الدوري-التونسي">
                                                                <p class="Match-All">الدوري التونسي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/28811">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>05:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1081/شبيبة-القيروان">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/JSKairouanaise_1081_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="شبيبة القيروان" alt="شبيبة القيروان" class="gmImageflag">
                                                                <span class="leftGMTable">شبيبة القيروان</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1076/الاتحاد-المنستيري">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/USMonastir_1076_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الاتحاد المنستيري" alt="الاتحاد المنستيري" class="gmImageflag">
                                                                <span class="rightGMTable">الاتحاد المنستيري</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/221/الدوري-التونسي">
                                                                <p class="Match-All">الدوري التونسي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/28820">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>05:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/820/الملعب-القابسي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/StadeGabesien_820_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الملعب القابسي" alt="الملعب القابسي" class="gmImageflag">
                                                                <span class="leftGMTable">الملعب القابسي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1082/نجم-المتلوي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/ESMetlaoui_1082_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="نجم المتلوي" alt="نجم المتلوي" class="gmImageflag">
                                                                <span class="rightGMTable">نجم المتلوي</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/221/الدوري-التونسي">
                                                                <p class="Match-All">الدوري التونسي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/28879">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>05:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2214/اتحاد-تطاوين">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/USTataouine_2214_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="اتحاد تطاوين" alt="اتحاد تطاوين" class="gmImageflag">
                                                                <span class="leftGMTable">اتحاد تطاوين</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/2215/نادي-حمام-الأنف">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/CSHammamLif_2215_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="نادي حمام الأنف" alt="نادي حمام الأنف" class="gmImageflag">
                                                                <span class="rightGMTable">نادي حمام الأنف</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/221/الدوري-التونسي">
                                                                <p class="Match-All">الدوري التونسي</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/28918">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>05:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/1083/الملعب-التونسي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/StadeTunisien_1083_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الملعب التونسي" alt="الملعب التونسي" class="gmImageflag">
                                                                <span class="leftGMTable">الملعب التونسي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/852/كينيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Kenya_852_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كينيا" alt="كينيا" class="gmImageflag">
                                                                <span class="rightGMTable">كينيا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32922">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>07:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/328/الكونغو-الديموقراطية">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/328_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الكونغو الديموقراطية" alt="الكونغو الديموقراطية" class="gmImageflag">
                                                                <span class="leftGMTable">الكونغو الديموقراطية</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/458/فنزويلا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Venezuela_458_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="فنزويلا" alt="فنزويلا" class="gmImageflag">
                                                                <span class="rightGMTable">فنزويلا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/250/كوبا-أمريكا">
                                                                <p class="Match-All">كوبا أمريكا</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32697">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/460/بيرو">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Peru_460_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="بيرو" alt="بيرو" class="gmImageflag">
                                                                <span class="leftGMTable">بيرو</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab3" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/455/الأرجنتين">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Argentina_455_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الأرجنتين" alt="الأرجنتين" class="gmImageflag">
                                                                <span class="rightGMTable">الأرجنتين</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/250/كوبا-أمريكا">
                                                                <p class="Match-All">كوبا أمريكا</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32698">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>12:00 ص</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/457/كولومبيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Colombia_457_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="كولومبيا" alt="كولومبيا" class="gmImageflag">
                                                                <span class="leftGMTable">كولومبيا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/334/الجزائر">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/334_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="الجزائر" alt="الجزائر" class="gmImageflag">
                                                                <span class="rightGMTable">الجزائر</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32918">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>06:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/338/مالي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/338_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="مالي" alt="مالي" class="gmImageflag">
                                                                <span class="leftGMTable">مالي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/332/السنغال">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Senegal_332_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="السنغال" alt="السنغال" class="gmImageflag">
                                                                <span class="rightGMTable">السنغال</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32862">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>06:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/703/نيجيريا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Nigeria_703_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="نيجيريا" alt="نيجيريا" class="gmImageflag">
                                                                <span class="leftGMTable">نيجيريا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/734/تنزانيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Tanzania_734_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="تنزانيا" alt="تنزانيا" class="gmImageflag">
                                                                <span class="rightGMTable">تنزانيا</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32919">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>06:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/864/زيمبابوي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Zimbabwe_864_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="زيمبابوي" alt="زيمبابوي" class="gmImageflag">
                                                                <span class="leftGMTable">زيمبابوي</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/705/المغرب">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Morocco_705_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="المغرب" alt="المغرب" class="gmImageflag">
                                                                <span class="rightGMTable">المغرب</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32903">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>06:30 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/327/زامبيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/327_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="زامبيا" alt="زامبيا" class="gmImageflag">
                                                                <span class="leftGMTable">زامبيا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/702/مصر">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Egypt_702_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="مصر" alt="مصر" class="gmImageflag">
                                                                <span class="rightGMTable">مصر</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/73/مباريات-دولية-ودية">
                                                                <p class="Match-All">مباريات دولية ودية</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32830">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/336/غينيا">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/336_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="غينيا" alt="غينيا" class="gmImageflag">
                                                                <span class="leftGMTable">غينيا</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="swiper-slide">
                                            <div class="Zero threeTableCoulms">
                                                <div class="MatchesContenttable">
                                                    <ul class="groupMatchcesTable">
                                                        <li class="col-md-4 col-xs-5 col-sm-5 rightGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/456/باراجواي">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Paraguay_456_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="باراجواي" alt="باراجواي" class="gmImageflag">
                                                                <span class="rightGMTable">باراجواي</span>
                                                            </a>
                                                        </li>
                                                        <li class="col-md-4 col-xs-2 col-sm-2 centerGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/champion/250/كوبا-أمريكا">
                                                                <p class="Match-All">كوبا أمريكا</p>
                                                            </a>
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/Match/32699">
                                                                    <div class="gussAndWin gussAndWinColor1"><p>09:00 م</p></div>
                                                                <p class="Match-All">لم تبدأ بعد                                       </p>
                                                            </a>
                                                            
                                                        </li>
                                                        <li class="col-md-4 col-xs-5 col-sm-5 leftGMBlock">
                                                            <a rel="nofollow" target="_blank" href="https://www.superkora.football/team/269/قطر">
                                                                <img src="http://imgkorasystem.superkora.football/Team/large/Qatar_269_.png" onerror="this.src='https://img.youm7.com/images/errorballnew.png'" title="قطر" alt="قطر" class="gmImageflag">
                                                                <span class="leftGMTable">قطر</span>
                                                            </a>
                                                        </li>
                                                        <div class="clearfix"></div>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Left (5999564) // created at: May 7, 2018 12:04:41 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999564/0/4931/ADTECH;loc=100;target=_blank;kvsections=أخبار-المحافظات;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999564/0/4931/ADTECH;loc=300;kvsections=أخبار-المحافظات;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999564/0/4931/ADTECH;loc=300;kvsections=أخبار-المحافظات;" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Right (5999562) // created at: May 7, 2018 12:04:41 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999562/0/4931/ADTECH;loc=100;target=_blank;kvsections=أخبار-المحافظات;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999562/0/4931/ADTECH;loc=300;kvsections=أخبار-المحافظات;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999562/0/4931/ADTECH;loc=300;kvsections=أخبار-المحافظات;" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->



<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Leaderboard (5999559) // created at: Mar 11, 2019 4:25:41 PM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999559/0/-1/ADTECH;allowedSizes=728x90,970x250;mode=multiad;plcids=5999559;loc=100;target=_blank;kvsections=أخبار-المحافظات;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999559/0/-1/ADTECH;allowedSizes=728x90,970x250;mode=multiad;plcids=5999559;loc=300;kvsections=أخبار-المحافظات;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999559/0/-1/ADTECH;allowedSizes=728x90,970x250;mode=multiad;plcids=5999559;loc=300;kvsections=أخبار-المحافظات;" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->





<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1559756785932-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559756785932-0'); });
</script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4287500">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-المحافظات-296"> أخبار المحافظات</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية
                                        </h1>
                                    <span class="newsStoryDate">السبت، 15 يونيو 2019 02:11 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/20190615020552552.jpg" data-src="https://img.youm7.com/large/20190615020552552.jpg" class="img-responsive" title="رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية" alt="رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">رئيس جامعة طنطا</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                    <center>
    
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Superwidget-550x60 (5999578) // created at: May 7, 2018 12:04:42 AM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999578/0/5652/ADTECH;loc=100;target=_blank;kvsections=أخبار-المحافظات;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999578/0/5652/ADTECH;loc=300;kvsections=أخبار-المحافظات;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999578/0/5652/ADTECH;loc=300;kvsections=أخبار-المحافظات;" border="0" width="550" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
    

<!-- /21823462148/Youm7-SuperWidget -->
<div id='div-gpt-ad-1559437718274-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559437718274-0'); });
</script>
</div>    

</center>


                                    <!--Impluse-->
                                      <!--<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>-->

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                  <!--<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>-->

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                     

                                <!--Mediawayss-->
                                   

                                    <span class="writeBy">الغربية محمد طارق</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/6/15/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%B7%D9%86%D8%B7%D8%A7-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/4287500')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية - http://www.youm7.com%2f4287500' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/6/15/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%B7%D9%86%D8%B7%D8%A7-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/4287500')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية" data-href="https://www.youm7.com/4287500" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	شارك الدكتور مجدي سبع، رئيس جامعة طنطا، اليوم السبت ، في فعاليات المؤتمر السنوي الأول لإدارة المعامل بالغربية الذي انعقد تحت رعاية اللواء هشام السعيد محافظ الغربية، والدكتور عبد القادر الكيلاني وكيل وزارة الصحة بالغربية<span dir="LTR">.</span></p>
<p dir="RTL">
	وفي كلمته أعرب الدكتور مجدي سبع عن سعادته بالمشاركة في فعاليات المؤتمر، مؤكداً على أهمية دور المعامل في المنظومة الطبية، موضحاً أن أي طبيب أياً كان تخصصه لا يمكنه الاستغناء عن طبيب التحاليل<span dir="LTR">.</span></p>
<p dir="RTL">
	وأشار رئيس جامعة طنطا، إلى أهمية التحاليل الطبية باعتبارها تعطي مؤشرات معملية أساسية لرصد حالة الانسان الصحية والكشف عن وجود اضطرابات في الوظائف الحيوية والعضوية للجسم &nbsp;ودور التحليل الطبي السليم في مساعدة الاطباء في تشخيص المرض والوصول للعلاج<span dir="LTR"> .&nbsp;</span></p>
<p dir="RTL">
	شهد المؤتمر مشاركة الدكتورة إيمان مشهور أستاذ ورئيس قسم الباثولوجيا الاكلينيكية وأمراض الدم بجامعة طنطا ورئيس شرف المؤتمر، والدكتورة إيمان العشري مدير إدارة المعامل بالغربية<span dir="LTR">.</span></p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	&nbsp;</p>

                                    <br />
                                    
                                </div>

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=19430&tag=جامعة-طنطا">جامعة طنطا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=21986&tag=رئيس-جامعة-طنطا">رئيس جامعة طنطا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=260322&tag=إدارة-المعامل">إدارة المعامل  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1120818&tag=صحة-الغربيه">صحة الغربيه  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/6/15/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%B7%D9%86%D8%B7%D8%A7-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/4287500')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية - http://www.youm7.com%2f4287500' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/6/15/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%B7%D9%86%D8%B7%D8%A7-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9/4287500')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="رئيس جامعة طنطا يشارك في المؤتمر السنوي لإدارة المعامل بالغربية" data-href="https://www.youm7.com/4287500" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <!-- /21823462148/Youm7-MPU-Inner-3 -->
<div id='div-gpt-ad-1559767250625-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559767250625-0'); });
</script>
</div>

                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2019/6/13/جامعة-طنطا-تنظم-قافلة-طبية-للكشف-بالمجان-على-أهالى-قرية/4285317" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201906130717181718.jpg" class="sp-image" data-src="https://img.youm7.com/large/201906130717181718.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/6/13/جامعة-طنطا-تنظم-قافلة-طبية-للكشف-بالمجان-على-أهالى-قرية/4285317">
                            جامعة طنطا تنظم قافلة طبية للكشف بالمجان على أهالى قرية حانوت بزفتى
                        </a>
                    </h3>
                    <span class="spanBottom">الخميس، 13 يونيو 2019 07:18 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/6/12/صور-نائب-رئيس-جامعة-طنطا-يتفقد-لجان-الامتحانات-ومركز-علاج/4283560" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201906120442314231.jpg" class="sp-image" data-src="https://img.youm7.com/large/201906120442314231.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/6/12/صور-نائب-رئيس-جامعة-طنطا-يتفقد-لجان-الامتحانات-ومركز-علاج/4283560">
                            صور.. نائب رئيس جامعة طنطا يتفقد لجان الامتحانات ومركز علاج الأورام
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 12 يونيو 2019 04:55 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/6/9/رئيس-جامعة-طنطا-أصدرنا-كتابا-يوثق-11-ألف-مشروع-بـ2/4278858" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201906090914471447.jpg" class="sp-image" data-src="https://img.youm7.com/large/201906090914471447.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/6/9/رئيس-جامعة-طنطا-أصدرنا-كتابا-يوثق-11-ألف-مشروع-بـ2/4278858">
                            رئيس جامعة طنطا: أصدرنا كتابا يوثق 11 ألف مشروع بـ2 تريليون جنيه فى عهد السيسى.. الدكتور مجدى سبع: إنشاء أول معمل محاكى للمفاعل النووى بالجامعة بالتعاون مع روسيا قريبا.. 1.3 مليار لمستشفيات جديدة وأبنية ومدرجات
                        </a>
                    </h3>
                    <span class="spanBottom">الأحد، 09 يونيو 2019 10:30 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/6/3/جامعة-طنطا-تعلن-القائمة-النهائية-للمرشحين-لعمادة-طب-الاسنان/4270751" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20170502020352352.jpg" class="sp-image" data-src="https://img.youm7.com/large/20170502020352352.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/6/3/جامعة-طنطا-تعلن-القائمة-النهائية-للمرشحين-لعمادة-طب-الاسنان/4270751">
                            جامعة طنطا تعلن القائمة النهائية للمرشحين لعمادة طب الاسنان
                        </a>
                    </h3>
                    <span class="spanBottom">الإثنين، 03 يونيو 2019 11:13 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/6/2/رئيس-جامعه-طنطا-يعين-وكيلا-للدراسات-العليا-بكلية-الهندسة/4270154" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20190602060456456.jpg" class="sp-image" data-src="https://img.youm7.com/large/20190602060456456.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/6/2/رئيس-جامعه-طنطا-يعين-وكيلا-للدراسات-العليا-بكلية-الهندسة/4270154">
                            رئيس جامعه طنطا يعين وكيلا للدراسات العليا بكلية الهندسة 
                        </a>
                    </h3>
                    <span class="spanBottom">الأحد، 02 يونيو 2019 06:10 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<!-- /21823462148/Youm7-MPU-Inner-Inarticle -->
<div id='div-gpt-ad-1560176548742-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560176548742-0'); });
</script>
</div>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="جامعة طنطا,رئيس جامعة طنطا,إدارة المعامل,صحة الغربيه" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4287500" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="6/15/2019 2:11:33 PM" />
            <input id="NewId" name="NewId" type="hidden" value="4287500" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="6/15/2019 2:11:33 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/ملخص-تصريحات-وقذائف-مرتضى-منصور-فى-المؤتمر-الصحفى/4287596" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906150247544754.jpg" alt="ملخص تصريحات وقذائف مرتضى منصور فى المؤتمر الصحفى" title="ملخص تصريحات وقذائف مرتضى منصور فى المؤتمر الصحفى" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/ملخص-تصريحات-وقذائف-مرتضى-منصور-فى-المؤتمر-الصحفى/4287596">
                        ملخص تصريحات وقذائف مرتضى منصور فى المؤتمر الصحفى
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/إيه-الجمال-ده-شاهد-جماهير-هولندا-بشوارع-فرنسا-بمونديال-السيدات/4287711" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906150331533153.jpg" alt="إيه الجمال ده.. شاهد جماهير هولندا بشوارع فرنسا بمونديال السيدات.. فيديو" title="إيه الجمال ده.. شاهد جماهير هولندا بشوارع فرنسا بمونديال السيدات.. فيديو" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/إيه-الجمال-ده-شاهد-جماهير-هولندا-بشوارع-فرنسا-بمونديال-السيدات/4287711">
                        إيه الجمال ده.. شاهد جماهير هولندا بشوارع فرنسا بمونديال السيدات.. فيديو
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/الحزب-الشيوعى-الروسي-يطالب-بحظر-عرض-مسلسل-مفاعل-Chernobyl/4287612" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190615025406546.jpg" alt=".الحزب الشيوعى الروسي يطالب بحظر عرض مسلسل مفاعل  Chernobyl" title=".الحزب الشيوعى الروسي يطالب بحظر عرض مسلسل مفاعل  Chernobyl" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/الحزب-الشيوعى-الروسي-يطالب-بحظر-عرض-مسلسل-مفاعل-Chernobyl/4287612">
                        .الحزب الشيوعى الروسي يطالب بحظر عرض مسلسل مفاعل  Chernobyl
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/قوى-الشر-فى-بوسترات-جديدة-لفيلم-Men-in-Black-International/4287667" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906080243534353.jpg" alt="قوى الشر فى بوسترات جديدة لفيلم Men in Black: International" title="قوى الشر فى بوسترات جديدة لفيلم Men in Black: International" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/قوى-الشر-فى-بوسترات-جديدة-لفيلم-Men-in-Black-International/4287667">
                        قوى الشر فى بوسترات جديدة لفيلم Men in Black: International
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/سوبر-كورة-لو-هتشجع-فى-الاستاد-7-وصايا-للاستمتاع-بالمباراة/4287618" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20180425054405445.jpg" alt="سوبر كورة.. لو هتشجع فى الاستاد 7 وصايا للاستمتاع بالمباراة من المدرجات" title="سوبر كورة.. لو هتشجع فى الاستاد 7 وصايا للاستمتاع بالمباراة من المدرجات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/سوبر-كورة-لو-هتشجع-فى-الاستاد-7-وصايا-للاستمتاع-بالمباراة/4287618">
                        سوبر كورة.. لو هتشجع فى الاستاد 7 وصايا للاستمتاع بالمباراة من المدرجات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/الإعدام-لـ3-متهمين-قتلوا-6-أشخاص-فى-اشتباكات-بين-عائلتين/4287539" class="smallOneImg">
                    <img src="https://img.youm7.com/small/2018031101080686.jpg" alt="الإعدام لـ3 متهمين قتلوا 6 أشخاص فى اشتباكات بين عائلتين بسوهاج" title="الإعدام لـ3 متهمين قتلوا 6 أشخاص فى اشتباكات بين عائلتين بسوهاج" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/الإعدام-لـ3-متهمين-قتلوا-6-أشخاص-فى-اشتباكات-بين-عائلتين/4287539">
                        الإعدام لـ3 متهمين قتلوا 6 أشخاص فى اشتباكات بين عائلتين بسوهاج
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/بعد-11-يوم-عرض-كازابلانكا-فى-القمة-والممر-ثانيا-وسبع/4287518" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906131222292229.jpg" alt="بعد 11 يوم عرض.. كازابلانكا فى القمة والممر ثانيا وسبع البرمبة الثالث" title="بعد 11 يوم عرض.. كازابلانكا فى القمة والممر ثانيا وسبع البرمبة الثالث" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/بعد-11-يوم-عرض-كازابلانكا-فى-القمة-والممر-ثانيا-وسبع/4287518">
                        بعد 11 يوم عرض.. كازابلانكا فى القمة والممر ثانيا وسبع البرمبة الثالث
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/الحكومة-المغربية-تدعم-رحلات-المشجعين-فى-امم-افريقيا-2019/4287478" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906150150425042.jpg" alt="الحكومة المغربية تدعم رحلات المشجعين فى امم افريقيا 2019" title="الحكومة المغربية تدعم رحلات المشجعين فى امم افريقيا 2019" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/الحكومة-المغربية-تدعم-رحلات-المشجعين-فى-امم-افريقيا-2019/4287478">
                        الحكومة المغربية تدعم رحلات المشجعين فى امم افريقيا 2019
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/فخر-العرب-بأقدام-من-ذهب-إنجازات-محمد-صلاح-تتحدث-عن/4287317" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190224120823823.jpg" alt="&quot;فخر العرب بأقدام من ذهب&quot;.. إنجازات محمد صلاح تتحدث عن نفسها فى عيد ميلاده الـ27.. الملك المصرى بطل أوروبا والحذاء الذهبى.. أنفيلد شاهد عيان على تألق الفرعون.. وكتب التاريخ فى مدريد وأعاد الفراعنة إلى المونديال" title="&quot;فخر العرب بأقدام من ذهب&quot;.. إنجازات محمد صلاح تتحدث عن نفسها فى عيد ميلاده الـ27.. الملك المصرى بطل أوروبا والحذاء الذهبى.. أنفيلد شاهد عيان على تألق الفرعون.. وكتب التاريخ فى مدريد وأعاد الفراعنة إلى المونديال" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/فخر-العرب-بأقدام-من-ذهب-إنجازات-محمد-صلاح-تتحدث-عن/4287317">
                        &quot;فخر العرب بأقدام من ذهب&quot;.. إنجازات محمد صلاح تتحدث عن نفسها فى عيد ميلاده الـ27.. الملك المصرى بطل أوروبا والحذاء الذهبى.. أنفيلد شاهد عيان على تألق الفرعون.. وكتب التاريخ فى مدريد وأعاد الفراعنة إلى المونديال
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/كان-2019-اللقب-الغائب-عن-دولاب-بطولات-محمد-صلاح/4286945" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906050652395239.jpg" alt="كان 2019.. اللقب الغائب عن دولاب بطولات محمد صلاح" title="كان 2019.. اللقب الغائب عن دولاب بطولات محمد صلاح" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/كان-2019-اللقب-الغائب-عن-دولاب-بطولات-محمد-صلاح/4286945">
                        كان 2019.. اللقب الغائب عن دولاب بطولات محمد صلاح
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/أسعار-الذهب-تتراجع-6-جنيهات-وعيار-21-يسجل-629-جنيها/4287435" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906140715401540.jpg" alt="أسعار الذهب تتراجع  6 جنيهات.. وعيار 21 يسجل 629 جنيها للجرام" title="أسعار الذهب تتراجع  6 جنيهات.. وعيار 21 يسجل 629 جنيها للجرام" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/أسعار-الذهب-تتراجع-6-جنيهات-وعيار-21-يسجل-629-جنيها/4287435">
                        أسعار الذهب تتراجع  6 جنيهات.. وعيار 21 يسجل 629 جنيها للجرام
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/6/15/فى-عيد-ميلاده-الـ27-ماذا-قدم-محمد-صلاح-صانع-السعادة/4286943" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906131235463546.jpg" alt="فى عيد ميلاده الـ27.. ماذا قدم محمد صلاح صانع السعادة مع الفراعنة؟" title="فى عيد ميلاده الـ27.. ماذا قدم محمد صلاح صانع السعادة مع الفراعنة؟" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/6/15/فى-عيد-ميلاده-الـ27-ماذا-قدم-محمد-صلاح-صانع-السعادة/4286943">
                        فى عيد ميلاده الـ27.. ماذا قدم محمد صلاح صانع السعادة مع الفراعنة؟
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-MPU1 (5999561) // created at: Aug 6, 2018 3:41:34 PM-->

<!--<script language="javascript">

<!--

if (window.adgroupid == undefined) {

                window.adgroupid = Math.round(Math.random() * 1000);

}

document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=100;target=_blank;kvsections=|||sectionname|||;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

//-->

<!--</script><noscript><a href=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300;kvsections=|||sectionname|||;" target="_blank"><img src=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300;kvsections=|||sectionname|||;" border="0" width="300" height="250"></a></noscript>

<!-- End of JavaScript Tag khattab2 -->



<!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="https://www.superkora.football/News/6/153232/6-%D8%A3%D9%8A%D8%A7%D9%85-%D8%B9%D9%84%D9%89-%D9%83%D8%A7%D9%86-2019-6-%D9%87%D8%AF%D8%A7%D9%81%D9%8A%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D9%84%D8%A3%D9%85%D9%85-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7" target="_blank"><img src="https://img.youm7.com/PlugInImages/6201915113953280.jpg" alt="الخطيب سوبر كوره"></a></p>
                <br>
    </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/20190614110937937.jpg" alt="ناقلة نفط فى خليج عمان" title="ناقلة نفط فى خليج عمان" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2019/6/15/استمع-لنداء-استغاثة-ناقلة-النفط-فى-خليج-عمان-عقب-تعرضها/4287542">  استمع لنداء استغاثة ناقلة النفط فى خليج عمان عقب تعرضها لهجوم ..فيديو </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/ديسابر-مواجهات-أوغندا-ومصر-تنتهى-عادة-بفارق-هدف-ونحن-مستعدون/4287528">  ديسابر: مواجهات أوغندا ومصر تنتهى عادة بفارق هدف.. ونحن مستعدون </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/مرتضي-منصور-يكشف-موقف-الزمالك-من-التعاقد-مع-إسلام-عيسى/4287482">  مرتضي منصور يكشف موقف الزمالك من التعاقد مع إسلام عيسى  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/شاهد-فى-دقيقة-كل-ألقاب-المحترفين-فى-أوروبا-من-هانى/4286979">  شاهد فى دقيقة.. كل ألقاب المحترفين فى أوروبا من هانى رمزى إلى صلاح </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/عمليات-الثانوية-العامة-ضبط-5-حالات-غش-بامتحان-الاستاتيكا/4287183">  عمليات الثانوية العامة: ضبط 5 حالات غش بامتحان الاستاتيكا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/أذربيجان-تعلن-إعادة-تسيير-رحلات-شارتر-للقاهرة-وشرم-الشيخ-بداية/4287181">  أذربيجان تعلن إعادة تسيير رحلات شارتر للقاهرة وشرم الشيخ بداية يوليو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/مدرب-غينيا-مصر-من-أفضل-منتخبات-أفريقيا-ومواجهته-مفيدة-لنا/4287185">  مدرب غينيا: مصر من أفضل منتخبات أفريقيا ومواجهته مفيدة لنا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/فيس-بوك-يعيد-تصميم-آلية-ترتيب-التعليقات-كل-ما-تحتاج/4287133">  فيس بوك يعيد تصميم آلية ترتيب التعليقات.. كل ما تحتاج معرفته </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/اتفرج-واتمتع-10-أهداف-من-عالم-المتعة-الكروية-بتوقيع-محمد/4286938">  اتفرج واتمتع.. 10 أهداف من عالم المتعة الكروية بتوقيع محمد صلاح </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/الأرصاد-طقس-الغد-مائل-للحرارة-على-الوجه-البحرى-والعظمى-بالقاهرة/4287078">  الأرصاد: طقس الغد مائل للحرارة على الوجه البحرى والعظمى بالقاهرة 33 درجة </a>
            </h3>
                <div class="mediumBetweenMostread">
                    <!--JavaScript Tag with group ID // Tag for network 1422: C2S - Promo Media  // Website: Youm7 // Page: Section // Placement: Youm7-Desktop-Section-MPU-middleMostview (6589782) // created at: May 6, 2018 9:49:06 PM-->
<!--<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6589782/0/170/ADTECH;loc=100;target=_blank;kvsections=|||sectionname|||;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
<!--</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6589782/0/170/ADTECH;loc=300;kvsections=|||sectionname|||;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6589782/0/170/ADTECH;loc=300;kvsections=|||sectionname|||;" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->



<!-- /21823462148/Youm7-MPU-Inner-2 -->
<div id='div-gpt-ad-1559435478424-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435478424-0'); });
</script>
</div>

                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/كوبا-امريكا-ميسي-يرغب-فى-التخلص-من-صداع-الفوز-بلقب/4287129">  كوبا امريكا.. ميسي يرغب فى التخلص من صداع الفوز بلقب دولي </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/فيديو-معلوماتى-فوائد-العسل-الأبيض-للصحة-والجمال/4286974">  فيديو معلوماتى.. فوائد العسل الأبيض للصحة والجمال </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/قصة-صورة-قميص-الفراعنة-هدية-لاعبى-المنتخب-بتوقيعاتهم-للرئيس-السيسى/4287043">  قصة صورة.. قميص الفراعنة هدية لاعبى المنتخب بتوقيعاتهم للرئيس السيسى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/الاستاتيكا-ترسم-البسمة-على-وجوه-طالبات-الثانوية-العامة-فى-الزيتون/4287119">  الاستاتيكا ترسم البسمة على وجوه طالبات الثانوية العامة فى الزيتون </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/بعد-الحكم-المخفف-على-المعتديات-والد-مريم-مصطفى-لا-يوجد/4287104">  بعد الحكم المخفف على المعتديات.. والد مريم مصطفى: لا يوجد عدالة فى بريطانيا  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/6/15/السيسى-يزور-المنتخب-الوطنى-خلال-تدريباته-باستاد-الدفاع-الجوى/4286925">  السيسى يزور المنتخب الوطنى خلال تدريباته باستاد الدفاع الجوى  </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2019/6/15/سقوط-صاحب-مطبعة-لتقليده-مطبوعات-خاصة-بإحدى-الوزارات-بعين-شمس/4287633">  سقوط صاحب مطبعة لتقليده مطبوعات خاصة بإحدى الوزارات بعين شمس </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/البرلمان-العربى-يعقد-اجتماعا-تحضيريا-للجلسة-العامة-الأربعاء-المقبل/4287695">  البرلمان العربى يعقد اجتماعا تحضيريا للجلسة العامة الأربعاء المقبل </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/ديزنى-تكشف-عن-بعض-تفاصيل-الجزء-الثانى-من-فيلم-Frozen/4287579">  ديزنى تكشف عن بعض تفاصيل الجزء الثانى من فيلم Frozen </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/الحزب-الشيوعى-الروسي-يطالب-بحظر-عرض-مسلسل-مفاعل-Chernobyl/4287612">  .الحزب الشيوعى الروسي يطالب بحظر عرض مسلسل مفاعل  Chernobyl </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/حسم-الخلاف-حول-إجابة-جزئية-بامتحان-اللغة-الإنجليزية-للثانوية-العامة/4287681">  حسم الخلاف حول إجابة جزئية بامتحان اللغة الإنجليزية للثانوية العامة </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/الممر-يحقق-2-مليون-و800-ألف-جنيه-أمس-الجمعة-فى/4287276">  &quot;الممر&quot; يحقق 2 مليون و800 ألف جنيه أمس الجمعة فى شباك التذاكر  </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/هجوم-خليج-عمان-يضع-ترامب-فى-موقف-حرج-الرئيس-الأمريكى/4287409">  هجوم &quot;خليج عمان&quot; يضع ترامب فى موقف حرج.. الرئيس الأمريكى وحيد دون حلفاء فى مواجهة إيران.. تناقض تصريحاته يكشف الانقسام داخل إدارته حول خيار الحرب.. ومساعى فى الكونجرس لتقويض سلطته وكبح الصدام العسكرى </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/صاحب-ورشة-أحذية-يقتل-طليق-شقيقته-بـ-مفك-بسبب-خلافات/4287679">  صاحب ورشة أحذية يقتل طليق شقيقته بـ&quot;مفك&quot; بسبب خلافات عائلية بالظاهر   </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/قوى-الشر-فى-بوسترات-جديدة-لفيلم-Men-in-Black-International/4287667">  قوى الشر فى بوسترات جديدة لفيلم Men in Black: International </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/القبض-على-عاطل-بحوزته-بندقية-آلية-وذخيرة-بمدينة-السلام/4287632">  القبض على عاطل بحوزته بندقية آلية وذخيرة بمدينة السلام  </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/صور-القبض-على-4-أشخاص-نشروا-أسئلة-وامتحانات-الثانوية-العامة/4287592">  صور.. القبض على 4 أشخاص نشروا أسئلة وامتحانات الثانوية العامة عبر الانترنت </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/استمع-لنداء-استغاثة-ناقلة-النفط-فى-خليج-عمان-عقب-تعرضها/4287542">  استمع لنداء استغاثة ناقلة النفط فى خليج عمان عقب تعرضها لهجوم ..فيديو </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/بعد-11-يوم-عرض-كازابلانكا-فى-القمة-والممر-ثانيا-وسبع/4287518">  بعد 11 يوم عرض.. كازابلانكا فى القمة والممر ثانيا وسبع البرمبة الثالث </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/مرتضى-منصور-جروس-ترك-الزمالك-مهلهل-وتسبب-فى-رحيل-كاسونجو/4287472">  مرتضى منصور: جروس ترك الزمالك &quot;مهلهل&quot;.. وتسبب فى رحيل كاسونجو </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/كان-2019-اللقب-الغائب-عن-دولاب-بطولات-محمد-صلاح/4286945">  كان 2019.. اللقب الغائب عن دولاب بطولات محمد صلاح </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/شاهد-فى-دقيقة-كل-ما-تريد-معرفته-عن-مترو-مصر/4287204">  شاهد فى دقيقة.. كل ما تريد معرفته عن مترو مصر الجديدة </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/طالبة-ثانوى-بالغردقة-تحاول-الانتحار-لفشلها-فى-حل-امتحان-الاستاتيكا/4287259">  طالبة ثانوى بالغردقة تحاول الانتحار لفشلها فى حل امتحان الاستاتيكا </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/صور-طائرة-الأحلام-الثالثة-تصل-مطار-القاهرة-وباريس-أولى-رحلاتها/4287228">  صور.. طائرة الأحلام الثالثة تصل مطار القاهرة.. وباريس أولى رحلاتها </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/الإفتاء-مانيكير-السيدات-لا-يؤثر-فى-صحة-الوضوء-بشرط-تعرف/4286997">  الإفتاء: &quot;مانيكير&quot; السيدات لا يؤثر فى صحة الوضوء بشرط.. تعرف عليه </a>
    </h3>
    <h3>
        <a href="/story/2019/6/15/المترو-يبدأ-تطبيق-الزيادات-الجديدة-على-تذاكر-واشتراكات-مستخدمى-الخط/4286047">  المترو يبدأ تطبيق الزيادات الجديدة على تذاكر واشتراكات مستخدمى الخط الثالث </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>





<!-- From Clicks M.H-->
<script>
    document.addEventListener("DOMContentLoaded", function () {

        var elements = document.querySelector('[id^="eng_w_srail_"]').id;
        document.getElementById(elements).remove();

    }, true);
</script>
    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
		
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






    <script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");

                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>





    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                        var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);

                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);


                        setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->
    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->


    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            var ced = $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if ((scroll >= 200) && (falg1 == false)) {
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else if (scroll <= 100) {
                    $('#adPopBOTtOM').hide();
                }
            });

            var loadsticky = function () {
                setTimeout(function () {
                    $('#adPopBOTtOM').hide();
                }, 10000);
            };
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	<script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "fixed", "top": "0px", "right": "0px","left":"0","bottom":"0","margin":"auto", "z-index": "999" });

                if ($("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "0px","left":"0","bottom":"0","margin":"auto" });
                    $("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");

                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "0px","left":"0","bottom":"0","margin":"auto" });
                        $("#div-gpt-ad-1559756785932-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                   
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>
	
	
	<!-- Sticky banner-->
	<script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                //HomepageCode 
                $("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').parent().parent().parent().css({ "display": "block" });
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
            });
        });
    </script>



</body>
</html>
