
<!DOCTYPE html>
<html>
<head>
    <title>إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?v=FinalCSSSFinalCCSSS" rel="stylesheet"/>

    <link href='/content/style.css?v=FinalCSSSFinalCCSSS' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?v=FinalCSSSFinalCCSSS' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=FinalCSSSFinalCCSSS"></script>

    

    <meta name="description" content="دعا الرئيس الإيرانى حسن روحانى تركيا إلى ضبط النفس وتجنب أى عمل عسكرى فى شمال سوريا وقال إنه يتعين على القوات الأمريكية مغادرة المنطقة.

" />
    
	<link rel="original-source" href="https://www.youm7.com/story/2019/10/9/إيران-تدعو-تركيا-لضبط-النفس-وتطالب-بمغادرة-القوات-الأمريكية-المنطقة/4450846" />
    
	 <link rel="amphtml" href="https://m.youm7.com/amp/2019/10/9/إيران-تدعو-تركيا-لضبط-النفس-وتطالب-بمغادرة-القوات-الأمريكية-المنطقة/4450846" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2019/10/9/إيران-تدعو-تركيا-لضبط-النفس-وتطالب-بمغادرة-القوات-الأمريكية-المنطقة/4450846" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2019/10/9/إيران-تدعو-تركيا-لضبط-النفس-وتطالب-بمغادرة-القوات-الأمريكية-المنطقة/4450846" />

        <meta name="keywords" content="إيران,حسن روحانى,تركيا,العدوان التركى" />
    <link rel="canonical" href="https://www.youm7.com/story/2019/10/9/إيران-تدعو-تركيا-لضبط-النفس-وتطالب-بمغادرة-القوات-الأمريكية-المنطقة/4450846" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة - اليوم السابع" />
    <meta property="og:description" content="دعا الرئيس الإيرانى حسن روحانى تركيا إلى ضبط النفس وتجنب أى عمل عسكرى فى شمال سوريا وقال إنه يتعين على القوات الأمريكية مغادرة المنطقة.

" />
    <meta property="og:url" content="https://www.youm7.com/story/2019/10/9/إيران-تدعو-تركيا-لضبط-النفس-وتطالب-بمغادرة-القوات-الأمريكية-المنطقة/4450846" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="إيران" />
            <meta property="article:tag" content="حسن روحانى" />
            <meta property="article:tag" content="تركيا" />
            <meta property="article:tag" content="العدوان التركى" />
    <meta property="article:section" content="أخبار عالمية" />
    <meta property="article:published_time" content="2019-10-09T11:21:20Z" />
    <meta property="article:modified_time" content="2019-10-09T11:21:20Z" />
    <meta property="og:updated_time" content="2019-10-09T11:21:20Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201909050437443744.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="دعا الرئيس الإيرانى حسن روحانى تركيا إلى ضبط النفس وتجنب أى عمل عسكرى فى شمال سوريا وقال إنه يتعين على القوات الأمريكية مغادرة المنطقة.

" />
    <meta name="twitter:title" content="إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201909050437443744.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    
    
    <link href="/css/jquery-ui.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=FinalDesktopCss" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=FinalCSSSFinalCCSSS' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=FinalCSSSFinalCCSSS' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">


    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	
	<!-- Begin `youm7` invocation -->
		<script>
			googletag.cmd.push(function(){
				googletag.pubads().disableInitialLoad();
			});
		</script>
		<script src="//invocation.adzouk1tag.com/loader.js?id=3556&async=1" async></script>
		<script>
			var __ctcg_timer = setTimeout(function(){
				googletag.cmd.push(function(){
					googletag.pubads().setTargeting("ct","timeout")
					googletag.pubads().refresh();
				})
			},1000);
		</script>
<!-- End `youm7` invocation -->


<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	<!-- DFP POD End -->

<!-- Marfeel-->
<!--<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>-->

<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>


<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>



        <!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <!-- Adintop MPU Banner -->
	
	
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55198123, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55198123" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-Inner-Sticky-Adx */
google_ad_slot = "Youm7-Inner-Sticky-Adx";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			
			


			
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/" target="_blank">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأربعاء، 09 أكتوبر 2019  <i class="fa fa-clock-o" aria-hidden="true"></i> 12:45 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						
						
						<img src="https://img.youm7.com/ArticleImgs/2019/10/1/11775-Logo6october2019.jpg" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2019/10/9/التعليم-تتيح-التقدم-بمسابقة-العقود-المؤقتة-على-أكبر-بوابة-إلكترونية/4450955" >التعليم تتيح التقدم بمسابقة العقود المؤقتة على أكبر بوابة إلكترونية للوظائف</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/أشرف-زكى-وهنا-الزاهد-وأحمد-فهمى-يصلون-جنازة-طلعت-زكريا/4450939" >أشرف زكى وهنا الزاهد وأحمد فهمى يصلون جنازة طلعت زكريا بالإسكندرية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/ممثل-النيابة-بمؤتمر-مكافحة-التعذيب-لدينا-ما-نفخر-به-فى/4450907" >ممثل النيابة بمؤتمر مكافحة التعذيب: لدينا ما نفخر به فى سجل حقوق الإنسان</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/كاف-يغرم-الجبلاية-5-آلاف-دولار-بسبب-عدم-إخطاره-بمديونيات/4450866" >كاف يغرم الجبلاية 5 آلاف دولار بسبب عدم إخطاره بمديونيات الزمالك والمصرى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/وصول-جثمان-طلعت-زكريا-إلى-مسجد-العمرى-بالإسكندرية-لتشييع-الجنازة/4450884" >وصول جثمان طلعت زكريا إلى مسجد العمرى بالإسكندرية لتشييع الجنازة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/شاهد-أجمل-أهداف-ليفربول-فى-سبتمبر-محمد-صلاح-يتفوق-على/4450829" >شاهد أجمل أهداف ليفربول فى سبتمبر.. محمد صلاح يتفوق على أرنولد ومانى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/اتحاد-الكرة-تأجيل-قمة-الزمالك-والأهلى-يهدد-الدورى-والمباراة-فى/4450752" >اتحاد الكرة: تأجيل قمة الزمالك والأهلى يهدد الدورى والمباراة فى موعدها</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/رواية-مفقودة-ديوان-جديد-لـ-وائل-السمرى-عن-هيئة-الكتاب/4447244" >رواية مفقودة.. ديوان جديد لـ وائل السمرى عن &quot;هيئة الكتاب&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/قرعة-دوري-الابطال-تعرف-على-تصنيف-الأهلى-والزمالك/4450661" >قرعة دوري الابطال .. تعرف على تصنيف الأهلى والزمالك</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/10/9/خسارة-رجال-الطائرة-أمام-إيطاليا-فى-سادس-مواجهات-كأس-العالم/4450628" >خسارة رجال الطائرة أمام إيطاليا فى سادس مواجهات كأس العالم</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	    <div class="Matcheswidget">
        <div class="container" style="position:relative;">
            <div class="BeforeANow">
                <div class="container MaxContent" style="position:relative">
                    <div class="LeftBeforeANow">
                        <div>
                            <p>برعاية سوبر كورة</p>
                            <a href="https://www.superkora.football/" rel="nofollow" target="_blank">
                                <img class="Shapeleft" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                            </a>
                        </div>
                        
                    </div>
                    <div class="MatchesBeforeAfter">
                        <ul class="tabs-MatchesBefore">
                            <li id=""><a href="" title="tab1" rel="nofollow">امس</a></li>
                            <li id="current"><a href="" title="tab2" rel="nofollow">اليوم</a></li>
                            <li id=""><a href="" title="tab3" rel="nofollow">غدًا</a></li>
                            <!--<li id="">
                                <a href="" title="tab4" rel="nofollow">
                                    <img src="https://img.superkora.football/ArticleImgs/2019/6/21/93318-kokilogo.png">
                                </a>
                            </li>-->
                            <div class="clear"></div>
                        </ul>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="ForHeight" style="position:relative">
                <div id="tab1" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                    <div style="text-align: center;margin-top: 35px;">
                                        عفوا.. لا يوجد مباريات اليوم
                                    </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab2" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                    <div style="text-align: center;margin-top: 35px;">
                                        عفوا.. لا يوجد مباريات اليوم
                                    </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div id="tab3" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <div class="swiper-container fourWikisTabsSlider45">
                            <div class="swiper-wrapper">
                                    <div class="NoMatchesNow">
                                        <p>عفوا.. لا يوجد مباريات اليوم</p>
                                    </div>
                            </div>
                        </div>
                        <!-- Add Arrows -->
                        <div class="swiper-button-next"><i class="fa fa-angle-right"></i></div>
                        <div class="swiper-button-prev"><i class="fa fa-angle-left"></i></div>
                        <div class="clearfix"></div>
                    </div>
                </div>

                <!--<div id="tab4" class="club-content-zone">
                    <div class="FourDivsNewD FourDivsNewD45">
                        <a href="https://www.facebook.com/KokiEgypt/" rel="nofollow" target="_blank">
                            <img src="https://img.superkora.football/ArticleImgs/2019/6/21/93318-kokilogo.png" class="KokiImg">
                        </a>
                    </div>
                </div>-->

            </div>
        </div>
    </div>

    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4450846">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عالمية-286"> أخبار عالمية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة
                                        </h1>
                                    <span class="newsStoryDate">الأربعاء، 09 أكتوبر 2019 11:21 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201909050437443744.jpg" data-src="https://img.youm7.com/large/201909050437443744.jpg" class="img-responsive" title="إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة" alt="إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">الرئيس الإيرانى حسن روحانى</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                    <center>


<!-- /21823462148/Youm7-SuperWidget -->
<div id='div-gpt-ad-1559437718274-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559437718274-0'); });
</script>
</div>    

</center>


                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                 
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-1x1', [1, 1], 'div-gpt-ad-1568733742170-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21823462148/Youm7-1x1 -->
<div id='div-gpt-ad-1568733742170-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568733742170-0'); });
  </script>
</div>

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								
								

                                    <span class="writeBy">رويترز</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/10/9/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%AF%D8%B9%D9%88-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%84%D8%B6%D8%A8%D8%B7-%D8%A7%D9%84%D9%86%D9%81%D8%B3-%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9/4450846')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة - http://www.youm7.com%2f4450846' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/10/9/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%AF%D8%B9%D9%88-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%84%D8%B6%D8%A8%D8%B7-%D8%A7%D9%84%D9%86%D9%81%D8%B3-%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9/4450846')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة" data-href="https://www.youm7.com/4450846" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <p>
	دعا الرئيس الإيرانى حسن روحانى تركيا إلى ضبط النفس وتجنب أى عمل عسكرى فى شمال سوريا وقال إنه يتعين على القوات الأمريكية مغادرة المنطقة.</p>
<p>
	ونقلت وكالة الجمهورية الإسلامية الإيرانية للأنباء عن روحانى قوله &quot;تركيا لديها كل الحق للقلق بشأن حدودها الجنوبية. نرى أنه ينبغى اتباع مسار سليم لإزالة هذه المخاوف... على القوات الأمريكية أن تغادر المنطقة... يتعين على الأكراد فى سوريا... مساندة الجيش السورى&quot;.</p>
<p>
	وتتأهب القوات التركية لدخول شمال سوريا في أعقاب انسحاب مفاجئ للقوات الأمريكية.</p>
<div>
	&nbsp;</div>
<p>
	&nbsp;</p>

                                    <br />
                                    
                                </div>
								
								
								<!--Adcrew-->
								 <!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=177&tag=إيران">إيران  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=790&tag=حسن-روحانى">حسن روحانى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=593&tag=تركيا">تركيا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1739199&tag=العدوان-التركى">العدوان التركى  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/10/9/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%AF%D8%B9%D9%88-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%84%D8%B6%D8%A8%D8%B7-%D8%A7%D9%84%D9%86%D9%81%D8%B3-%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9/4450846')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة - http://www.youm7.com%2f4450846' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/10/9/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%AF%D8%B9%D9%88-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%84%D8%B6%D8%A8%D8%B7-%D8%A7%D9%84%D9%86%D9%81%D8%B3-%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9/4450846')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="إيران تدعو تركيا لضبط النفس وتطالب بمغادرة القوات الأمريكية المنطقة" data-href="https://www.youm7.com/4450846" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2019/10/9/بجاحة-تركيا-لا-تنتهى-وزير-الدفاع-التركى-الاستعدادات-لعملية-سوريا/4450812" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201904200641144114.jpg" class="sp-image" data-src="https://img.youm7.com/large/201904200641144114.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/10/9/بجاحة-تركيا-لا-تنتهى-وزير-الدفاع-التركى-الاستعدادات-لعملية-سوريا/4450812">
                            بجاحة تركيا لا تنتهى.. وزير الدفاع التركى: الاستعدادات لعملية سوريا متواصلة
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 09 أكتوبر 2019 11:06 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/10/9/ترامب-يربك-استراتيجية-البنتاجون-فى-سوريا-للمرة-الثانية-نيويورك-تايمز/4449604" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201806180230313031.jpg" class="sp-image" data-src="https://img.youm7.com/large/201806180230313031.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/10/9/ترامب-يربك-استراتيجية-البنتاجون-فى-سوريا-للمرة-الثانية-نيويورك-تايمز/4449604">
                            ترامب يربك استراتيجية البنتاجون فى سوريا للمرة الثانية.. نيويورك تايمز: الجيش التف على قرار نقل القوات الأمريكية أول مرة بتقليل عدد الجنود.. ولم يتخل عن الأكراد أو يقوض المكاسب ضد داعش.. وتحذر: تركيا المستفيدة
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 09 أكتوبر 2019 05:00 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/10/8/سناتور-أمريكى-يهدد-تركيا-بـ-عقوبات-من-الجحيم-إذا-دخلت/4450470" class="img-cont">
                        <img src="https://img.youm7.com/Medium/s820136201732.jpg" class="sp-image" data-src="https://img.youm7.com/large/s820136201732.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/10/8/سناتور-أمريكى-يهدد-تركيا-بـ-عقوبات-من-الجحيم-إذا-دخلت/4450470">
                            سناتور أمريكى يهدد تركيا بـ&quot;عقوبات من الجحيم&quot; إذا دخلت بجشيها شمال سوريا
                        </a>
                    </h3>
                    <span class="spanBottom">الثلاثاء، 08 أكتوبر 2019 09:51 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/10/8/العربية-تركيا-قصفت-نقطة-عسكرية-لقسد-فى-سوريا/4450433" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20171008014005405.jpg" class="sp-image" data-src="https://img.youm7.com/large/20171008014005405.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/10/8/العربية-تركيا-قصفت-نقطة-عسكرية-لقسد-فى-سوريا/4450433">
                            العربية: تركيا قصفت نقطة عسكرية لقسد فى سوريا
                        </a>
                    </h3>
                    <span class="spanBottom">الثلاثاء، 08 أكتوبر 2019 09:08 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-4-Adx */
google_ad_slot = "Y7-MPU-inner-4-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="إيران,حسن روحانى,تركيا,العدوان التركى" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4450846" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="10/9/2019 11:21:20 AM" />
            <input id="NewId" name="NewId" type="hidden" value="4450846" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="10/9/2019 11:21:20 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/شركة-طيران-إسبانية-تعلن-عن-رحلات-مباشرة-بين-ميلانو-ومرسى/4450990" class="smallOneImg">
                    <img src="https://img.youm7.com/small/10201529162237839الخطوط-الجوية-الغسبانية.jpg" alt="شركة طيران إسبانية تعلن عن رحلات مباشرة بين ميلانو ومرسى علم فى 2020  " title="شركة طيران إسبانية تعلن عن رحلات مباشرة بين ميلانو ومرسى علم فى 2020  " class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/شركة-طيران-إسبانية-تعلن-عن-رحلات-مباشرة-بين-ميلانو-ومرسى/4450990">
                        شركة طيران إسبانية تعلن عن رحلات مباشرة بين ميلانو ومرسى علم فى 2020  
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/خالد-صلاح-يسخر-من-أكاذيب-الإخوانى-الهارب-عبد-الله-الشريف/4450952" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190204034506456.jpg" alt="خالد صلاح يسخر من أكاذيب الإخوانى الهارب عبد الله الشريف عن محاصرة قوات الأمن لأهله لإجراء حوارات معهم: كذبك اتفضح ولو تعرف أهل منطقتك قالوا عليك إيه تقتل نفسك من الخزى والعار.. والضابط التركى اللى مشغلك ضيعك" title="خالد صلاح يسخر من أكاذيب الإخوانى الهارب عبد الله الشريف عن محاصرة قوات الأمن لأهله لإجراء حوارات معهم: كذبك اتفضح ولو تعرف أهل منطقتك قالوا عليك إيه تقتل نفسك من الخزى والعار.. والضابط التركى اللى مشغلك ضيعك" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/خالد-صلاح-يسخر-من-أكاذيب-الإخوانى-الهارب-عبد-الله-الشريف/4450952">
                        خالد صلاح يسخر من أكاذيب الإخوانى الهارب عبد الله الشريف عن محاصرة قوات الأمن لأهله لإجراء حوارات معهم: كذبك اتفضح ولو تعرف أهل منطقتك قالوا عليك إيه تقتل نفسك من الخزى والعار.. والضابط التركى اللى مشغلك ضيعك
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/المتحدث-باسم-نبيل-القروى-سنطعن-على-نتيجة-الانتخابات-التونسية-مهما/4450914" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201909160640544054.jpg" alt="المتحدث باسم نبيل القروى: سنطعن على نتيجة الانتخابات التونسية مهما كانت" title="المتحدث باسم نبيل القروى: سنطعن على نتيجة الانتخابات التونسية مهما كانت" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/المتحدث-باسم-نبيل-القروى-سنطعن-على-نتيجة-الانتخابات-التونسية-مهما/4450914">
                        المتحدث باسم نبيل القروى: سنطعن على نتيجة الانتخابات التونسية مهما كانت
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/اختطاف-طالب-ومساومة-أسرته-على-5-ملايين-جنيه-والشرطة-تحرره/4450913" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201910091150325032.jpg" alt="اختطاف طالب ومساومة أسرته على 5 ملايين جنيه.. والشرطة تحرره وتضبط الجناة" title="اختطاف طالب ومساومة أسرته على 5 ملايين جنيه.. والشرطة تحرره وتضبط الجناة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/اختطاف-طالب-ومساومة-أسرته-على-5-ملايين-جنيه-والشرطة-تحرره/4450913">
                        اختطاف طالب ومساومة أسرته على 5 ملايين جنيه.. والشرطة تحرره وتضبط الجناة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/شاهد-فى-دقيقة-أردوغان-والشمال-السورى-جرائم-تركية-لا-تسقط/4450821" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191009110617617.jpg" alt="شاهد فى دقيقة.. أردوغان والشمال السورى.. جرائم تركية لا تسقط بالتقادم" title="شاهد فى دقيقة.. أردوغان والشمال السورى.. جرائم تركية لا تسقط بالتقادم" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/شاهد-فى-دقيقة-أردوغان-والشمال-السورى-جرائم-تركية-لا-تسقط/4450821">
                        شاهد فى دقيقة.. أردوغان والشمال السورى.. جرائم تركية لا تسقط بالتقادم
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/المالية-إحباط-5-آلاف-عملية-تهريب-فى-شهرين-و1-4/4450892" class="smallOneImg">
                    <img src="https://img.youm7.com/small/s1220111112326.jpg" alt="المالية: إحباط 5 آلاف عملية تهريب فى شهرين و1.4 مليار جنيه قيمة الغرامات" title="المالية: إحباط 5 آلاف عملية تهريب فى شهرين و1.4 مليار جنيه قيمة الغرامات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/المالية-إحباط-5-آلاف-عملية-تهريب-فى-شهرين-و1-4/4450892">
                        المالية: إحباط 5 آلاف عملية تهريب فى شهرين و1.4 مليار جنيه قيمة الغرامات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/هل-يجوز-للمستأجر-إقامة-دعوى-طرد-للغصب-مستندات/4450583" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201906280637283728.jpg" alt="هل يجوز للمستأجر إقامة دعوى طرد للغصب؟ (مستندات)" title="هل يجوز للمستأجر إقامة دعوى طرد للغصب؟ (مستندات)" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/هل-يجوز-للمستأجر-إقامة-دعوى-طرد-للغصب-مستندات/4450583">
                        هل يجوز للمستأجر إقامة دعوى طرد للغصب؟ (مستندات)
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/صور-روساتوم-تعرض-نموذجا-لمفاعلات-الضبعة-بتقنية-3D-بمعرض-الأسبوع/4450840" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201910091115491549.jpg" alt="صور.. روساتوم تعرض نموذجا لمفاعلات الضبعة بتقنية 3D بمعرض الأسبوع الصناعى" title="صور.. روساتوم تعرض نموذجا لمفاعلات الضبعة بتقنية 3D بمعرض الأسبوع الصناعى" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/صور-روساتوم-تعرض-نموذجا-لمفاعلات-الضبعة-بتقنية-3D-بمعرض-الأسبوع/4450840">
                        صور.. روساتوم تعرض نموذجا لمفاعلات الضبعة بتقنية 3D بمعرض الأسبوع الصناعى
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/قناة-الجزيرة-تواصل-الكذب-وتدعى-وجود-انفجار-بالقاهرة-ومصادر-شائعات/4450810" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201910091124162416.jpg" alt="قناة الجزيرة تواصل الكذب وتدعى وجود انفجار بالقاهرة.. ومصادر: شائعات" title="قناة الجزيرة تواصل الكذب وتدعى وجود انفجار بالقاهرة.. ومصادر: شائعات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/قناة-الجزيرة-تواصل-الكذب-وتدعى-وجود-انفجار-بالقاهرة-ومصادر-شائعات/4450810">
                        قناة الجزيرة تواصل الكذب وتدعى وجود انفجار بالقاهرة.. ومصادر: شائعات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/شاهد-تركى-آل-الشيخ-لـ-الخطيب-ألف-سلامة-وربنا-يرجعك/4450831" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201805040437543754.jpg" alt="شاهد.. تركى آل الشيخ لـ &quot;الخطيب&quot;: &quot;ألف سلامة وربنا يرجعك بخير وصحة وعافية&quot;" title="شاهد.. تركى آل الشيخ لـ &quot;الخطيب&quot;: &quot;ألف سلامة وربنا يرجعك بخير وصحة وعافية&quot;" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/شاهد-تركى-آل-الشيخ-لـ-الخطيب-ألف-سلامة-وربنا-يرجعك/4450831">
                        شاهد.. تركى آل الشيخ لـ &quot;الخطيب&quot;: &quot;ألف سلامة وربنا يرجعك بخير وصحة وعافية&quot;
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/تعرف-على-طريقة-التقديم-بمسابقة-العقود-المؤقتة-للمعلمين-&#215;-10/4450769" class="smallOneImg">
                    <img src="https://img.youm7.com/small/s1200914195211.jpg" alt="تعرف على طريقة التقديم بمسابقة العقود المؤقتة للمعلمين &#215; 10 معلومات" title="تعرف على طريقة التقديم بمسابقة العقود المؤقتة للمعلمين &#215; 10 معلومات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/تعرف-على-طريقة-التقديم-بمسابقة-العقود-المؤقتة-للمعلمين-&#215;-10/4450769">
                        تعرف على طريقة التقديم بمسابقة العقود المؤقتة للمعلمين &#215; 10 معلومات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/10/9/اتحاد-الكرة-تأجيل-قمة-الزمالك-والأهلى-يهدد-الدورى-والمباراة-فى/4450752" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201705210930263026.jpg" alt="اتحاد الكرة: تأجيل قمة الزمالك والأهلى يهدد الدورى والمباراة فى موعدها" title="اتحاد الكرة: تأجيل قمة الزمالك والأهلى يهدد الدورى والمباراة فى موعدها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/10/9/اتحاد-الكرة-تأجيل-قمة-الزمالك-والأهلى-يهدد-الدورى-والمباراة-فى/4450752">
                        اتحاد الكرة: تأجيل قمة الزمالك والأهلى يهدد الدورى والمباراة فى موعدها
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              
<div style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>

<br/>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/288576095/natega-soutomma-300X250-Desktop', [300, 250], 'div-gpt-ad-1570026409508-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /288576095/natega-soutomma-300X250-Desktop -->
<div id='div-gpt-ad-1570026409508-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570026409508-0'); });
  </script>
</div>
<img src="https://img.youm7.com/ArticleImgs/2019/10/6/8554-YellowMedia.png"/>
</center>

            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/201910091010531053.jpg" alt="ايمى طلعت زكريا " title="ايمى طلعت زكريا " class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2019/10/9/إيمى-طلعت-زكريا-تودع-والدها-بكلمات-مؤثرة-ربنا-يصبرنى-على/4450731">  إيمى طلعت زكريا تودع والدها بكلمات مؤثرة: ربنا يصبرنى على فراق حضنك </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/تعرفى-على-كيفية-إثبات-دخل-الزوج-فى-قضايا-النفقة-&#215;/4449462">  تعرفى على كيفية إثبات دخل الزوج فى قضايا النفقة &#215; 5 طرق   </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/الانشقاقات-تضرب-حزب-أردوغان-استقالة-أحد-رموز-العدالة-والتنمية-للتضييق/4450150">  الانشقاقات تضرب حزب أردوغان.. استقالة أحد رموز العدالة والتنمية للتضييق عليهم </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/جلسة-مباحثات-ثنائية-اليوم-بين-رئيس-الوزراء-ونظيره-الفلسطينى-لبحث/4450689">  جلسة مباحثات ثنائية اليوم بين رئيس الوزراء ونظيره الفلسطينى لبحث سبل التعاون </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/التعليم-تنشر-فيديو-لحملة-بالهداوة-مش-بالقساوة-لحماية-الأطفال-من/4450636">  التعليم تنشر فيديو لحملة&quot; بالهداوة مش بالقساوة&quot; لحماية الأطفال من العنف </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/7-نصائح-لو-ناوى-تسافر-فى-الخريف-ابعد-عن-الغابات/4449638">  7 نصائح لو ناوى تسافر فى الخريف.. ابعد عن الغابات واستمتع بجو الريف </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/س-وج-ماذا-حدث-لمصر-فى-زمن-السلطان-حسين-كامل/4450114">  س وج.. ماذا حدث لمصر فى زمن السلطان حسين كامل؟ </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/بعثة-جنوب-أفريقيا-تصل-القاهرة-اليوم-لمواجهة-المنتخب-الأولمبى-وديًا/4449262">  بعثة جنوب أفريقيا تصل القاهرة اليوم لمواجهة المنتخب الأولمبى وديًا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/صور-تسرب-نفطى-مجهول-يضرب-130-شاطئا-برازيليا/4450602">  صور.. تسرب نفطى مجهول يضرب 130 شاطئا برازيليا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/توقف-حركة-المرور-أعلى-طريق-السويس-الصحراوى-بعد-إصابة-شخص/4450642">  توقف حركة المرور أعلى طريق السويس الصحراوى بعد إصابة شخص فى حادث تصادم </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/تعرف-على-العقوبة-التى-تواجه-المتهمين-بقضية-خلية-طلاب-حلوان/4450584">  تعرف على العقوبة التى تواجه المتهمين بقضية &quot;خلية طلاب حلوان&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/محافظة-القاهرة-تنتهى-من-هدم-120-جبانة-بمنطقة-عين-الحياة/4450086">  محافظة القاهرة تنتهى من هدم 120 جبانة بمنطقة عين الحياة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/تعرف-على-أكبر-10-شركات-بحرينية-تستثمر-753-3-مليون/4449445">  تعرف على أكبر 10 شركات بحرينية تستثمر 753.3 مليون دولار فى مصر </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/11-طريقة-لمنع-الإصابة-بالفشل-الكلوى-السيطرة-على-السكر-والضغط/4449476">  11 طريقة لمنع الإصابة بالفشل الكلوى.. السيطرة على السكر والضغط أهمها </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/10/9/مهمة-الهبوط-على-القمر-ستحمل-5-حمولات-لناسا-2021/4448972">  مهمة الهبوط على القمر ستحمل 5 حمولات لناسا 2021 </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2019/10/9/وصول-رئيس-الوزراء-إلى-البرلمان-لإلقاء-بيان-الحكومة-بالجلسة-العامة/4451023">  وصول رئيس الوزراء إلى البرلمان لإلقاء بيان الحكومة بالجلسة العامة </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/ألمانيا-تحذر-تركيا-من-زعزعة-الاستقرار-فى-المنطقة/4451034">  ألمانيا تحذر تركيا من زعزعة الاستقرار فى المنطقة </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/سوبر-كورة-ريبيري-يحول-مأساته-إلى-إنجازات-حقيقية-من-خلال/4450993">  سوبر كورة.. ريبيري يحول مأساته إلى إنجازات حقيقية من خلال كرة القدم.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/وقف-سلسال-الدم-الشرطة-تنهى-خصومة-ثأرية-بين-عائلتين-فى/4451020">  وقف سلسال الدم.. الشرطة تنهى خصومة ثأرية بين عائلتين فى أسيوط </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/اليابان-تجرى-تدريبات-لاعتراض-الصواريخ-فى-طوكيو/4450923">  اليابان تجرى تدريبات لاعتراض الصواريخ فى طوكيو  </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/إخلاء-سبيل-7-متهمين-بإحياء-رابطة-ألتراس-الأهلى-بضمان-محل/4451025">  إخلاء سبيل 7 متهمين بإحياء رابطة ألتراس الأهلى بضمان محل الإقامة </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/ضبط-أطنان-من-السلع-الغذائية-الفاسدة-فى-حملات-تموينية-مكبرة/4450979">  ضبط أطنان من السلع الغذائية الفاسدة فى حملات تموينية مكبرة </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/ضبط-9-أطنان-بلاستيك-غير-مطابقة-للمواصفات-داخل-مصنع-بدون/4451017">  ضبط 9 أطنان بلاستيك غير مطابقة للمواصفات داخل مصنع بدون ترخيص بالإسكندرية </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/ولسونارو-النفط-المتسرب-على-مئات-الشواطئ-لا-تملكه-البرازيل/4450989">  ولسونارو: &quot;النفط المتسرب على مئات الشواطئ لا تملكه البرازيل&quot; </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/الأهلى-يؤكد-زوال-ورم-كاحل-السولية-واللاعب-يبدأ-مرحلة-جديدة/4450926">  الأهلى يؤكد زوال ورم كاحل السولية.. واللاعب يبدأ مرحلة جديدة من العلاج </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/وداعًا-طلعت-زكريا-كيف-عاد-من-الموت-قبل-سنوات-ماذا/4450936">  وداعًا طلعت زكريا.. كيف عاد من الموت قبل سنوات.. ماذا رأى فى غيبوبته.. امتنع عن المشاركة مع أسماء كبار بسبب المواقف السياسية.. ولماذا رفض العمل مع الزعيم عادل إمام بعد دورة المميز فى مسلسل &quot;العراف&quot;؟ </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/التعليم-تتيح-التقدم-بمسابقة-العقود-المؤقتة-على-أكبر-بوابة-إلكترونية/4450955">  التعليم تتيح التقدم بمسابقة العقود المؤقتة على أكبر بوابة إلكترونية للوظائف </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/أشرف-زكى-وهنا-الزاهد-وأحمد-فهمى-يصلون-جنازة-طلعت-زكريا/4450939">  أشرف زكى وهنا الزاهد وأحمد فهمى يصلون جنازة طلعت زكريا بالإسكندرية </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/خالد-صلاح-يسخر-من-أكاذيب-الإخوانى-الهارب-عبد-الله-الشريف/4450952">  خالد صلاح يسخر من أكاذيب الإخوانى الهارب عبد الله الشريف عن محاصرة قوات الأمن لأهله لإجراء حوارات معهم: كذبك اتفضح ولو تعرف أهل منطقتك قالوا عليك إيه تقتل نفسك من الخزى والعار.. والضابط التركى اللى مشغلك ضيعك </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/فوز-3-علماء-بجائزة-نوبل-للكيمياء-أمريكي-وبريطانى-ويابانى-لتطويرهم/4450975">  فوز 3 علماء بجائزة نوبل للكيمياء..أمريكي وبريطانى ويابانى لتطويرهم بطاريات الليثيوم </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/رئيس-نيجيريا-يقدم-للبرلمان-مقترح-ميزانية-قياسية-لعام-2020/4450945">  رئيس نيجيريا يقدم للبرلمان مقترح ميزانية قياسية لعام 2020 </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/المتحدث-باسم-نبيل-القروى-سنطعن-على-نتيجة-الانتخابات-التونسية-مهما/4450914">  المتحدث باسم نبيل القروى: سنطعن على نتيجة الانتخابات التونسية مهما كانت </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/شاهد-تركى-آل-الشيخ-لـ-الخطيب-ألف-سلامة-وربنا-يرجعك/4450831">  شاهد.. تركى آل الشيخ لـ &quot;الخطيب&quot;: &quot;ألف سلامة وربنا يرجعك بخير وصحة وعافية&quot; </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/بجاحة-تركيا-لا-تنتهى-وزير-الدفاع-التركى-الاستعدادات-لعملية-سوريا/4450812">  بجاحة تركيا لا تنتهى.. وزير الدفاع التركى: الاستعدادات لعملية سوريا متواصلة </a>
    </h3>
    <h3>
        <a href="/story/2019/10/9/اتحاد-الكرة-تأجيل-قمة-الزمالك-والأهلى-يهدد-الدورى-والمباراة-فى/4450752">  اتحاد الكرة: تأجيل قمة الزمالك والأهلى يهدد الدورى والمباراة فى موعدها </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
		
		<!-- Adintop MPU Banner -->
			<div id="adintop_banner" style="display: none;">
				<span  id="adintop_close_ad"></span>

				<!-- /108861785/youm7_rectangle/youm7_rectangle_sticky -->
				<div id='div-gpt-ad-1566472685057-0' style='width: 300px; height: 250px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566472685057-0'); });
					</script>
				</div>

			</div>
			<script type="text/javascript">window.onload = function () { $.getJSON( "https://2u.ae/c.php", function( data ) { if(data.country != 'EG'){$('#adintop_banner').show()} });  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})	}</script>
			<!-- Adintop MPU Banner -->
		
		
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
</body>
</html>
