
<!DOCTYPE html>
<html>
<head>
    <title>محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c   - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
	
	
	<!-- New Analytics Test-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124725419-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-124725419-1');
		</script>
	
	
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?CVBNMGHJKRTYUDFGDFGHBN" rel="stylesheet"/>

    <link href='/content/style.css?GGFFDSDFGHJKJHGFD' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="نظمت محافظة المنوفية اليوم مؤتمراً جماهيرياً موسعاً لتدشين فعاليات مبادرةالرئيس عبدالفتاح السيسي  رئيس الجمهورية &quot; 100 مليون صحة &quot; للقضاء على فيرس c والكشف" />
    <link rel="original-source" href="https://www.youm7.com/story/2018/11/28/محافظ-المنوفية-يدشن-مبادرة-100-مليون-صحة-للقضاء-على-فيرس/4049124" />
    <link rel="amphtml" href="https://www.youm7.com/amp/2018/11/28/محافظ-المنوفية-يدشن-مبادرة-100-مليون-صحة-للقضاء-على-فيرس/4049124" />

        <meta name="keywords" content="اخبار المحافظات,اخبار مصر,محافظه المنوفيه,اخبار محافظه المنوفيه,محافظ المنوفيه" />
    <link rel="canonical" href="https://www.youm7.com/story/2018/11/28/محافظ-المنوفية-يدشن-مبادرة-100-مليون-صحة-للقضاء-على-فيرس/4049124" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c   - اليوم السابع" />
    <meta property="og:description" content="نظمت محافظة المنوفية اليوم مؤتمراً جماهيرياً موسعاً لتدشين فعاليات مبادرةالرئيس عبدالفتاح السيسي  رئيس الجمهورية &quot; 100 مليون صحة &quot; للقضاء على فيرس c والكشف" />
    <meta property="og:url" content="https://www.youm7.com/story/2018/11/28/محافظ-المنوفية-يدشن-مبادرة-100-مليون-صحة-للقضاء-على-فيرس/4049124" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="اخبار المحافظات" />
            <meta property="article:tag" content="اخبار مصر" />
            <meta property="article:tag" content="محافظه المنوفيه" />
            <meta property="article:tag" content="اخبار محافظه المنوفيه" />
            <meta property="article:tag" content="محافظ المنوفيه" />
    <meta property="article:section" content="أخبار المحافظات" />
    <meta property="article:published_time" content="2018-11-28T19:17:45Z" />
    <meta property="article:modified_time" content="2018-11-28T19:17:45Z" />
    <meta property="og:updated_time" content="2018-11-28T19:17:45Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201811280717341734.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="نظمت محافظة المنوفية اليوم مؤتمراً جماهيرياً موسعاً لتدشين فعاليات مبادرةالرئيس عبدالفتاح السيسي  رئيس الجمهورية &quot; 100 مليون صحة &quot; للقضاء على فيرس c والكشف" />
    <meta name="twitter:title" content="محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c   - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201811280717341734.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    
    
    <link href="/css/jquery-ui.css" rel="stylesheet" />
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	
	<!-- Begin `youm7` invocation -->
		<script>
			googletag.cmd.push(function(){
				googletag.pubads().disableInitialLoad();
			});
		</script>
		<script src="//invocation.adzouk1tag.com/loader.js?id=3556&async=1" async></script>
		<script>
			var __ctcg_timer = setTimeout(function(){
				googletag.cmd.push(function(){
					googletag.pubads().setTargeting("ct","timeout")
					googletag.pubads().refresh();
				})
			},1000);
		</script>
<!-- End `youm7` invocation -->
	

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-HomePage // Placement: Youm7-HomePage-Sticky (6026659) // created at: May 28, 2018 6:10:57 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6026659/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6026659/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6026659/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
											
											
													<div class="swiper-slide">
                                                    <a href="http://youm7plus.youm7.com/">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/youm7plusicon.png">
                                                    </a>
													</div>
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 <div class="swiper-slide">
                                                    <a href="http://parlmany.youm7.com/">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
													</div>
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأربعاء، 28 نوفمبر 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 07:47 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/home/index">
                        
                        <img src="https://img.youm7.com/images/graphics/sina2018-last.png" alt="اليوم السابع" class="img-responsive" />
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     

	
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Header-widget (5999565) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999565/0/1395/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999565/0/1395/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999565/0/1395/ADTECH;loc=300" border="0" width="468" height="110"></a></noscript>
<!-- End of JavaScript Tag -->
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/11/28/القاهرة-والرياض-عماد-الأمة-العربية-غدا-بـ-اليوم-السابع/4049177" >القاهرة والرياض عماد الأمة العربية.. غدا بـ&quot;اليوم السابع&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/المالية-يجوز-لأصحاب-المصانع-طلب-إلغاء-الضريبة-العقارية-على-الأرض/4049115" >المالية: يجوز لأصحاب المصانع طلب إلغاء الضريبة العقارية على الأرض الفضاء</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/باريس-سان-جيرمان-ضد-ليفربول-الريدز-قاهر-أندية-فرنسا-بدوري/4048754" >باريس سان جيرمان ضد ليفربول.. الريدز قاهر أندية فرنسا بدوري الأبطال</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/النائب-العام-يستقبل-وفدا-قضائيا-إيطاليا-لعرض-نتائج-كاميرات-المترو/4049119" >النائب العام يستقبل وفدا قضائيا إيطاليا لعرض نتائج كاميرات المترو فى قضية ريجينى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/ننشر-نص-قرار-البنك-المركزى-بإنهاء-آلية-تحويل-أموال-المستثمرين/4049109" >ننشر نص قرار البنك المركزى بإنهاء آلية تحويل أموال المستثمرين الأجانب</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/شوف-أحمد-حلمى-بيعمل-إيه-فى-الأردن-فيديو-وصور/4049081" >شوف أحمد حلمى بيعمل إيه فى الأردن؟ فيديو وصور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/خاص-من-موريتانيا-تعرف-على-تفاصيل-التأهل-التاريخي-لأمم-أفريقيا/4048480" >خاص من موريتانيا.. تعرف على تفاصيل التأهل التاريخي لأمم أفريقيا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/موجز-6-السيسي-يوجه-بمواصلة-جهود-تطوير-الهيئة-العربية-للتصنيع/4049068" >موجز 6.. السيسي يوجه بمواصلة جهود تطوير الهيئة العربية للتصنيع وتحديثها</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/الحضرى-لـ-اليوم-السابع-مستمر-فى-الملاعب-ولن-أعلن-اعتزالى/4049021" >الحضرى لـ&quot;اليوم السابع&quot;: مستمر فى الملاعب ولن أعلن اعتزالى حاليًا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/11/28/أحد-أحفاد-طلعت-حرب-ينفى-وجود-خلافات-حول-الميراث-ويؤكد/4048960" >أحد أحفاد طلعت حرب ينفى وجود خلافات حول الميراث.. ويؤكد: لم ينجب ذكورا</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Left (5999564) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999564/0/4931/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999564/0/4931/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999564/0/4931/ADTECH;loc=300" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Right (5999562) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999562/0/4931/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999562/0/4931/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999562/0/4931/ADTECH;loc=300" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Leaderboard-Header (5999559) // created at: May 7, 2018 12:04:40 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999559/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999559/0/225/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999559/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4049124">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-المحافظات-296"> أخبار المحافظات</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c  
                                        </h1>
                                    <span class="newsStoryDate">الأربعاء، 28 نوفمبر 2018 07:17 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201811280717341734.jpg" data-src="https://img.youm7.com/large/201811280717341734.jpg" class="img-responsive" title="محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c  " alt="محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c  " onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">محافظ المنوفية خلال المؤتمر</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     
<center>
    
 
    
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Superwidget-550x60 (5999578) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999578/0/5652/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999578/0/5652/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999578/0/5652/ADTECH;loc=300" border="0" width="550" height="60"></a></noscript>
<!-- End of JavaScript Tag -->

</center>

									 <script>
function EmbedScript() {
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe() {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
} else {
    $ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
}
</script>

                                      

                                    </div>
                                <!--Unruly-->
                                       <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                     
								
								<!--Mediawayss-->
                                 <div data-id='_mwayss-5c57e7600dce6a07859207bb59ebe83f'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=2309&height=405&width=720&tld=youm7.com&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('[data-id=_mwayss-5c57e7600dce6a07859207bb59ebe83f]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>

                                    <span class="writeBy">المنوفية _ محمد فتحى</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/11/28/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%81%D9%8A%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-100-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D9%81%D9%8A%D8%B1%D8%B3/4049124')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c   - http://www.youm7.com%2f4049124' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2018/11/28/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%81%D9%8A%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-100-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D9%81%D9%8A%D8%B1%D8%B3/4049124')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/11/28/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%81%D9%8A%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-100-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D9%81%D9%8A%D8%B1%D8%B3/4049124')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c  " data-href="https://www.youm7.com/4049124" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>
                                </div>
                                <div id="articleBody">
                                    <p dir="RTL">
	نظمت محافظة المنوفية اليوم مؤتمراً جماهيرياً موسعاً لتدشين فعاليات مبادرةالرئيس عبدالفتاح السيسي&nbsp; رئيس الجمهورية &quot; 100 مليون صحة &quot; للقضاء على فيرس&nbsp;<span dir="LTR">c</span>&nbsp;والكشف عن الأمراض غير السارية بنطاق المحافظة &nbsp;، تحت رعاية اللواء سعيد عباس محافظ المنوفية بالإستاد الرياضى بمدينة شبين الكوم ، بحضور مدير أمن المنوفية ورئيس فرع الأمن الوطني ورئيس فرع الرقابة الإدارية ورؤساء جامعة المنوفية والسادات ووكيل وزراة الصحة ومنسق الحملة بالمنوفية وعدد من أعضاء مجلس النواب ورؤساء الوحدات المحلية للمراكز والمدن ومديرى المديريات ومديرى المستشفيات العامة والمركزية والنوعية وعدد من الجمعيات الأهلية ومنظمات المجتمع المدني ولفيف من القيادات التنفيذية والأمنية والشعبية بالمحافظة.</p>
<p dir="RTL">
	بدأ المؤتمر بالسلام الجمهوري أعقبة تلاوة أيات من الذكر الحكيم ، ثم عرض تقديمي عن تدشين المبادره وتنفيذها علي مستوي&nbsp; قري ومراكز&nbsp; ومدن المحافظة وأهدافها والفئات المستهدفة والتوقيت الزمني للمبادره وفرق العمل وأماكن تواجدها والمستهدف اليومي للفريف الواحد .</p>
<p dir="RTL">
	وفي كلمته أوضح وكيل وزارة الصحة بالمنوفية علي أنه سيتم إطلاق الحملة بالمحافظة أول ديسمبر القادم&nbsp;وتستهدف الكشف المبكر عن الإصابة بفيروس<span dir="LTR">&nbsp;c&nbsp;</span>وكذا الكشف المبكر عن السكر وارتفاع ضغط الدم والسمنة &nbsp;لمن تزيد أعمارهم على 18 عام بهدف جعل المنوفية خالية تماماً من فيروس<span dir="LTR">&nbsp;c&nbsp;</span>، وأضاف أنه تم تشكيل فرق عمل لتنفيذ المبادرة وتحديد عدد نقاط وأماكن المبادرة من خلال الكثافة السكانية ، يتكون كل فريق من عضو طبى وتمريض ومدخل بيانات ويتم العمل على فترتين لاجراء الفحص .</p>
<p dir="RTL">
	من جانبه أكد محافظ المنوفية علي أن تلك المبادرة تتيح فرصة ذهبية لعدد كبير من المواطنين للإطمئنان على صحتهم وتوعيتهم بأساليب الوقاية ضد الأمراض التي تستهدفها المبادرة من خلال الكشف المبكر عنها، موجهاً الدعوة لكافة الأجهزة التنفيذية بالمحافظة للمشاركة في الحملة وتذليل كافة العقبات التى تعوق تنفيذ المبادرة مما يسهم في تسهيل مهمة القائمين على تنفيذها وزيادة توعية المواطنين بأهداف المبادرة&nbsp;وتحقيق المستهدف منها .</p>
<p dir="RTL">
	&nbsp;كما دعا محافظ المنوفية الجميع بالتكاتف والعمل بروح الفريق الواحد للقضاء تماماً علي فيروس سي ، وأهاب المحافظ بمواطنى المنوفية بالتوجه للوحدات الصحية والمقرات الخاصة بالمبادرة لإجراء الفحوصات الطبية اللازمة للحفاظ على صحتهم وسلامتهم من الأمراض .</p>
<p dir="RTL">
	&nbsp;</p>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/11/28/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%81%D9%8A%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-100-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D9%81%D9%8A%D8%B1%D8%B3/4049124')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c   - http://www.youm7.com%2f4049124' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2018/11/28/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%81%D9%8A%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-100-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D9%81%D9%8A%D8%B1%D8%B3/4049124')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/11/28/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%81%D9%8A%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-100-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B5%D8%AD%D8%A9-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D9%81%D9%8A%D8%B1%D8%B3/4049124')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="محافظ المنوفية يدشن مبادرة &quot; 100 مليون صحة &quot; للقضاء على فيرس c  " data-href="https://www.youm7.com/4049124" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/11/28/محافظ-المنوفية-يشهد-الاجتماع-الشهرى-للمجلس-الإقليمى-للصحة/4048920">
					محافظ المنوفية يشهد الاجتماع الشهرى للمجلس الإقليمى للصحة
                </a>
            </h4>
</div>

                                </div>

                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                     

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-DeskTop-News-Inarticle (6592900) // created at: May 19, 2018 1:04:29 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6592900/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6592900/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6592900/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
                                </div>

                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Inline (5999560) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999560/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999560/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999560/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=160659&tag=اخبار-المحافظات">اخبار المحافظات  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=143582&tag=اخبار-مصر">اخبار مصر  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=305355&tag=محافظه-المنوفيه">محافظه المنوفيه  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=477191&tag=اخبار-محافظه-المنوفيه">اخبار محافظه المنوفيه  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=271921&tag=محافظ-المنوفيه">محافظ المنوفيه  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/11/28/صور-عاصفة-ترابية-فى-سماء-الجيزة-والقاهرة-والأرصاد-تحذر-المواطنين/4048472" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201811281241504150.jpg" alt="صور.. عاصفة ترابية فى سماء الجيزة والقاهرة.. والأرصاد تحذر المواطنين" title="صور.. عاصفة ترابية فى سماء الجيزة والقاهرة.. والأرصاد تحذر المواطنين" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/11/28/صور-عاصفة-ترابية-فى-سماء-الجيزة-والقاهرة-والأرصاد-تحذر-المواطنين/4048472">
                        صور.. عاصفة ترابية فى سماء الجيزة والقاهرة.. والأرصاد تحذر المواطنين
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/11/28/كيانات-الظلام-تهدد-قطاع-السياحة-صفحات-على-فيس-بوك-تعمل/4047673" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201809040443444344.jpg" alt="كيانات الظلام تهدد قطاع السياحة.. صفحات على فيس بوك تعمل بدون تراخيص.. خبراء: تقدم خدمات للسائح دون رقابة.. غرفة الشركات: تسىء لسمعة مصر وتحارب الشركات المرخصة.. وخطة عمل لمواجهة السماسرة.. وتغليظ العقوبة للحبس" title="كيانات الظلام تهدد قطاع السياحة.. صفحات على فيس بوك تعمل بدون تراخيص.. خبراء: تقدم خدمات للسائح دون رقابة.. غرفة الشركات: تسىء لسمعة مصر وتحارب الشركات المرخصة.. وخطة عمل لمواجهة السماسرة.. وتغليظ العقوبة للحبس" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/11/28/كيانات-الظلام-تهدد-قطاع-السياحة-صفحات-على-فيس-بوك-تعمل/4047673">
                        كيانات الظلام تهدد قطاع السياحة.. صفحات على فيس بوك تعمل بدون تراخيص.. خبراء: تقدم خدمات للسائح دون رقابة.. غرفة الشركات: تسىء لسمعة مصر وتحارب الشركات المرخصة.. وخطة عمل لمواجهة السماسرة.. وتغليظ العقوبة للحبس
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/11/28/التشكيل-المتوقع-لقمة-باريس-سان-جيرمان-ضد-ليفربول-فى-دورى/4047868" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20181128111305135.jpg" alt="التشكيل المتوقع لقمة باريس سان جيرمان ضد ليفربول فى دورى أبطال أوروبا" title="التشكيل المتوقع لقمة باريس سان جيرمان ضد ليفربول فى دورى أبطال أوروبا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/11/28/التشكيل-المتوقع-لقمة-باريس-سان-جيرمان-ضد-ليفربول-فى-دورى/4047868">
                        التشكيل المتوقع لقمة باريس سان جيرمان ضد ليفربول فى دورى أبطال أوروبا
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="اخبار المحافظات,اخبار مصر,محافظه المنوفيه,اخبار محافظه المنوفيه,محافظ المنوفيه" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4049124" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/28/2018 7:17:45 PM" />
            <input id="NewId" name="NewId" type="hidden" value="4049124" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/28/2018 7:17:45 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />
                       
                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
               

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-MPU1 (5999561) // created at: Aug 6, 2018 3:41:34 PM-->

<script language="javascript">

<!--

if (window.adgroupid == undefined) {

                window.adgroupid = Math.round(Math.random() * 1000);

}

document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

//-->

</script><noscript><a href=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300" target="_blank"><img src=" https://adserver.adtech.de/addyn/3.0/1422/5999561/0/-1/ADTECH;allowedSizes=300x250,300x600;mode=multiad;plcids=5999561;loc=300" border="0" width="300" height="250"></a></noscript>

<!-- End of JavaScript Tag khattab2 -->
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
</a>

<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
</a>

<a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
</a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
    <div class="container most-read">
        <ul class="nav nav-tabs">
            <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
        </ul>
        <div class="tab-content">
            <!-- -->
            <div class="most-read tab-pane fade in active">
                
    <h3>
        <a href="/story/2018/11/28/القاهرة-والرياض-عماد-الأمة-العربية-غدا-بـ-اليوم-السابع/4049177">  القاهرة والرياض عماد الأمة العربية.. غدا بـ&quot;اليوم السابع&quot; </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/أمن-أسوان-يقبض-علي-تشكيل-عصابي-تخصص-في-تجارة-المخدرات/4049171">  أمن أسوان يقبض علي تشكيل عصابي تخصص في تجارة المخدرات والأسلحة </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/عضو-بـ-البيطريين-جزار-يطعن-بيطريا-بسكين-بعد-قراره-بإعدام/4049154">  عضو بـ&quot;البيطريين&quot;: جزار يطعن بيطريا بسكين بعد قراره بإعدام عجل غير صالح </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/نيمار-ينتظر-رقما-قياسيا-خلال-لقاء-باريس-سان-جيرمان-ضد/4049157">  نيمار ينتظر رقما قياسيا خلال لقاء باريس سان جيرمان ضد ليفربول بدورى الأبطال </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/شاهد-أول-كوبرى-لكينو-فى-الدورى-المصرى-من-لاعب-النجوم/4049088">  شاهد &quot;أول كوبرى&quot; لكينو فى الدورى المصرى من لاعب النجوم  </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/المالية-يجوز-لأصحاب-المصانع-طلب-إلغاء-الضريبة-العقارية-على-الأرض/4049115">  المالية: يجوز لأصحاب المصانع طلب إلغاء الضريبة العقارية على الأرض الفضاء </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/باريس-سان-جيرمان-ضد-ليفربول-الريدز-قاهر-أندية-فرنسا-بدوري/4048754">  باريس سان جيرمان ضد ليفربول.. الريدز قاهر أندية فرنسا بدوري الأبطال </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/ننشر-نص-قرار-البنك-المركزى-بإنهاء-آلية-تحويل-أموال-المستثمرين/4049109">  ننشر نص قرار البنك المركزى بإنهاء آلية تحويل أموال المستثمرين الأجانب </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/شوف-أحمد-حلمى-بيعمل-إيه-فى-الأردن-فيديو-وصور/4049081">  شوف أحمد حلمى بيعمل إيه فى الأردن؟ فيديو وصور </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/صور-اليوم-السابع-فى-منزل-الطالبة-إيمان-ضحية-التنمر-بالإسكندرية/4048766">  صور..&quot;اليوم السابع&quot; فى منزل الطالبة إيمان ضحية التنمر بالإسكندرية.. والدتها: مشرفات المعهد السبب.. &quot;كانوا بيقولوها انتى سودة ومش هتتجوزى&quot;.. وتكشف: آخر كلمة قالتها: &quot;هتجبيلى حقى؟ ثم قفزت من البلكونة&quot; </a>
    </h3>
        <div class="mediumBetweenMostread">
            


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - Promo Media  // Website: Youm7 // Page: Section // Placement: Youm7-Desktop-Section-MPU-middleMostview (6589782) // created at: May 6, 2018 9:49:06 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6589782/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6589782/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6589782/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
    <h3>
        <a href="/story/2018/11/28/كيف-ينتفض-الأهلي-من-كبوته-الكروية-بعد-الخسارة-من-المقاولون/4048788">  كيف ينتفض الأهلي من &quot;كبوته&quot; الكروية بعد الخسارة من المقاولون؟.. جلسات تأديب وتهذيب للاعبين.. مشاركة الأفضل فنياً.. الاستعداد لموسم انتقالات قوي.. الاستغناء عن المُقصّرين ..وجرأة فنية من الجهاز الفني </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/الأهلي-يعلن-عن-المدرب-الجديد-عقب-مواجهة-بتروجت/4048703">  الأهلي يعلن عن المدرب الجديد عقب مواجهة بتروجت </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/مابتحترمش-جوزها-زوج-كيم-كاردشيان-غاضب-من-صورها-العارية-على/4047840">  مابتحترمش جوزها.. زوج كيم كاردشيان غاضب من صورها العارية على انستجرام </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/شاهد-اهداف-مباراة-الاسماعيلي-وبطل-بوروندي-في-دوري-ابطال-افريقيا/4049008">  شاهد اهداف مباراة الاسماعيلي وبطل بوروندي في دوري ابطال افريقيا </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/البحوث-الإسلامية-أكل-لحم-الكلاب-والقطط-غير-جائز-ورأى-الأطرش/4049042">  البحوث الإسلامية: أكل لحم الكلاب والقطط غير جائز.. ورأى الأطرش لا يمثل الأزهر </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/إسكان-البرلمان-توافق-على-قانون-التصالح-فى-مخالفات-البناء/4049034">  &quot;إسكان البرلمان&quot; توافق على قانون التصالح فى مخالفات البناء </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/احذر-التدخين-فى-المنشآت-العامة-الحبس-فى-انتظارك-وغرامة-تصل/4048929">  احذر التدخين فى المنشآت العامة..الحبس فى انتظارك وغرامة تصل لـ 20 ألف جنيه </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/2-ديسمبر-جلسة-محاكمة-عاجلة-لمدرس-متهم-بالسخرية-من-طالبة/4048926">  2 ديسمبر جلسة محاكمة عاجلة لمدرس متهم بالسخرية من طالبة فى دمياط مع حبسه </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/الزمالك-يحصل-على-نسخة-من-عقود-أنطوى-اعرف-السبب/4048775">  الزمالك يحصل على نسخة من عقود أنطوى.. اعرف السبب </a>
    </h3>
    <h3>
        <a href="/story/2018/11/28/طفل-يخطف-الأنظار-من-البابا-فرنسيس-خلال-اجتماعه-الأسبوعى/4048759">  طفل يخطف الأنظار من البابا فرنسيس خلال اجتماعه الأسبوعى </a>
    </h3>

            </div>
        </div>
    </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="http://www.dotmsr.com/News/305/1268395/%D9%81%D8%B3%D8%A7%D8%AA%D9%8A%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D9%88%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%89-%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7%D8%A6%D9%89-%D8%B9%D9%84%D9%89-E-T" target="_blank"><img src="https://img.youm7.com/PlugInImages/11201826163037353.jpg" alt="E T بالعامية"></a></p>
                <br>
                <p><a href="http://www.youm7.com/4044217" target="_blank"><img src="https://img.youm7.com/PlugInImages/1120182720645325.jpg" alt="&quot;اليوم السابع يقدم&quot; أقوى ملحق اتصالات بمناسبة افتتاح معرض القاهرة الدولى للاتصالات وتكنولوجيا"></a></p>
                <br>
    </div>
    <div class="container most-read">
        <ul class="nav nav-tabs">
            <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
        </ul>
        <div class="tab-content">
            <!-- -->
            <div class="most-read tab-pane fade in active">
                        <h3>
            <a href="/story/2018/11/26/عمرو-الصفتى-كدت-أتعرض-للضرب-بسبب-تشجيعى-للترجى-قلبي-طار/4046608">  عمرو الصفتى: كدت أتعرض للضرب بسبب تشجيعى للترجى.. &quot;قلبي طار من الفرحة&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/نيابة-دمياط-تأمر-بحبس-المعلم-صاحب-واقعة-التنمر-بالطالبة-بسملة/4047920">  &quot;نيابة دمياط&quot; تأمر بحبس المعلم صاحب واقعة التنمر بالطالبة بسملة </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/تحفيل-من-جمهور-الزمالك-على-الأهلى-بعد-خسارة-الأحمر-من/4048077">  &quot;تحفيل&quot; من جمهور الزمالك على الأهلى بعد خسارة الأحمر من المقاولين.. كوميكس </a>
        </h3>
        <h3>
            <a href="/story/2018/11/28/5-معلومات-عن-الأورجوانى-جوزيه-كارينيو-المرشح-لقيادة-الأهلى/4048146">  5 معلومات عن الأورجوانى جوزيه كارينيو المرشح لقيادة الأهلى  </a>
        </h3>
        <h3>
            <a href="/story/2018/11/28/عباس-شومان-أكل-لحم-القطط-والكلاب-حرام-والإفتاء-به-فتنة/4048318">  عباس شومان: أكل لحم القطط والكلاب حرام والإفتاء به فتنة </a>
        </h3>
        <h3>
            <a href="/story/2018/11/28/تعرف-على-متوسط-أجور-أعلى-6-وظائف-فى-الدولة/4047989">  تعرف على متوسط أجور أعلى 6 وظائف فى الدولة </a>
        </h3>
        <h3>
            <a href="/story/2018/11/28/شاهد-بكاء-جماهير-الأهلى-وغضبهم-بعد-الخسارة-من-المقاولون/4048030">  شاهد.. بكاء جماهير الأهلى وغضبهم بعد الخسارة من المقاولون </a>
        </h3>
        <h3>
            <a href="/story/2018/11/26/بعد-تواصلها-مع-اليوم-السابع-محمد-رمضان-يحقق-أمنية-طالبة/4046567">  بعد تواصلها مع اليوم السابع.. محمد رمضان يحقق أمنية طالبة بجامعة الإسكندرية </a>
        </h3>
        <h3>
            <a href="/story/2018/11/28/الكرة-الحمراء-تصرخ-الغضب-يجتاح-جماهير-الأهلي-عقب-الهزيمة-من/4048112">  الكرة الحمراء تصرخ.. الغضب يجتاح جماهير الأهلي عقب الهزيمة من المقاولون العرب فى الدوري.. الجماهير فى حالة ذهول وتُحمّل مجلس الخطيب مسئولية الإنهيار  المحلى وضياع لقب أفريقيا والخروبج العربى </a>
        </h3>
        <h3>
            <a href="/story/2018/11/28/هيئة-الأوقاف-إجمالى-أملاكنا-تريليون-و37-مليار-والإيرادات-مليار-و210/4048668">  هيئة الأوقاف: إجمالى أملاكنا تريليون و37 مليار والإيرادات مليار و210 ملايين </a>
        </h3>
        <h3>
            <a href="/story/2018/11/28/بسبب-معاكسته-للفتيات-زوجة-تحرر-بلاغا-ضد-زوجها-وتطالب-بحبسه/4048158">  بسبب معاكسته للفتيات.. زوجة تحرر بلاغا ضد زوجها وتطالب بحبسه </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/التفاصيل-الكاملة-لواقعة-التنمر-الشهيرة-بدمياط-الطالبة-المدرس-أخرجنى-للسبورة/4047922">  التفاصيل الكاملة لواقعة التنمر الشهيرة بدمياط.. الطالبة: المدرس أخرجنى للسبورة وطالبنى بإعراب &quot;بسملة سمراء&quot;.. والدتها: الواقعة حدثت قبل ذلك وتصالحنا بعد تدخل الأهالى.. والمدرس: كيف أسخر منها وأنا أسمر مثلها؟ </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/فيديو-مظاهرة-حب-فى-استقبال-ولى-العهد-السعودى-أمام-مقر/4046697">  فيديو.. مظاهرة حب فى استقبال ولى العهد السعودى أمام مقر إقامته بالقاهرة </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/الحضرى-بطل-الهروب-الكبير-فى-الكرة-المصرية/4045914">  الحضرى بطل &quot;الهروب الكبير&quot; فى الكرة المصرية </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/الربيع-الأوروبى-يهب-على-فرنسا-هل-تدفع-فرنسا-ثمن-تدميرها/4046781">  الربيع الأوروبى يهب على فرنسا.. هل تدفع فرنسا ثمن تدميرها لـ&#171;ليبيا وسوريا&#187;..؟! </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/صورة-نادرة-أعرف-قصة-عجوز-السينما-المصرية-من-عازفة-كمانجة/4047187">  صورة نادرة.. أعرف قصة &quot;عجوز السينما المصرية&quot; من عازفة كمانجة لممثلة قديرة </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/رئيس-البرلمان-يطالب-الحكومة-بإدارة-أموال-المعاشات-بطريقة-اقتصادية-منفصلة/4047358">  رئيس البرلمان يطالب الحكومة بإدارة أموال المعاشات بطريقة اقتصادية منفصلة </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/عالم-أزهرى-مالك-أجاز-أكل-الكلاب-والقطط-وتصديرها-يخضع-لقوانين/4048053">  عالم أزهرى: &quot;مالك&quot; أجاز أكل الكلاب والقطط.. وتصديرها يخضع لقوانين الدولة </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/التربية-والتعليم-تعلن-اليوم-جدول-امتحان-الصف-الأول-الثانوى-بعد/4046496">  التربية والتعليم تعلن اليوم جدول امتحان الصف الأول الثانوى بعد تعديله </a>
        </h3>
        <h3>
            <a href="/story/2018/11/27/شاهد-دينا-الشربينى-مبعرفش-أطبخ-بس-نفسى-حلو-وبطلت-أكل/4046701">  شاهد.. دينا الشربينى: مبعرفش أطبخ بس نفسى حلو.. وبطلت أكل اللحوم والفراخ نهائياً </a>
        </h3>

            </div>
        </div>
    </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
               if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>



    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 <li><a href="http://worldcup.superkora.football/"> <h2>كأس العالم</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=FndlKFjj8TTfoQPevsQaKAY8G-wFgzxMMUQsXUqPdnY1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js"></script>
    <script src="/Script/Commentsjquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






    <script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");

                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>





    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                        var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);

                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);


                        setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->
    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->


    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            var ced = $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if ((scroll >= 200) && (falg1 == false)) {
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else if (scroll <= 100) {
                    $('#adPopBOTtOM').hide();
                }
            });

            var loadsticky = function () {
                setTimeout(function () {
                    $('#adPopBOTtOM').hide();
                }, 10000);
            };
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>


</body>
</html>
