
<!DOCTYPE html>
<html>
<head>
    <title>مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <link href="https://img.youm7.com/images/graphics/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?Z=finalcssbgcssfinal" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalcssbgcssfinal"></script>

    

    <meta name="description" content="تتزايد المبادرات الشبابية يوميا، بالتزامن مع استمرار اجراءات مواجهة فيروس كورونا، وتهدف المبادرات إلى رفع العبء عن البسطاء وتوفير السلع بأسعار التكلفة احيانا مجانا للمستحقين من الأهالى. 
" />
    
	
	 <link rel="amphtml" href="https://m.youm7.com/amp/2020/4/4/مبادرات-الشباب-بالجيزة-توعية-وتعقيم-وتوزيع-سلع-بالمجان-صور/4706198" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2020/4/4/مبادرات-الشباب-بالجيزة-توعية-وتعقيم-وتوزيع-سلع-بالمجان-صور/4706198" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2020/4/4/مبادرات-الشباب-بالجيزة-توعية-وتعقيم-وتوزيع-سلع-بالمجان-صور/4706198" />

        <meta name="keywords" content="كورونا,مبادرات الشباب,الشباب,فيروس كورونا,اخبار الجيزة" />
    <link rel="canonical" href="https://www.youm7.com/story/2020/4/4/مبادرات-الشباب-بالجيزة-توعية-وتعقيم-وتوزيع-سلع-بالمجان-صور/4706198" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور - اليوم السابع" />
    <meta property="og:description" content="تتزايد المبادرات الشبابية يوميا، بالتزامن مع استمرار اجراءات مواجهة فيروس كورونا، وتهدف المبادرات إلى رفع العبء عن البسطاء وتوفير السلع بأسعار التكلفة احيانا مجانا للمستحقين من الأهالى. 
" />
    <meta property="og:url" content="https://www.youm7.com/story/2020/4/4/مبادرات-الشباب-بالجيزة-توعية-وتعقيم-وتوزيع-سلع-بالمجان-صور/4706198" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="كورونا" />
            <meta property="article:tag" content="مبادرات الشباب" />
            <meta property="article:tag" content="الشباب" />
            <meta property="article:tag" content="فيروس كورونا" />
            <meta property="article:tag" content="اخبار الجيزة" />
    <meta property="article:section" content="تقارير مصرية" />
    <meta property="article:published_time" content="2020-04-04T19:20:06Z" />
    <meta property="article:modified_time" content="2020-04-04T19:20:06Z" />
    <meta property="og:updated_time" content="2020-04-04T19:20:06Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/20200404065401541.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="تتزايد المبادرات الشبابية يوميا، بالتزامن مع استمرار اجراءات مواجهة فيروس كورونا، وتهدف المبادرات إلى رفع العبء عن البسطاء وتوفير السلع بأسعار التكلفة احيانا مجانا للمستحقين من الأهالى. 
" />
    <meta name="twitter:title" content="مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/20200404065401541.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    
	

	
	
	     <!-- DFP-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- DFP--> 
 
 
 
 <script>
        googletag.cmd.push(function () {
	    
            googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').setTargeting('Y7-Section', ['REPORTS']).addService(googletag.pubads());
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });

        </script>
        <script>
             googletag.cmd.push(function() {
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
        googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
        </script>


	
	

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	



<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	   
	<!--<link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">-->
	<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<!--<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
		
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250], 'fluid', [336, 280], [200, 200]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU', [300, 250], 'div-gpt-ad-1573404451965-0').addService(googletag.pubads());
		
		googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
		
		googletag.defineSlot('/4525877/Desktop-MPU-2', [300, 250], 'div-gpt-ad-1574767853673-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>-->
	
	<!-- DFP POD End -->


<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>


<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>




<!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css?t=1579611395">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/21795300705/youm7_rectangle', [300, 250], 'div-gpt-ad-1579613937060-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
<!-- Adintop MPU Banner -->



 





<!-- Google Analytis March 2020-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158080668-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158080668-1');
</script>


<!-- Vidoomy-->
<script type="text/javascript" src="https://ads.vidoomy.com/youm7_11609.js"></script>




</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        
		
		
		<!-- Sticky-->
		
		
		
		
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													
												
												
												
													<div class="swiper-slide">
                                                    <a href="https://www.youm7.com/" target="_self">
                                                        <img class="img-responsive slider-img" alt="اليوم السابع" src="https://img.youm7.com/ArticleImgs/2020/2/26/8847-youm7logofixed.png">
                                                    </a>
													</div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> السبت، 04 أبريل 2020  <i class="fa fa-clock-o" aria-hidden="true"></i> 07:50 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						
					   
					   <img src="https://img.youm7.com/ArticleImgs/2020/3/20/7251-logoyoum7wfh2020.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="https://plus.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2020/4/4/المستشفيات-الجامعية-تعقيم-معهد-الأورام-وعودته-للعمل-خلال-24-ساعة/4706234" >المستشفيات الجامعية: تعقيم معهد الأورام وعودته للعمل خلال 24 ساعة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/وزير-الخارجية-الإيطالى-الشكر-الجزيل-للدولة-المصرية-على-دعمها-لشعبنا/4706226" >وزير الخارجية الإيطالى: الشكر الجزيل للدولة المصرية على دعمها لشعبنا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/بكلمك-مش-بترد-الحظر-والكورونا-جننونا-حلقة-جديدة-من-برنامج/4706239" >&quot;بكلمك مش بترد.. الحظر والكورونا جننونا&quot;.. حلقة جديدة من برنامج الحلزومة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/تأجيل-الانتقال-للعاصمة-الإدارية-الجديدة-لـ2021-بسبب-فيروس-كورونا-فيديو/4706219" >تأجيل الانتقال للعاصمة الإدارية الجديدة لـ2021 بسبب فيروس كورونا.. فيديو</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/إيطاليا-تسجل-681-وفاة-جديدة-بكورونا-ليرتفع-إجمالى-الوفيات-لـ15/4706180" >إيطاليا تسجل 681 وفاة جديدة بكورونا ليرتفع إجمالى الوفيات لـ15 ألفا و362 حالة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/فيديو-ماذا-فعلت-كورونا-فى-معهد-الأورام/4706120" >فيديو.. ماذا فعلت كورونا فى معهد الأورام؟</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/الرئيس-السيسي-مصر-تتضامن-مع-حكومات-وشعوب-العالم-فى-محاربة/4706114" >الرئيس السيسي: مصر تتضامن مع حكومات وشعوب العالم فى محاربة فيروس كورونا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/840-ألف-إصابة-نشطة-بفيروس-كورونا-حول-العالم-باستثناء-المتعافين/4706030" >840 ألف إصابة نشطة بفيروس كورونا حول العالم باستثناء المتعافين والوفيات</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/ممثل-إيطاليا-بالصحة-العالمية-عدد-مصابى-كورونا-بالبلاد-قد-يصل/4706018" >ممثل إيطاليا بالصحة العالمية: عدد مصابى كورونا بالبلاد قد يصل لـ12 مليونا</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2020/4/4/إنفو-جراف-الحصاد-الأسبوعي-لمجلس-الوزراء-10-قرارات-و12-اجتماعا/4705825" >إنفو جراف.. الحصاد الأسبوعي لمجلس الوزراء 10 قرارات و12 اجتماعا</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4706198">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/تقارير-مصرية-97"> تقارير مصرية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور
                                        </h1>
                                    <span class="newsStoryDate">السبت، 04 أبريل 2020 07:20 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/20200404065401541.jpg" data-src="https://img.youm7.com/large/20200404065401541.jpg" class="img-responsive" title="مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور" alt="مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">مبادرات الشباب بالجيزة</span>
                                </div>
							
							<div class="bgforads">
                                    <center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-HotWidget */
google_ad_slot = "Youm7-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>

							</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								 <!--AD Hunter - invocation	-->
                                 <script type="text/javascript" src="//Video.AdHunters.tv/player/build/AdHuntersVideo.outstream.min.js"></script> <div id="Brid_73310220" class="brid" > </div> <script type="text/javascript"> $bos("Brid_73310220", {"id":"12097","width":"480","height":"300"}); </script>
								
								
								

                                    <span class="writeBy">كتب سيد الخلفاوى</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/4/4/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D8%AA%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%AA%D8%B9%D9%82%D9%8A%D9%85-%D9%88%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%B3%D9%84%D8%B9-%D8%A8%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%86-%D8%B5%D9%88%D8%B1/4706198')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور - http://www.youm7.com%2f4706198' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/4/4/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D8%AA%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%AA%D8%B9%D9%82%D9%8A%D9%85-%D9%88%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%B3%D9%84%D8%B9-%D8%A8%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%86-%D8%B5%D9%88%D8%B1/4706198')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور" data-href="https://www.youm7.com/4706198" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <div>
	تتزايد المبادرات الشبابية يوميا، بالتزامن مع استمرار اجراءات مواجهة فيروس كورونا، وتهدف المبادرات إلى رفع العبء عن البسطاء وتوفير السلع بأسعار التكلفة احيانا مجانا للمستحقين من الأهالى.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	ودشن مجموعة من شباب قرية الكداية التابعة لمركز أطفيح بمحافظة الجيزة ، مبادرة لتطهير وتعقيم جميع المصالح الحكومية بمركز ومدينة أطفيح منها الإدارة التعليمية ومجلس المدينة وغيرها من الإدارات الحكومية الأخرى ، اضافة الى تعقيم القرية يوميا، بالإضافة إلى توزيع سلع غذائية و خضار ولحوم على الأسر المستحقة بقرية الكداية .</div>
<div>
	&nbsp;</div>
<div>
	ونظم الشباب صباح اليوم، مستحقى المعاشات من كبار السن فى مدرسة الكداية وتوزيع كمامات عليهم لحمايتهم من أى عدوى اضافة الى توعيتهم بخطورة فيروس كورونا .</div>
<div>
	&nbsp;وفى مدينة أكتوبر تعددت المبادرات حيث قال أحمد زايد، أحد شباب مدينة أكتوبر بالجيزة، أنه شارك عدد من شباب الجيزة في تدشين مبادرة تطوعية لدعم الإجراءات الحكومية الاحترازية ضد فيروس &quot;كورونا&quot;، بتأسيس صفحة على الفيس بوك بعنوان &quot;مصريون ضد كورونا&quot; وكذلك جروب على الواتس اب بنفس الأسم، ونعتمد فيه على تنبيه أهالينا وأبنائنا وأصدقائنا بأهمية العمل ضمن الخطة التى تسعى الحكومة المصرية لها لمنع انتشار فيروس كورنا بمصر.</div>
<div>
	&nbsp;</div>
<div>
	وأضاف لـ&quot;اليوم السابع&quot;، أن الهدف من المبادرة دعم وتشجيع المواطنين بالتزام بإجراءات الدولة والبدء فى التعاون معا لمحاربة هذا الفيروس وان نثبت للعالم اجمع ان المصريين شعب واعي ومثقف ومترابط فى محاربة أي خطر يهدد امننا لان من الواجب على كل فرد الالتزام بالإجراءات الوقائية ومنها الاعتماد على المصادر الرسمية للأخبار واستقصاء المعلومات من وزارة الصحة والجهات المعنية وعدم إثارة الهلع والخوف بين الناس بسبب فيروس &quot;كورونا&quot;.</div>
<div>
	&nbsp;</div>
<div>
	وفى السياق دشن شباب منشأة البكاري بالهرم بمحافظة الجيزة، مبادرة لتطهير المنطقة بكامل شوارعها، حيث أكد مصطفي حمدي الدالى، أحد شباب المنطقة، أنه شارك عدد من أصدقاءه في تطهير مكتب البريد والسوق ومحلات السوبر ماركت والمساجد ووسائل النقل مجانا لمواجهة فيروس كورونا.</div>
<div>
	&nbsp;</div>
<div>
	<div class="imgcontainer">
		<img alt="WhatsApp Image 2020-04-01 at 1.03.20 PM" src="https://img.youm7.com/ArticleImgs/2020/4/4/72176-WhatsApp-Image-2020-04-01-at-1.03.20-PM.jpeg" title="WhatsApp Image 2020-04-01 at 1.03.20 PM" /></div>
	<div class="imgcontainer">
		&nbsp;</div>
	<div class="imgcontainer">
		<img alt="حملات التوعية على مواقع التواصل الإجتماعى" src="https://img.youm7.com/ArticleImgs/2020/4/4/711379-حملات-التوعية-على-مواقع-التواصل-الإجتماعى.PNG" title="حملات التوعية على مواقع التواصل الإجتماعى" /><br />
		<span class="uplCaption">حملات التوعية على مواقع التواصل الإجتماعى</span></div>
</div>
<div>
	&nbsp;</div>
<div>
	<div class="imgcontainer">
		<img alt="مبادرات الشباب بالجيزة (5)" src="https://img.youm7.com/ArticleImgs/2020/4/4/156878-مبادرات-الشباب-بالجيزة-(5).jfif" title="مبادرات الشباب بالجيزة (5)" /><br />
		<span class="uplCaption">مبادرات الشباب بالجيزة&nbsp;</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرات الشباب بالجيزة (6)" src="https://img.youm7.com/ArticleImgs/2020/4/4/52484-مبادرات-الشباب-بالجيزة-(6).jfif" title="مبادرات الشباب بالجيزة (6)" /><br />
		<span class="uplCaption">مبادرات الشباب بالجيزة&nbsp;</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرات الشباب بالجيزة (7)" src="https://img.youm7.com/ArticleImgs/2020/4/4/60429-مبادرات-الشباب-بالجيزة-(7).jfif" title="مبادرات الشباب بالجيزة (7)" /><br />
		<span class="uplCaption">مبادرات الشباب بالجيزة&nbsp;</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرة شباب قرية الكداية 2" src="https://img.youm7.com/ArticleImgs/2020/4/4/121361-مبادرة-شباب-قرية-الكداية-2.jfif" title="مبادرة شباب قرية الكداية 2" /><br />
		<span class="uplCaption">مبادرة شباب قرية الكداية</span></div>
	<div class="imgcontainer">
		&nbsp;</div>
	<div class="imgcontainer">
		<img alt="مبادرة شباب قرية الكداية 1" src="https://img.youm7.com/ArticleImgs/2020/4/4/103089-مبادرة-شباب-قرية-الكداية-1.jfif" title="مبادرة شباب قرية الكداية 1" /><br />
		<span class="uplCaption">مبادرة شباب قرية الكداية</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرة شباب قرية الكداية" src="https://img.youm7.com/ArticleImgs/2020/4/4/60429-مبادرة-شباب-قرية-الكداية.jfif" title="مبادرة شباب قرية الكداية" /><br />
		<span class="uplCaption">مبادرة شباب قرية الكداية</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرة شباب منشأة البكاري3" src="https://img.youm7.com/ArticleImgs/2020/4/4/92704-مبادرة-شباب-منشأة-البكاري3.jfif" title="مبادرة شباب منشأة البكاري3" /><br />
		<span class="uplCaption">مبادرة شباب منشأة البكاري</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرة شباب منشأة البكاري2" src="https://img.youm7.com/ArticleImgs/2020/4/4/44339-مبادرة-شباب-منشأة-البكاري2.jfif" title="مبادرة شباب منشأة البكاري2" /><br />
		<span class="uplCaption">مبادرة شباب منشأة البكاري</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرة شباب منشأة البكاري1" src="https://img.youm7.com/ArticleImgs/2020/4/4/112937-مبادرة-شباب-منشأة-البكاري1.jfif" title="مبادرة شباب منشأة البكاري1" /><br />
		<span class="uplCaption">مبادرة شباب منشأة البكاري</span></div>
	<br />
	<div class="imgcontainer">
		<img alt="مبادرة شباب منشأة البكاري" src="https://img.youm7.com/ArticleImgs/2020/4/4/102641-مبادرة-شباب-منشأة-البكاري.jfif" title="مبادرة شباب منشأة البكاري" /><br />
		<span class="uplCaption">مبادرة شباب منشأة البكاري</span></div>
</div>
<div>
	&nbsp;</div>

                                    <br />
                                    
                                </div>
								
								
								<!--Adcrew-->
								 
<center>
<!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>

</center>
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=297&tag=كورونا">كورونا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=144757&tag=مبادرات-الشباب">مبادرات الشباب  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=5450&tag=الشباب">الشباب  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=2392&tag=فيروس-كورونا">فيروس كورونا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=217828&tag=اخبار-الجيزة">اخبار الجيزة  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2020/4/4/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D8%AA%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%AA%D8%B9%D9%82%D9%8A%D9%85-%D9%88%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%B3%D9%84%D8%B9-%D8%A8%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%86-%D8%B5%D9%88%D8%B1/4706198')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور - http://www.youm7.com%2f4706198' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2020/4/4/%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D8%AA%D9%88%D8%B9%D9%8A%D8%A9-%D9%88%D8%AA%D8%B9%D9%82%D9%8A%D9%85-%D9%88%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%B3%D9%84%D8%B9-%D8%A8%D8%A7%D9%84%D9%85%D8%AC%D8%A7%D9%86-%D8%B5%D9%88%D8%B1/4706198')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="مبادرات الشباب بالجيزة ..توعية وتعقيم وتوزيع سلع بالمجان.. صور" data-href="https://www.youm7.com/4706198" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2020/4/4/جاهزون-مبادرة-شباب-الشرقية-لمواجهة-فيروس-كورونا/4705580" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202004040134133413.jpg" class="sp-image" data-src="https://img.youm7.com/large/202004040134133413.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/4/4/جاهزون-مبادرة-شباب-الشرقية-لمواجهة-فيروس-كورونا/4705580">
                            &quot;جاهزون&quot; مبادرة شباب الشرقية لمواجهة فيروس كورونا 
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 04 أبريل 2020 01:53 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/4/3/الخير-فينا-مبادرة-لشباب-الزهويين-بالقليوبية-لمساعدة-العمالة-غير-المنتظمة/4704276" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202004030356145614.jpg" class="sp-image" data-src="https://img.youm7.com/large/202004030356145614.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/4/3/الخير-فينا-مبادرة-لشباب-الزهويين-بالقليوبية-لمساعدة-العمالة-غير-المنتظمة/4704276">
                            &quot;الخير فينا&quot;.. مبادرة لشباب &quot;الزهويين&quot; بالقليوبية لمساعدة العمالة غير المنتظمة
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 03 أبريل 2020 04:36 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/4/3/مبادرة-شبابية-لتوزيع-السلع-الغذائية-لمساعدة-المتضررين-من-كورونا-بالدقى/4704260" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202004030346384638.jpg" class="sp-image" data-src="https://img.youm7.com/large/202004030346384638.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/4/3/مبادرة-شبابية-لتوزيع-السلع-الغذائية-لمساعدة-المتضررين-من-كورونا-بالدقى/4704260">
                            مبادرة شبابية لتوزيع السلع الغذائية لمساعدة المتضررين من كورونا بالدقى
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 03 أبريل 2020 04:20 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/4/3/صور-مبادرة-شبابية-بقرية-كتامة-بالغربية-لتطهير-الشوارع-والمصالح-الحكومية/4703966" class="img-cont">
                        <img src="https://img.youm7.com/Medium/202004030130233023.jpg" class="sp-image" data-src="https://img.youm7.com/large/202004030130233023.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/4/3/صور-مبادرة-شبابية-بقرية-كتامة-بالغربية-لتطهير-الشوارع-والمصالح-الحكومية/4703966">
                            صور.. مبادرة شبابية بقرية كتامة بالغربية لتطهير الشوارع والمصالح الحكومية
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 03 أبريل 2020 01:31 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/4/2/مبادره-شبابية-لتعقيم-وتطهير-شوارع-عين-شمس-لمواجهة-كورونا/4699288" class="img-cont">
                        <img src="https://img.youm7.com/Medium/20200331062607267.jpg" class="sp-image" data-src="https://img.youm7.com/large/20200331062607267.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/4/2/مبادره-شبابية-لتعقيم-وتطهير-شوارع-عين-شمس-لمواجهة-كورونا/4699288">
                            مبادره شبابية لتعقيم وتطهير شوارع عين شمس لمواجهة كورونا
                        </a>
                    </h3>
                    <span class="spanBottom">الخميس، 02 أبريل 2020 02:30 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2020/4/1/محافظ-بني-سويف-يتفقد-منافذ-بيع-السلع-ضمن-مبادرة-شبابية/4701112" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201912311112201220.jpg" class="sp-image" data-src="https://img.youm7.com/large/201912311112201220.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2020/4/1/محافظ-بني-سويف-يتفقد-منافذ-بيع-السلع-ضمن-مبادرة-شبابية/4701112">
                            محافظ بني سويف يتفقد منافذ بيع السلع ضمن مبادرة شبابية لمحاربة الغلاء
                        </a>
                    </h3>
                    <span class="spanBottom">الأربعاء، 01 أبريل 2020 06:13 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-4-Adx */
google_ad_slot = "Y7-MPU-inner-4-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="كورونا,مبادرات الشباب,الشباب,فيروس كورونا,اخبار الجيزة" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4706198" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="4/4/2020 7:20:06 PM" />
            <input id="NewId" name="NewId" type="hidden" value="4706198" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="4/4/2020 7:20:06 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2">
</textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2">
</textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2">
</textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;">
</textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/المستشفيات-الجامعية-تعقيم-معهد-الأورام-وعودته-للعمل-خلال-24-ساعة/4706234" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200404111805185.jpg" alt="المستشفيات الجامعية: تعقيم معهد الأورام وعودته للعمل خلال 24 ساعة" title="المستشفيات الجامعية: تعقيم معهد الأورام وعودته للعمل خلال 24 ساعة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/المستشفيات-الجامعية-تعقيم-معهد-الأورام-وعودته-للعمل-خلال-24-ساعة/4706234">
                        المستشفيات الجامعية: تعقيم معهد الأورام وعودته للعمل خلال 24 ساعة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/فيديو-حرب-وحشية-بين-جهاز-المناعة-وفيروس-كورونا-من-ينتصر/4705644" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202004020148254825.jpg" alt="فيديو .. حرب وحشية بين جهاز المناعة وفيروس كورونا.. من ينتصر ؟" title="فيديو .. حرب وحشية بين جهاز المناعة وفيروس كورونا.. من ينتصر ؟" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/فيديو-حرب-وحشية-بين-جهاز-المناعة-وفيروس-كورونا-من-ينتصر/4705644">
                        فيديو .. حرب وحشية بين جهاز المناعة وفيروس كورونا.. من ينتصر ؟
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/أسعار-الذهب-فى-السعودية-اليوم-السبت-4-4-2020/4705604" class="smallOneImg">
                    <img src="https://img.youm7.com/small/s220109142221.jpg" alt="أسعار الذهب فى السعودية اليوم السبت 4-4-2020" title="أسعار الذهب فى السعودية اليوم السبت 4-4-2020" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/أسعار-الذهب-فى-السعودية-اليوم-السبت-4-4-2020/4705604">
                        أسعار الذهب فى السعودية اليوم السبت 4-4-2020
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/إغلاق-كلى-للمراكز-التجارية-والمطاعم-بالبلاد-لليوم-الثانى-على-التوالى/4705527" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202004031021192119.jpg" alt="إغلاق كلى للمراكز التجارية والمطاعم بالبلاد لليوم الثانى على التوالى.. الداخلية تنتفض ضد المخالفين وتضبط 31 ألف مقهى و10 الآف محل و12 ألف مركز تعليمى خلال أسبوعين.. وتطارد محتكرى السلع بالمحافظات" title="إغلاق كلى للمراكز التجارية والمطاعم بالبلاد لليوم الثانى على التوالى.. الداخلية تنتفض ضد المخالفين وتضبط 31 ألف مقهى و10 الآف محل و12 ألف مركز تعليمى خلال أسبوعين.. وتطارد محتكرى السلع بالمحافظات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/إغلاق-كلى-للمراكز-التجارية-والمطاعم-بالبلاد-لليوم-الثانى-على-التوالى/4705527">
                        إغلاق كلى للمراكز التجارية والمطاعم بالبلاد لليوم الثانى على التوالى.. الداخلية تنتفض ضد المخالفين وتضبط 31 ألف مقهى و10 الآف محل و12 ألف مركز تعليمى خلال أسبوعين.. وتطارد محتكرى السلع بالمحافظات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/أول-مرة-مدينة-صينية-تحظر-أكل-الحيوانات-الأليفة-فيديو/4705626" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202002140149244924.jpg" alt="أول مرة.. مدينة صينية تحظر أكل الحيوانات الأليفة &quot;فيديو&quot;" title="أول مرة.. مدينة صينية تحظر أكل الحيوانات الأليفة &quot;فيديو&quot;" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/أول-مرة-مدينة-صينية-تحظر-أكل-الحيوانات-الأليفة-فيديو/4705626">
                        أول مرة.. مدينة صينية تحظر أكل الحيوانات الأليفة &quot;فيديو&quot;
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/مسنة-مصابة-بكورونا-تضحى-بنفسها-لإنقاذ-شاب-لقد-عشت-حياتى/4705074" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200404100934934.jpg" alt="مسنة مصابة بكورونا تضحى بنفسها لإنقاذ شاب: لقد عشت حياتى.. فيديو" title="مسنة مصابة بكورونا تضحى بنفسها لإنقاذ شاب: لقد عشت حياتى.. فيديو" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/مسنة-مصابة-بكورونا-تضحى-بنفسها-لإنقاذ-شاب-لقد-عشت-حياتى/4705074">
                        مسنة مصابة بكورونا تضحى بنفسها لإنقاذ شاب: لقد عشت حياتى.. فيديو
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/هيدرسفيلد-الإنجليزى-للأهلي-ننتظر-قرار-الفيفا-لتحديد-مصير-رمضان-صبحى/4705238" class="smallOneImg">
                    <img src="https://img.youm7.com/small/7201620133726760ChEMOIuWYAEz5aM.jpg" alt="هيدرسفيلد الإنجليزى للأهلي: ننتظر قرار الفيفا لتحديد مصير رمضان صبحى" title="هيدرسفيلد الإنجليزى للأهلي: ننتظر قرار الفيفا لتحديد مصير رمضان صبحى" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/هيدرسفيلد-الإنجليزى-للأهلي-ننتظر-قرار-الفيفا-لتحديد-مصير-رمضان-صبحى/4705238">
                        هيدرسفيلد الإنجليزى للأهلي: ننتظر قرار الفيفا لتحديد مصير رمضان صبحى
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/فيديو-الصين-تحتفل-والعالم-لا-يزال-مريضا/4705067" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20200404100112112.jpg" alt="فيديو.. الصين تحتفل والعالم لا يزال مريضا" title="فيديو.. الصين تحتفل والعالم لا يزال مريضا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/فيديو-الصين-تحتفل-والعالم-لا-يزال-مريضا/4705067">
                        فيديو.. الصين تحتفل والعالم لا يزال مريضا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/ارتفاع-إجمالى-المركز-المالى-للبنك-الأهلى-المصرى-إلى-1-6/4705107" class="smallOneImg">
                    <img src="https://img.youm7.com/small/4201519213635310.jpg" alt="ارتفاع إجمالى المركز المالى للبنك الأهلى المصرى إلى 1.6 تريليون جنيه" title="ارتفاع إجمالى المركز المالى للبنك الأهلى المصرى إلى 1.6 تريليون جنيه" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/ارتفاع-إجمالى-المركز-المالى-للبنك-الأهلى-المصرى-إلى-1-6/4705107">
                        ارتفاع إجمالى المركز المالى للبنك الأهلى المصرى إلى 1.6 تريليون جنيه
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/مبدأ-قضائى-ينتصر-لطلاب-الثانوية-العامة-فيديو/4705041" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20190703103503353.jpg" alt="مبدأ قضائى ينتصر لطلاب الثانوية العامة.. فيديو" title="مبدأ قضائى ينتصر لطلاب الثانوية العامة.. فيديو" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/مبدأ-قضائى-ينتصر-لطلاب-الثانوية-العامة-فيديو/4705041">
                        مبدأ قضائى ينتصر لطلاب الثانوية العامة.. فيديو
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/هل-تدفع-أزمة-فيروس-كورونا-العالم-لحرب-جديدة-طلال-أبو/4705032" class="smallOneImg">
                    <img src="https://img.youm7.com/small/120162221328821DSC07216.jpg" alt="هل تدفع أزمة فيروس كورونا العالم لحرب جديدة ؟.. طلال أبو غزالة يجيب" title="هل تدفع أزمة فيروس كورونا العالم لحرب جديدة ؟.. طلال أبو غزالة يجيب" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/هل-تدفع-أزمة-فيروس-كورونا-العالم-لحرب-جديدة-طلال-أبو/4705032">
                        هل تدفع أزمة فيروس كورونا العالم لحرب جديدة ؟.. طلال أبو غزالة يجيب
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2020/4/4/إنفوجراف-حارب-الاكتئاب-والوحدة-فى-العزل-المنزلى-بـ6-طرق/4705015" class="smallOneImg">
                    <img src="https://img.youm7.com/small/202004040913551355.jpg" alt="إنفوجراف.. حارب الاكتئاب والوحدة فى العزل المنزلى بـ6 طرق" title="إنفوجراف.. حارب الاكتئاب والوحدة فى العزل المنزلى بـ6 طرق" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2020/4/4/إنفوجراف-حارب-الاكتئاب-والوحدة-فى-العزل-المنزلى-بـ6-طرق/4705015">
                        إنفوجراف.. حارب الاكتئاب والوحدة فى العزل المنزلى بـ6 طرق
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
					
					
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugoutblock" style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>

<script>

if(($('#divcont').attr('data-id') == 1231598)  || ($('#divcont').attr('data-id') == 2498478) )
    {
        $('.dugoutblock').hide();
    }
</script>

<br/>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
         cursor: pointer;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<!-- /4525877/Desktop-MPU -->
<div id='div-gpt-ad-1573404451965-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573404451965-0'); });
  </script>
</div>

    
<br/>

<!-- /4525877/Desktop-MPU-2 -->
<div id='div-gpt-ad-1574767853673-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574767853673-0'); });
  </script>
</div>
    
<img src="https://img.youm7.com/ArticleImgs/2019/12/19/4379-yellow-new.png"/>

</center>

            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/202003260315391539.jpg" alt="البنزين" title="البنزين" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2020/4/4/مصادر-بالبترول-الأسبوع-الجارى-إعلان-أسعار-البنزين-الجديدة-لـ-3/4705366">  مصادر بالبترول: الأسبوع الجارى إعلان أسعار البنزين الجديدة لـ 3 أشهر </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/الصحة-توصى-اتباع-آداب-العطس-لتجنب-الإصابة-بفيروس-كورونا-إنفوجراف/4705554">  الصحة توصى اتباع آداب &quot;العطس&quot; لتجنب الإصابة بفيروس كورونا.. &quot;إنفوجراف&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/وزير-الكهرباء-تشغيل-خط-الربط-مع-السودان-بالكامل-فى-2021/4705677">  وزير الكهرباء: تشغيل خط الربط مع السودان بالكامل فى 2021 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/تعرف-على-مستجدات-صراع-القطبين-فى-صفقة-رجب-بكار/4705890">  تعرف على مستجدات صراع القطبين فى صفقة رجب بكار  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/أسعار-الذهب-فى-السعودية-اليوم-السبت-4-4-2020/4705604">  أسعار الذهب فى السعودية اليوم السبت 4-4-2020 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/إغلاق-كلى-للمراكز-التجارية-والمطاعم-بالبلاد-لليوم-الثانى-على-التوالى/4705527">  إغلاق كلى للمراكز التجارية والمطاعم بالبلاد لليوم الثانى على التوالى.. الداخلية تنتفض ضد المخالفين وتضبط 31 ألف مقهى و10 الآف محل و12 ألف مركز تعليمى خلال أسبوعين.. وتطارد محتكرى السلع بالمحافظات </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/مطار-مرسى-علم-يستعد-لاستقبال-رحلة-جديدة-من-واشنطن-لنقل/4705772">  مطار مرسى علم يستعد لاستقبال رحلة جديدة من واشنطن لنقل العالقين </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/نجيب-ساويرس-عن-رفض-السويد-فرض-حظر-التجوال-بسبب-كورونا/4705821">  نجيب ساويرس عن رفض السويد فرض حظر التجوال بسبب كورونا: ده خبر مش رأى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/التعليم-تطلق-المشروع-الوطنى-للقراءة-للتنافس-المعرفى-بين-طلاب-المدارس/4705871">  التعليم تطلق المشروع الوطنى للقراءة للتنافس المعرفى بين طلاب المدارس  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/الذبح-المنزلى-مقتل-29-امرأة-بتركيا-فى-مارس-بعد-تطبيق/4705734">  الذبح المنزلى.. مقتل 29 امرأة بتركيا فى مارس بعد تطبيق إجراءات مواجهة كورونا </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/مديريات-الرياضة-بالمحافظات-تشارك-بمبادرة-تطهير-4300-مركز-شباب-لمواجهة/4705861">  مديريات الرياضة بالمحافظات تشارك بمبادرة تطهير 4300 مركز شباب لمواجهة فيروس كورونا.. 2320 متطوعا يطهرون 206 مركز شباب بالقليوبية.. و750 شابا يعقمون 62 مركز شباب بالأقصر.. وتعقيم وتطهير 125 مركز شباب بالإسكندرية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/النائب-محمد-فؤاد-يطالب-بمحاسبة-رئيس-معهد-الأورام-بعد-ظهور/4705901">  النائب محمد فؤاد يطالب بمحاسبة رئيس معهد الأورام بعد ظهور حالات كورونا بالمعهد </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/السياحة-والأثار-تطلق-جولة-افتراضية-داخل-مقبرة-حفيدة-الملك-خوفو/4705759">  السياحة والأثار تطلق جولة افتراضية داخل مقبرة حفيدة الملك خوفو </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/نائب-الغربية-الوضع-استقر-بـ-الهياتم-والمواطنون-استجابوا-بالتزام-المنازل/4703895">  نائب &quot;الغربية&quot;: الوضع استقر بـ&quot;الهياتم&quot; والمواطنون استجابوا بالتزام المنازل </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/مبادرة-كلنا-واحد-توفر-الأغذية-للمواطنين-بأسعار-مخفضة-على-مستوى/4705269">  مبادرة كلنا واحد توفر الأغذية للمواطنين بأسعار مخفضة على مستوى الجمهورية </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/مؤسسة-ساويرس-تتبرع-بـ-100-مليون-جنيه-لدعم-الدولة-في/4705121">  مؤسسة ساويرس تتبرع بـ 100 مليون جنيه لدعم الدولة في مواجهة كورونا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/الولايات-المتحدة-و4-دول-أوروبية-تتخطى-الصين-فى-أعداد-الإصابات/4705273">  الولايات المتحدة و4 دول أوروبية تتخطى الصين فى أعداد الإصابات بفيروس كورونا.. أمريكا أكثر دول العالم إصابة بأكثر من 227 ألف حالة.. وإيطاليا الأعلى فى الوفيات..وهذه قائمة بالدول الـ10 الأكثر معاناة من &quot;كوفيد 19&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/أسعار-الخضروات-اليوم-بسوق-العبور-للجملة-انخفاض-الطماطم-والفاصوليا/4705148">  أسعار الخضروات اليوم بسوق العبور للجملة.. انخفاض الطماطم والفاصوليا </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2020/4/4/اختراع-يا-كوتش-العيش-البلدي-بالبطاطا-في-الوادي-الجديد-فيديو/4705309">  اختراع يا كوتش.. العيش البلدي بالبطاطا في الوادي الجديد &quot;فيديو&quot; </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2020/4/4/فيديو-وزيرة-الصحة-تسلم-روما-المساعدات-الطبية-ووزير-خارجية-إيطاليا/4705842">  فيديو.. وزيرة الصحة تسلم روما المساعدات  الطبية.. ووزير خارجية إيطاليا: شكرا يا مصر </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/رئاسة-الجمهورية-طائرتان-عسكريتان-تحملان-مستلزمات-طبية-ومساعدات-لإيطاليا/4705693">  رئاسة الجمهورية: طائرتان عسكريتان تحملان مستلزمات طبية ومساعدات لإيطاليا </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/صوت-الأمة-تنفرد-بالقصة-كيف-نقلت-طفلة-فيروس-كورونا-لطاقم/4705676">  صوت الأمة تنفرد بالقصة ..كيف نقلت طفلة فيروس كورونا لطاقم أطباء وتمريض معهد الأورام؟ </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/مش-عايز-يموت-لوحده-مصاب-بكورونا-يهاجم-شرطة-أسبانيا-بسيوف/4705510">  مش عايز يموت لوحده..مصاب بكورونا يهاجم شرطة أسبانيا بسيوف ساموراى (فيديو) </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/لطلاب-أولى-ثانوى-اعرف-توقيت-دخول-الامتحان-التجريبى-خلال-مدة/4705427">  لطلاب أولى ثانوى.. اعرف توقيت دخول الامتحان التجريبى خلال مدة الاختبار </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/فيديو-تمريض-معهد-الأورام-يكذب-رواية-مدير-المعهد-عن-سبب/4705347">  فيديو .. تمريض معهد الأورام يكذب رواية مدير المعهد عن سبب انتشار كورونا  </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/رجب-بكار-يتنازل-عن-مستحقاته-فى-بيراميدز-من-أجل-عيون/4705487">  رجب بكار يتنازل عن مستحقاته فى بيراميدز من أجل عيون الأهلى </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/وزير-الأوقاف-لن-نفتح-المساجد-في-رمضان-حال-استمرار-أزمة/4705464">  وزير الأوقاف: لن نفتح المساجد في رمضان حال استمرار أزمة كورونا </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/الأرصاد-اليوم-ذروة-ارتفاع-الحرارة-ونحذر-من-تخفيف-الملابس-والتقلبات/4705361">  الأرصاد: اليوم ذروة ارتفاع الحرارة.. ونحذر من تخفيف الملابس والتقلبات واردة </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/انقطاع-المياه-غدا-بعدة-مناطق-بالقاهرة-لمدة-12-ساعة-بسبب/4705234">  انقطاع المياه غدا بعدة مناطق بالقاهرة لمدة 12 ساعة بسبب أعمال حفر الكبارى </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/شاهد-جنازة-طفل-مسلم-مات-بكورونا-فى-بريطانيا-شهدتها-والدته/4705120">  شاهد جنازة طفل مسلم مات بكورونا فى بريطانيا.. شهدتها والدته &quot;أونلاين&quot; </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/أردوغان-لص-بدرجة-رئيس-تركيا-تستولى-على-طائرة-محملة-بأجهزة/4705080">  أردوغان لص بدرجة رئيس.. تركيا تستولى على طائرة محملة بأجهزة تنفس فى طريقها من الصين لمدريد.. الخارجية الأسبانية: الشحنة تحوى 162 جهاز تنفس صناعي.. والمعارضة التركية تتهم الديكتاتور بالاستيلاء على صندوق الكوارث </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/معهد-الأورام-مسح-للفرق-الطبية-بعد-اكتشاف-إصابات-كورونا-ولا/4705057">  معهد الأورام: مسح للفرق الطبية بعد اكتشاف إصابات كورونا ولا إجلاء للمرضى  </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/إطلاق-بث-مباشر-للدروس-التعليمية-الأون-لاين-على-قناة-اليوم/4705050">  إطلاق بث مباشر للدروس التعليمية الأون لاين على قناة اليوم السابع </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/مبدأ-قضائى-ينتصر-لطلاب-الثانوية-العامة-فيديو/4705041">  مبدأ قضائى ينتصر لطلاب الثانوية العامة.. فيديو </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/تركيا-تستولى-على-طائرة-محملة-بأجهزة-تنفس-فى-طريقها-من/4705017">  تركيا تستولى على طائرة محملة بأجهزة تنفس فى طريقها من الصين إلى إسبانيا </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/إنفوجراف-حارب-الاكتئاب-والوحدة-فى-العزل-المنزلى-بـ6-طرق/4705015">  إنفوجراف.. حارب الاكتئاب والوحدة فى العزل المنزلى بـ6 طرق </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/جامعة-القاهرة-تحقق-فى-إصابة-17-طبيبا-وممرضا-بكورونا-في/4705004">  جامعة القاهرة تحقق فى إصابة 17 طبيبا وممرضا بكورونا في معهد الأورام  </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/هل-يكون-حسام-عاشور-مُفاجأة-الزمالك-فى-انتقالات-الصيف/4703837">  هل يكون حسام عاشور &quot;مُفاجأة&quot; الزمالك فى انتقالات الصيف؟ </a>
    </h3>
    <h3>
        <a href="/story/2020/4/4/الصين-تقيم-حدادا-وطنيا-3-دقائق-وتنكس-العلم-على-ضحايا/4704969">  الصين تقيم حدادا وطنيا 3 دقائق وتنكس العلم على ضحايا كورونا.. صور </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="Adx300x600">
              <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-Monster */
google_ad_slot = "Youm7-ADX-Monster";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	
		<!-- Adintop New banner-->
		<center>
		 
    <!-- Adintop MPU Banner -->
    <div id="adintop_banner">
    <span  id="adintop_close_ad"></span>
    <!-- /21795300705/youm7_rectangle -->
    <div id='div-gpt-ad-1579613937060-0' style='width: 300px; max-hight: 250px;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579613937060-0'); });
      </script>
    </div>
    </div>
    <script type="text/javascript">

    $(function() {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})
    })

    window.onload = function () {
      $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})

      $.getJSON( "https://2u.ae/c.php", function( data ) {
          if(data.country != 'EG')
          {
              $('#adintop_banner').css('position','fixed');
              $('#adintop_close_ad').css('display','block');
          }
      });
    }

    </script>
    <!-- Adintop MPU Banner -->
		<br/>
		</center>
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
	
	
	<!--Postquare Infinite Feed -->
	<div class="container">
    <div class="col-xs-8 right-Content article-cont">
	 <!--<div id="POSTQUARE_WIDGET_132594"></div>
						<script data-cfasync="false">
						(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
						__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132594',pubid:170016,webid:138324,wid:132594,on:'postquare'});
						</script>-->
	</div>
	</div>
	
	
					
	
	
	
    <!--Footer Start-->
    <footer class="row footer" data-data='CN'>
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2020 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
	
		
	
					
	
		
    </footer>
	
	
	
	
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2=	) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

</body>
</html>
