
<!DOCTYPE html>
<html>
<head>
    <title>  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو        - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    
	

	
	
    <!-- Google Tag Manager -->
    <!--<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>-->
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?Z=finalcssbgcssfinal" rel="stylesheet"/>

    <link href='/content/style.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css?Z=finalcssbgcssfinal' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=finalcssbgcssfinal"></script>

    

    <meta name="description" content="وجهت أجهزة وزارة الداخلية على مستوى الجمهورية حملات بكافة المحافظات كلٌ فى مجال تخصصه بالتنسيق مع قطاع الأمن المركزى ، حيث أسفرت جهودها خلال 24 ساعة عن تحقيق العديد من النتائج الإيجابية.
" />
    
	<link rel="original-source" href="https://www.youm7.com/story/2019/11/6/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة-فيديو/4492528" />
    
	 <link rel="amphtml" href="https://m.youm7.com/amp/2019/11/6/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة-فيديو/4492528" />
	
	 
	 
	
	
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.youm7.com/story/2019/11/6/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة-فيديو/4492528" />
    
	<link rel="alternate" media="handheld" href="https://m.youm7.com/amp/2019/11/6/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة-فيديو/4492528" />

        <meta name="keywords" content="حملات امنية,حوادث,سلاح,تنفيذ الاحكام" />
    <link rel="canonical" href="https://www.youm7.com/story/2019/11/6/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة-فيديو/4492528" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو        - اليوم السابع" />
    <meta property="og:description" content="وجهت أجهزة وزارة الداخلية على مستوى الجمهورية حملات بكافة المحافظات كلٌ فى مجال تخصصه بالتنسيق مع قطاع الأمن المركزى ، حيث أسفرت جهودها خلال 24 ساعة عن تحقيق العديد من النتائج الإيجابية.
" />
    <meta property="og:url" content="https://www.youm7.com/story/2019/11/6/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة-فيديو/4492528" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="حملات امنية" />
            <meta property="article:tag" content="حوادث" />
            <meta property="article:tag" content="سلاح" />
            <meta property="article:tag" content="تنفيذ الاحكام" />
    <meta property="article:section" content="حوادث" />
    <meta property="article:published_time" content="2019-11-06T19:56:54Z" />
    <meta property="article:modified_time" content="2019-11-06T19:56:54Z" />
    <meta property="og:updated_time" content="2019-11-06T19:56:54Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201911060756475647.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="وجهت أجهزة وزارة الداخلية على مستوى الجمهورية حملات بكافة المحافظات كلٌ فى مجال تخصصه بالتنسيق مع قطاع الأمن المركزى ، حيث أسفرت جهودها خلال 24 ساعة عن تحقيق العديد من النتائج الإيجابية.
" />
    <meta name="twitter:title" content="  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو        - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201911060756475647.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    
    
    <link href="/css/jquery-ui.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/lib/css/emoji.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href="/Content/CommentStyle.css?v=cSSfinalforbg" rel="stylesheet" />
    <link href='/content/style_navigation.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css?v=cSSfinalforbg' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
   
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">


    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


  


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>


	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	
	
	<!-- Begin `youm7` invocation -->
		<script>
			googletag.cmd.push(function(){
				googletag.pubads().disableInitialLoad();
			});
		</script>
		<script src="//invocation.adzouk1tag.com/loader.js?id=3556&async=1" async></script>
		<script>
			var __ctcg_timer = setTimeout(function(){
				googletag.cmd.push(function(){
					googletag.pubads().setTargeting("ct","timeout")
					googletag.pubads().refresh();
				})
			},1000);
		</script>
<!-- End `youm7` invocation -->


<!-- Start Impulse-Fork-->
	<script>
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Youm7/Youm7/generic.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
	</script>
<!-- End Impulse-Fork-->




<!-- DFP POD Start -->
	
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	   
	    googletag.defineSlot('/21823462148/Youm7-Leaderboard-Inner', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1562083652224-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-Widget-Inner', [[468, 60], [468, 110]], 'div-gpt-ad-1559564022999-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-R', [[130, 600], [160, 600]], 'div-gpt-ad-1559565327743-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-TakeOver-Inner-L', [[130, 600], [160, 600]], 'div-gpt-ad-1559565105568-0').addService(googletag.pubads());
	    googletag.defineSlot('/21823462148/Youm7-SuperWidget', [550, 60], 'div-gpt-ad-1559437718274-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-MPU-Inner-1', [[300, 600], [300, 250]], 'div-gpt-ad-1559435367505-0').addService(googletag.pubads());
		googletag.defineSlot('/233509614/Adcrew-EGY/Youm7_InnerP_Inread', [1, 1], 'div-gpt-ad-1566402456467-0').addService(googletag.pubads());
		googletag.defineSlot('/21823462148/Youm7-SuperWidget', [336, 280], 'div-gpt-ad-1571134486646-0').addService(googletag.pubads());
		googletag.defineSlot('/288576095/Youm7-Y-MPU', [300, 250], 'div-gpt-ad-1572449898423-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	<!-- DFP POD End -->

<!-- Marfeel-->
<!--<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>-->

<!-- Agora-->
<script async src="//domslc.com/c/pod_youm7.js"></script>


<!-- Adsense Account-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3123594672039240",
          enable_page_level_ads: true
     });
</script>



        <!-- Adintop MPU Banner -->
    <link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/youm7.css">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/108861785/youm7_rectangle/youm7_rectangle_sticky', [300, 250], 'div-gpt-ad-1566472685057-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    <!-- Adintop MPU Banner -->
	
	
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55198123, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55198123" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->






<!-- Google Analytis SEO Account-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151277168-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-151277168-1');
</script>




</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <!--<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-Inner-Sticky', [728, 90], 'div-gpt-ad-1571574318853-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /21823462148/Youm7-Inner-Sticky -->
<div id='div-gpt-ad-1571574318853-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571574318853-0'); });
  </script>
</div>

			
			


			
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                  
                                        <!--<img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">-->
                                    

                                    <div class="flexslider">
                                        <div class="swiper-f">
                                            <div class="swiper-wrapper">
											
											
													
													
													
													<div class="swiper-slide">
                                                    <a href="http://www.superkora.football/" target="_blank">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
													
													 
												
												
												
												
													
													
														
													
                                                
												
												
												
                                               
												
												
												
												
                                                
                                                
                                               
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأربعاء، 06 نوفمبر 2019  <i class="fa fa-clock-o" aria-hidden="true"></i> 08:31 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
							<li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 
							 <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 
                                    
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-4">
                    <a href="/home/index">
                        
                         
						 
						 
						
						
						<img src="https://img.youm7.com/logoyoum7.png" alt="اليوم السابع" class="img-responsive" />
						
						
						
						
						
						
						
						
						
						
						
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
					
					
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                   

<!-- /21823462148/Youm7-Widget-Inner -->
<div id='div-gpt-ad-1559564022999-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559564022999-0'); });
</script>
</div>



                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="#" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2019/11/6/اجتماع-الرئيس-السيسي-برئيس-المنطقة-الاقتصادية-لقناة-السويس/4492584" >اجتماع الرئيس السيسي برئيس المنطقة الاقتصادية لقناة السويس</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/اليوم-السابع-لقاءات-الساعات-الأخيرة-قبل-اجتماع-سد-النهضة/4492597" >اليوم السابع: لقاءات الساعات الأخيرة قبل اجتماع سد النهضة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/تقرير-يكشف-تفاصيل-جرائم-أردوغان-واستخدامه-أسلحة-محرمة-بسوريا/4490251" >تقرير  يكشف تفاصيل جرائم أردوغان واستخدامه أسلحة محرمة بسوريا  </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/محمد-رمضان-يشعل-مباراة-نجوم-أفريقيا-وأساطير-العالم-فى-المغرب/4492503" >محمد رمضان يشعل مباراة نجوم أفريقيا وأساطير العالم فى المغرب.. فيديو </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/اتحاد-الكرة-يقرر-إيقاف-أشرف-بن-شرقى-مباراة-واحدة-وتغريمه/4492478" >اتحاد الكرة يقرر إيقاف أشرف بن شرقى مباراة واحدة وتغريمه 50 ألف جنيه</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/خلاف-فى-تحالف-الشر-بين-أردوغان-وتميم-والسبب-الجزيرة-إعرف/4492455" >خلاف فى تحالف الشر بين أردوغان وتميم.. والسبب: &quot;الجزيرة&quot;.. إعرف القصة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/الأوروبى-لإعادة-الإعمار-يتوقع-نموا-لاقتصاد-مصر-5-9-بالعام/4492440" >&quot;الأوروبى لإعادة الإعمار&quot; يتوقع نموا لاقتصاد مصر 5.9% بالعام المالى الحالى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/واشنطن-ترحب-باتفاق-الرياض-بين-الحكومة-اليمنية-والمجلس-الانتقالى-الجنوبى/4492462" >واشنطن ترحب باتفاق الرياض بين الحكومة اليمنية والمجلس الانتقالى الجنوبى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/موجز-6-السيسي-يوجه-ببدء-تشغيل-أنفاق-بورسعيد-وافتتاحها-رسميا/4492411" >موجز 6.. السيسي يوجه ببدء تشغيل أنفاق بورسعيد وافتتاحها رسميا الشهر الجارى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2019/11/6/السيسى-يشدد-على-مفهوم-حقوق-الإنسان-الشامل-وعدم-اختزالها-بالجوانب/4492308" >السيسى يشدد على مفهوم &quot;حقوق الإنسان الشامل&quot; وعدم اختزالها بالجوانب السياسية </a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
	
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
            
<!-- /21823462148/Youm7-TakeOver-Inner-L -->
<div id='div-gpt-ad-1559565105568-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565105568-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
            


<!-- /21823462148/Youm7-TakeOver-Inner-R -->
<div id='div-gpt-ad-1559565327743-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559565327743-0'); });
</script>
</div>


        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
            
<!-- /21823462148/Youm7-Leaderboard-Inner -->
<div id='div-gpt-ad-1562083652224-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562083652224-0'); });
  </script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="4492528">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/حوادث-203"> حوادث</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                              تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو       
                                        </h1>
                                    <span class="newsStoryDate">الأربعاء، 06 نوفمبر 2019 07:56 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201911060756475647.jpg" data-src="https://img.youm7.com/large/201911060756475647.jpg" class="img-responsive" title="  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو       " alt="  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو       " onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">جهود الشرطة لحفظ الأمن خلال 24 ساعة</span>
                                </div>
							
							<div class="bgforads">
                                    <center>


<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-HotWidget */
google_ad_slot = "Youm7-ADX-HotWidget";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>

									</div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
									
									
                                    <!--Impluse-->
                                     <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                    <!-- Fork-->
                                      

                                        <!--Vidmatic-->
                                    </div>
                                <!--Unruly-->
                                 <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1112607;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                 
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823462148/Youm7-1x1', [1, 1], 'div-gpt-ad-1568733742170-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21823462148/Youm7-1x1 -->
<div id='div-gpt-ad-1568733742170-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568733742170-0'); });
  </script>
</div>

                                <!--Mediawayss-->
                                   
								
								 <!--Adintop-->
                                    
								
								
								

                                    <span class="writeBy">كتب محمود عبد الراضي</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/11/6/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%AC%D9%87%D9%88%D8%AF-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D9%84%D8%AD%D9%81%D8%B8-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%AE%D9%84%D8%A7%D9%84-24-%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/4492528')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو        - http://www.youm7.com%2f4492528' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/11/6/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%AC%D9%87%D9%88%D8%AF-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D9%84%D8%AD%D9%81%D8%B8-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%AE%D9%84%D8%A7%D9%84-24-%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/4492528')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو       " data-href="https://www.youm7.com/4492528" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>

                                    <!--Teads-->
                                     <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                    

                                </div>
                                <div id="articleBody">
                                    <div>
	وجهت أجهزة وزارة الداخلية على مستوى الجمهورية، حملات بكافة المحافظات كلٌ فى مجال تخصصه بالتنسيق مع قطاع الأمن المركزى، أسفرت جهودها خلال 24 ساعة عن تحقيق العديد من النتائج الإيجابية.</div>
<div>
	&nbsp;</div>
<div>
	جاء ذلك ذلك في اطار جهود الأجهزة الأمنية على مستوى الجمهورية خلال 24 ساعة فى إطار مواصلة الحملات الأمنية المكثفة لمواجهة أعمال البلطجة ، وضبط الخارجين على القانون ، وحائزى الأسلحة النارية، والبيضاء ، وإحكام السيطرة الأمنية وتكثيف الجهود لمكافحة جرائم الإتجار بالمواد المخدرة.</div>
<div>
	&nbsp;</div>
<div>
	<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/LQgLGpZdwa8" width="560"></iframe></div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>

                                    <br />
                                    
                                </div>
								
								
								<!--Adcrew-->
								 <!-- /233509614/Adcrew-EGY/Youm7_InnerP_Inread -->
<div id='div-gpt-ad-1566402456467-0' style='width: auto; height: auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566402456467-0'); });
  </script>
</div>
							

                                <!--Tags-->
                                <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=24572&tag=حملات-امنية">حملات امنية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=18088&tag=حوادث">حوادث  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1842&tag=سلاح">سلاح  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=149696&tag=تنفيذ-الاحكام">تنفيذ الاحكام  </a>
            </h3>
    </div>
</div>


                                <!--Share Icon-->
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <div class="NewShareBtn">
                                                <span class="SharesVG"></span>
                                                <p>مشاركة</p>
                                            </div>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2019/11/6/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%AC%D9%87%D9%88%D8%AF-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D9%84%D8%AD%D9%81%D8%B8-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%AE%D9%84%D8%A7%D9%84-24-%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/4492528')" target="_blank" rel="nofollow">
                                                        <img src="/images/newfacebook.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو        - http://www.youm7.com%2f4492528' rel="nofollow">
                                                        <img src="/images/newtwitter.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>

                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2019/11/6/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%AC%D9%87%D9%88%D8%AF-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9-%D9%84%D8%AD%D9%81%D8%B8-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%AE%D9%84%D8%A7%D9%84-24-%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/4492528')" target="_blank" rel="nofollow">
                                                        <img src="/images/newmessenger.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="  تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة..فيديو       " data-href="https://www.youm7.com/4492528" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">اضف تعليقاً واقرأ تعليقات القراء</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                

                                
								<!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-3-Adx */
google_ad_slot = "Y7-MPU-inner-3-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                </div>
								
                                    <div class="container">
        <div class="row margin0 super-kora-row">
            <div class="most-read Newmost-read">
                <p>الموضوعات المتعلقة</p>
            </div>
            <div>
                <div class="news-dev8">
                    <a href="/story/2019/11/3/تعرف-على-جهود-شرطة-التموين-لمراقبة-الأسواق-خلال-24-ساعة/4487024" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201805131126452645.jpg" class="sp-image" data-src="https://img.youm7.com/large/201805131126452645.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/11/3/تعرف-على-جهود-شرطة-التموين-لمراقبة-الأسواق-خلال-24-ساعة/4487024">
                            تعرف على جهود شرطة التموين لمراقبة الأسواق خلال 24 ساعة
                        </a>
                    </h3>
                    <span class="spanBottom">الأحد، 03 نوفمبر 2019 11:40 ص</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/11/2/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-أسبوع-فيديو/4486393" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201906290616131613.jpg" class="sp-image" data-src="https://img.youm7.com/large/201906290616131613.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/11/2/تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-أسبوع-فيديو/4486393">
                            تعرف على جهود الشرطة لحفظ الأمن خلال أسبوع.. فيديو
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 02 نوفمبر 2019 06:12 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/11/2/تعرف-على-جهود-شرطة-النقل-والمواصلات-خلال-24-ساعة/4485755" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201905011145304530.jpg" class="sp-image" data-src="https://img.youm7.com/large/201905011145304530.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/11/2/تعرف-على-جهود-شرطة-النقل-والمواصلات-خلال-24-ساعة/4485755">
                            تعرف على جهود شرطة النقل والمواصلات خلال 24 ساعة
                        </a>
                    </h3>
                    <span class="spanBottom">السبت، 02 نوفمبر 2019 12:05 م</span>
                    <div class="clear"></div>
                </div>
                <div class="news-dev8">
                    <a href="/story/2019/11/1/فيديو-تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة/4485247" class="img-cont">
                        <img src="https://img.youm7.com/Medium/201908070647354735.jpg" class="sp-image" data-src="https://img.youm7.com/large/201908070647354735.jpg" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-med.jpg'" />
                    </a>
                    <h3>
                        <a href="/story/2019/11/1/فيديو-تعرف-على-جهود-الشرطة-لحفظ-الأمن-خلال-24-ساعة/4485247">
                            فيديو ..تعرف على جهود الشرطة لحفظ الأمن خلال 24 ساعة
                        </a>
                    </h3>
                    <span class="spanBottom">الجمعة، 01 نوفمبر 2019 06:51 م</span>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>


                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                    
<center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
                                </div>

                                
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
						
						<!-- ADX New Placment Under Related News-->
						<div class="midAdv-cont midAdv-cont2">
                             <script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-MPU-inner-4-Adx */
google_ad_slot = "Y7-MPU-inner-4-Adx";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                        </div>
						
                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <!-- Comment List -->
                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>



                        <!-- Add Comment-->
                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
        
        
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="حملات امنية,حوادث,سلاح,تنفيذ الاحكام" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="4492528" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/6/2019 7:56:54 PM" />
            <input id="NewId" name="NewId" type="hidden" value="4492528" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="11/6/2019 7:56:54 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>

                        <!-- Youm7 Protocol-->
                        <div class="youm7Protocol">
                            
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        
                        
                        <div class="dontmiss container TrendingPlusBlock">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/اليوم-السابع-لقاءات-الساعات-الأخيرة-قبل-اجتماع-سد-النهضة/4492597" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201911060824202420.jpg" alt="اليوم السابع: لقاءات الساعات الأخيرة قبل اجتماع سد النهضة" title="اليوم السابع: لقاءات الساعات الأخيرة قبل اجتماع سد النهضة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/اليوم-السابع-لقاءات-الساعات-الأخيرة-قبل-اجتماع-سد-النهضة/4492597">
                        اليوم السابع: لقاءات الساعات الأخيرة قبل اجتماع سد النهضة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/شاهد-محمد-عز-ومحمد-رجب-فى-كواليس-تصوير-مسلسل-الأخ/4492495" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191106070444444.jpg" alt="شاهد.. محمد عز ومحمد رجب فى كواليس تصوير مسلسل الأخ الكبير" title="شاهد.. محمد عز ومحمد رجب فى كواليس تصوير مسلسل الأخ الكبير" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/شاهد-محمد-عز-ومحمد-رجب-فى-كواليس-تصوير-مسلسل-الأخ/4492495">
                        شاهد.. محمد عز ومحمد رجب فى كواليس تصوير مسلسل الأخ الكبير
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/الأعلى-لاتحاد-دولة-الإمارات-يعيد-انتخاب-خليفة-بن-زايد-رئيساً/4492459" class="smallOneImg">
                    <img src="https://img.youm7.com/small/s112009312488.jpg" alt="الأعلى لاتحاد دولة الإمارات يعيد انتخاب خليفة بن زايد رئيساً للدولة لولاية رابعة " title="الأعلى لاتحاد دولة الإمارات يعيد انتخاب خليفة بن زايد رئيساً للدولة لولاية رابعة " class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/الأعلى-لاتحاد-دولة-الإمارات-يعيد-انتخاب-خليفة-بن-زايد-رئيساً/4492459">
                        الأعلى لاتحاد دولة الإمارات يعيد انتخاب خليفة بن زايد رئيساً للدولة لولاية رابعة 
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/موجز-6-السيسي-يوجه-ببدء-تشغيل-أنفاق-بورسعيد-وافتتاحها-رسميا/4492411" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201910030628122812.jpg" alt="موجز 6.. السيسي يوجه ببدء تشغيل أنفاق بورسعيد وافتتاحها رسميا الشهر الجارى" title="موجز 6.. السيسي يوجه ببدء تشغيل أنفاق بورسعيد وافتتاحها رسميا الشهر الجارى" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/موجز-6-السيسي-يوجه-ببدء-تشغيل-أنفاق-بورسعيد-وافتتاحها-رسميا/4492411">
                        موجز 6.. السيسي يوجه ببدء تشغيل أنفاق بورسعيد وافتتاحها رسميا الشهر الجارى
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/البنك-المركزى-ارتفاع-الاحتياطى-الأجنبى-لمصر-إلى-45-246-مليار/4492388" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201706171052485248.jpg" alt="البنك المركزى: ارتفاع الاحتياطى الأجنبى لمصر إلى 45.246 مليار دولار" title="البنك المركزى: ارتفاع الاحتياطى الأجنبى لمصر إلى 45.246 مليار دولار" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/البنك-المركزى-ارتفاع-الاحتياطى-الأجنبى-لمصر-إلى-45-246-مليار/4492388">
                        البنك المركزى: ارتفاع الاحتياطى الأجنبى لمصر إلى 45.246 مليار دولار
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/السيسى-يشدد-على-مفهوم-حقوق-الإنسان-الشامل-وعدم-اختزالها-بالجوانب/4492308" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201911060526242624.jpg" alt="السيسى يشدد على مفهوم &quot;حقوق الإنسان الشامل&quot; وعدم اختزالها بالجوانب السياسية " title="السيسى يشدد على مفهوم &quot;حقوق الإنسان الشامل&quot; وعدم اختزالها بالجوانب السياسية " class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/السيسى-يشدد-على-مفهوم-حقوق-الإنسان-الشامل-وعدم-اختزالها-بالجوانب/4492308">
                        السيسى يشدد على مفهوم &quot;حقوق الإنسان الشامل&quot; وعدم اختزالها بالجوانب السياسية 
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/نجيب-ساويرس-يطالب-الإمارات-بإغلاق-حسابات-الجزيرة-ردا-على-المطالبة/4492001" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201902220753515351.jpg" alt="نجيب ساويرس يطالب الإمارات بإغلاق حسابات الجزيرة ردا على المطالبة القطرية" title="نجيب ساويرس يطالب الإمارات بإغلاق حسابات الجزيرة ردا على المطالبة القطرية" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/نجيب-ساويرس-يطالب-الإمارات-بإغلاق-حسابات-الجزيرة-ردا-على-المطالبة/4492001">
                        نجيب ساويرس يطالب الإمارات بإغلاق حسابات الجزيرة ردا على المطالبة القطرية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/نادر-عبد-الله-ممازحا-محمد-رمضان-أنا-نمبر-وان-من/4491258" class="smallOneImg">
                    <img src="https://img.youm7.com/small/62016201651168801.jpg" alt="نادر عبد الله ممازحا محمد رمضان : أنا نمبر وان من 2012" title="نادر عبد الله ممازحا محمد رمضان : أنا نمبر وان من 2012" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/نادر-عبد-الله-ممازحا-محمد-رمضان-أنا-نمبر-وان-من/4491258">
                        نادر عبد الله ممازحا محمد رمضان : أنا نمبر وان من 2012
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/الحكومة-توافق-على-تمويل-من-البنك-الدولي-بـ500-مليون-دولار/4491817" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191106020550550.jpg" alt="الحكومة توافق على تمويل من البنك الدولي بـ500 مليون دولار خاص بالإسكان الاجتماعي" title="الحكومة توافق على تمويل من البنك الدولي بـ500 مليون دولار خاص بالإسكان الاجتماعي" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/الحكومة-توافق-على-تمويل-من-البنك-الدولي-بـ500-مليون-دولار/4491817">
                        الحكومة توافق على تمويل من البنك الدولي بـ500 مليون دولار خاص بالإسكان الاجتماعي
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/رئيس-الشركة-المصنعة-للسيارات-الكهربائية-السعر-يبدأ-من-78-ألف/4491541" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201911061243254325.jpg" alt="رئيس الشركة المصنعة للسيارات الكهربائية: السعر يبدأ من 78 ألف جنيه.. ميشيل نايت: نطرح منها 200 سيارة خلال أسبوعين.. تشحن فى المنزل بـ 10جنيهات وتسير 150كيلو متر.. وتعاون مع شركة عالمية لإقامة مصنع سيارات عائلية" title="رئيس الشركة المصنعة للسيارات الكهربائية: السعر يبدأ من 78 ألف جنيه.. ميشيل نايت: نطرح منها 200 سيارة خلال أسبوعين.. تشحن فى المنزل بـ 10جنيهات وتسير 150كيلو متر.. وتعاون مع شركة عالمية لإقامة مصنع سيارات عائلية" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/رئيس-الشركة-المصنعة-للسيارات-الكهربائية-السعر-يبدأ-من-78-ألف/4491541">
                        رئيس الشركة المصنعة للسيارات الكهربائية: السعر يبدأ من 78 ألف جنيه.. ميشيل نايت: نطرح منها 200 سيارة خلال أسبوعين.. تشحن فى المنزل بـ 10جنيهات وتسير 150كيلو متر.. وتعاون مع شركة عالمية لإقامة مصنع سيارات عائلية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/مشي-ورا-المال-أهل-وجيران-صابر-مشهور-يفضحون-خيانته-على/4491786" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201911061247164716.jpg" alt="مشي ورا المال.. أهل وجيران صابر مشهور يفضحون خيانته على شاشة الجزيرة" title="مشي ورا المال.. أهل وجيران صابر مشهور يفضحون خيانته على شاشة الجزيرة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/مشي-ورا-المال-أهل-وجيران-صابر-مشهور-يفضحون-خيانته-على/4491786">
                        مشي ورا المال.. أهل وجيران صابر مشهور يفضحون خيانته على شاشة الجزيرة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2019/11/6/شاهد-فى-دقيقة-اتفاق-الرياض-وثيقة-تاريخية-ترفع-المعاناة-عن/4491813" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20191105055908598.jpg" alt="شاهد فى دقيقة.. &quot;اتفاق الرياض&quot;.. وثيقة تاريخية ترفع المعاناة عن أبناء اليمن" title="شاهد فى دقيقة.. &quot;اتفاق الرياض&quot;.. وثيقة تاريخية ترفع المعاناة عن أبناء اليمن" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2019/11/6/شاهد-فى-دقيقة-اتفاق-الرياض-وثيقة-تاريخية-ترفع-المعاناة-عن/4491813">
                        شاهد فى دقيقة.. &quot;اتفاق الرياض&quot;.. وثيقة تاريخية ترفع المعاناة عن أبناء اليمن
                    </a>
                </h3>
            </div>
    </div>
    <div class="TrendingPlusMore">
        <span><a href="http://youm7plus.youm7.com/" rel="nofollow">المزيد من Trending Plus</a></span>
    </div>
</div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />

                                         <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <!-- /21823462148/Youm7-MPU-Inner-1 -->
<div id='div-gpt-ad-1559435367505-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559435367505-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="Dogout">
              <div class="dugoutblock" style="margin:0 auto; max-width:100%; min-width:300px; "><div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; "><iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoieW91bTciLCJwbCI6IjJndVJDOGduIn0=" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe></div></div>

<script>

if(($('#divcont').attr('data-id') == 1231598)  || ($('#divcont').attr('data-id') == 2498478) )
    {
        $('.dugoutblock').hide();
    }
</script>

<br/>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
                  <style>
        .TRENDINGPLUS {
        background: #feea06 !important;
        color: #030303;
        border-radius: 0px !important;
        width: 89%;
        display: block;
        height: 40px;
        line-height: 40px;
        padding: 0 8px 0 0;
        font-size: 20px;
        text-align: center;
        border-right: 10px solid #ffdd00;
        margin-bottom: 13px;
        font-weight: bold;
        margin-right: 20px;
        }
    </style>
    <P class="trending TRENDINGPLUS"  >Trending Plus<p/> 


    <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
    </a>

    <!--<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
    </a>-->
    <a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
    </a>
    <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
    </a>

    <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
        <img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
    </a>


    <script>
    $(document).ready(function () {
    $('#divcont').attr("data-id");
    $("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
    });
    </script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="adx-under-Shorturl">
              <center>
<br/>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-hot-MPU-inner-1-Adx */
google_ad_slot = "Y7-MPU-inner-1-Adx";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br/>
</center>
            </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="https://www.superkora.football/News/6/197269/%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%AE%D8%B1%D8%A7%D9%81%D9%8A%D8%A9-%D9%85%D9%86-%D9%84%D9%8A%D9%84%D8%A9-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1%D8%A9" target="_blank"><img src="https://img.youm7.com/PlugInImages/112019605958357.jpg" alt="super kora"></a></p>
                <br>
<iframe width="320" height="300" src="https://www.youtube.com/embed/jaoMtVx4DUg?rel=0;autoplay=1&mute=1" frameborder="0" allow="accelerometer; autoplay=1; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                <p><a href="https://www.cairodesignaward.com/" target="_blank"><img src="https://img.youm7.com/PlugInImages/11201941641365.jpg" alt="CDA"></a></p>
                <br>
    </div>
                 <!--Adv-->
            <div class="Yellow Media">
              <center>

<!-- /288576095/Youm7-Y-MPU -->
<div id='div-gpt-ad-1572449898423-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572449898423-0'); });
  </script>
</div>
    
<img src="https://img.youm7.com/ArticleImgs/2019/10/6/8554-YellowMedia.png"/>
    
</center>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".Trending" rel="nofollow">اليوم السابع Trending</a></li>
            </ul>
            <div class="TrendingNewBlock">
                <!-- -->
                <div class="">
                    
            <div class="FullTrend">
                <img src="https://img.youm7.com/large/201911060526242624.jpg" alt="الرئيس عبد الفتاح السيسى" title="الرئيس عبد الفتاح السيسى" class="TrendingNewBigImg" />
                <h3 class="TrendingNewBlock">
                    <a href="/story/2019/11/6/السيسى-يشدد-على-مفهوم-حقوق-الإنسان-الشامل-وعدم-اختزالها-بالجوانب/4492308">  السيسى يشدد على مفهوم &quot;حقوق الإنسان الشامل&quot; وعدم اختزالها بالجوانب السياسية  </a>
                </h3>
            </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/البنك-المركزى-ارتفاع-الاحتياطى-الأجنبى-لمصر-إلى-45-246-مليار/4492388">  البنك المركزى: ارتفاع الاحتياطى الأجنبى لمصر إلى 45.246 مليار دولار </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/خدامين-ممالك-النار-ولولة-فى-قنوات-الإخوان-لتجميل-وجه-الاحتلال/4492322">  خدامين ممالك النار.. &quot;ولولة&quot; فى قنوات الإخوان لتجميل وجه الاحتلال العثمانى لمصر لصالح أردوغان بعد طرح برومو مسلسل يحكى غزوهم للشرق.. وكتب التاريخ تؤكد: جنودهم شربوا الخمر فى الأسواق وأحرقوا المساجد </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/الأعلى-لاتحاد-دولة-الإمارات-يعيد-انتخاب-خليفة-بن-زايد-رئيساً/4492459">  الأعلى لاتحاد دولة الإمارات يعيد انتخاب خليفة بن زايد رئيساً للدولة لولاية رابعة  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/رئيس-أساقفة-الكنيسة-الإنجليكانية-يكشف-تفاصيل-الحوار-اللاهوتى-مع-الكنائس/4490781">  رئيس أساقفة الكنيسة الإنجليكانية يكشف تفاصيل الحوار اللاهوتى مع الكنائس الأرثوذكسية: وجهات نظرنا متقاربة.. منير حنا يؤكد: الحوار لا يعنى الوحدة وتذويب الفوارق اللاهوتية ولكنه يخلق احترام بدلا من الاقتتال </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/إخلاء-سبيل-حمو-بيكا-من-نيابة-الدخيلة-فى-واقعة-سب/4491905">  إخلاء سبيل حمو بيكا من نيابة الدخيلة فى واقعة سب نقابة الموسيقيين </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/فضيحة-قناة-الشرق-مذيع-إخوانى-يزعم-ارتفاع-نسب-المشاهدة-للقنوات/4492150">  فضيحة قناة الشرق.. مذيع إخوانى يزعم ارتفاع نسب المشاهدة للقنوات الإرهابية.. والأرقام ترد عليه.. عدد مشاهداته بين 70 و300 مشاهدة فقط.. والفشل الاخوانى ممتد لـ &quot;مكملين ووطن&quot;.. فيديو وصور </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/السيارة-الكهربائية-الجديدة-شحنها-لا-يتعدى-10جنيهات-ولا-تحتاج-لأى/4491518">  السيارة الكهربائية الجديدة.. شحنها لا يتعدى 10جنيهات.. ولا تحتاج لأى صيانة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/اعرف-فايدة-كل-قطعة-من-علبة-حلويات-المولد-بس-متكترش/4488542">  اعرف فايدة كل قطعة من علبة حلويات المولد بس متكترش.. السمسمية تديك طاقة وتحسن هضمك.. الفولية تحسن صحة القلب.. الجيلاتين يخفف ألم المفاصل وصحة الكبد.. والإفراط فيها يزيد خطر السمنة وأمراض أخرى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/فرجانى-ساسى-يخطر-الزمالك-بموعد-عودته-للقاهرة/4491901">  فرجانى ساسى يخطر الزمالك بموعد عودته للقاهرة </a>
            </h3>
                <div class="mediumBetweenMostread">
                    

<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Y7-Mob-Inner-MPU-7 */
google_ad_slot = "Y7-Mob-Inner-MPU-7";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>
                </div>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/صور-لكل-المصريين-كيف-تمتلك-منزلا-و10-أفدنة-فى-تجمعات/4491351">  صور.. لكل المصريين .. كيف تمتلك منزلا و10 أفدنة فى تجمعات سيناء.. 50 جنيها ثمن كراسة الشروط تباع بالقاهرة وسيناء.. 629 ألف جنيه قيمة المنزل والأرض.. 5% مقدم و20% من قيمة الأرض بعد عامين والباقى على 30 عاما </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/الأوقاف-تحتفل-بمولد-النبى-غدا-الإعلان-عن-زيادات-بمرتبات-الدعاة/4490150">  الأوقاف تحتفل بمولد النبى غدا.. الإعلان عن زيادات بمرتبات الدعاة.. تكريم رئيس المجلس الإسلامى التشادى لوسطيته وجهده بإفريقيا و 8 من رواد وشباب الدعاة.. حضور عربى وأفريقى ضمن 600 مدعو بالاحتفال </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/السيارة-الكهربائية-الجديدة-200-سيارة-بالسوق-خلال-أسبوعين-و20-ألفا/4491497">  السيارة الكهربائية الجديدة.. 200 سيارة بالسوق خلال أسبوعين و20 ألفا فى 2020 </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/وفاة-مدرب-الأسود-الشهير-محمد-الحلو-بعد-صراع-مع-المرض/4491757">  وفاة مدرب الأسود الشهير محمد الحلو بعد صراع مع المرض </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/سياح-تعرضوا-لحادث-طعن-فى-الأدرن-يحملون-الجنسية-المكسيكية-و2/4491759">  سياح تعرضوا لحادث طعن فى الأدرن يحملون الجنسية &quot;المكسيكية&quot; و2 منهم فى حالة حرجة </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/الصندوق-العقارى-السعودى-إيداع-أكثر-من-مليار-ريال-فى-حسابات/4491854">  الصندوق العقارى السعودى: إيداع أكثر من مليار ريال فى حسابات مستفيدى &quot;سكنى&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/جهاز-تنمية-المشروعات-يمول-تحويل-السيارات-للعمل-بالغاز-الطبيعى-بــ80/4491766">  جهاز تنمية المشروعات يمول تحويل السيارات للعمل بالغاز الطبيعى بــ80 مليون جنيه  </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/حرمان-نادى-الاتحاد-السعودى-من-الرخصة-الأسيوية-بسبب-مستحقات-باوك/4491567">  حرمان نادى الاتحاد السعودى من الرخصة الأسيوية بسبب مستحقات باوك اليونانى </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/فيديو-نادر-للزعيم-عادل-إمام-يحتفل-بنجله-رامى-ويغنى-بجوز/4491861">   فيديو نادر للزعيم عادل إمام يحتفل بنجله رامى ويغنى &quot;بجوز ابنى&quot; </a>
            </h3>
            <h3 class="TrendingNewBlock">
                <a href="/story/2019/11/6/محمد-رمضان-ولويس-فيجو-وإيتو-والحسينى-على-مائدة-عشاء-فى/4491826">  محمد رمضان ولويس فيجو وإيتو والحسينى على مائدة عشاء فى المغرب  </a>
            </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2019/11/6/اليوم-السابع-لقاءات-الساعات-الأخيرة-قبل-اجتماع-سد-النهضة/4492597">  اليوم السابع: لقاءات الساعات الأخيرة قبل اجتماع سد النهضة </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/الخارجية-الألمانية-أعمال-إيران-فى-مفاعل-فوردو-النووى-غير-مقبولة/4492595">  الخارجية الألمانية: أعمال إيران فى مفاعل فوردو النووى غير مقبولة </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/تفاصيل-ساعة-كاملة-للتحقيق-مع-حمو-بيكا-فى-نيابة-الدخيلة/4492484">  تفاصيل ساعة كاملة للتحقيق مع حمو بيكا فى نيابة الدخيلة بالإسكندرية.. يؤكد: لم أقصد إهانة هانى شاكر.. ولم أسعى لاستخراج تصريح غناء ولكن لاستخراج تصريح &quot;دى جي&quot; لحفلة.. ورئيس نقابة الموسيقيين رمز كبير </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/لوكوموتيف-موسكو-ضد-يوفنتوس-التعادل-1-1-بعد-مرور-12/4492580">  لوكوموتيف موسكو ضد يوفنتوس.. التعادل 1 - 1 بعد مرور 12 دقيقة بدورى الابطال </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/إسقاط-طائرتين-حاولتا-استهداف-مقر-قيادة-التحالف-العربى-جنوبى-اليمن/4492588">  إسقاط طائرتين حاولتا استهداف مقر قيادة التحالف العربى جنوبى اليمن </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/رسميا-استبعاد-كوكا-من-منتخب-مصر-قبل-مباراتىّ-كينيا-وجزر/4492579">  رسميا.. استبعاد كوكا من منتخب مصر قبل مباراتىّ كينيا وجزر القمر </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/أقدم-مكتب-بريد-بالعالم-على-وشك-الإغلاق-بعد-307-عاما/4492573">  أقدم مكتب بريد بالعالم على وشك الإغلاق بعد 307 عاما عمل.. اعرف السبب </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/معهد-دراسات-40-من-مسلمى-فرنسا-يتعرضون-للعنصرية-والسباب-والعنف/4492559">  معهد دراسات: 40% من مسلمى فرنسا يتعرضون للعنصرية والسباب والعنف بسبب ديانتهم </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/مشاهدة-مباراة-بايرن-ميونيخ-ضد-أوليمبياكوس-بث-مباشر-اليوم-فى/4492492">  مشاهدة مباراة بايرن ميونيخ ضد أوليمبياكوس بث مباشر اليوم فى دورى ابطال اوروبا عبر سوبر كورة </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/بعثة-الأهلي-تصل-القاهرة-بعد-انتهاء-معسكر-الإمارات/4492472">  بعثة الأهلي تصل القاهرة بعد انتهاء معسكر الإمارات </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/محمد-رمضان-يشارك-فى-مباراة-نجوم-أفريقيا-وأساطير-العالم-بالمغرب/4492503">  محمد رمضان يشارك فى مباراة نجوم أفريقيا وأساطير العالم  بالمغرب.. فيديو  </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/اتحاد-الكرة-يقرر-إيقاف-أشرف-بن-شرقى-مباراة-واحدة-وتغريمه/4492478">  اتحاد الكرة يقرر إيقاف أشرف بن شرقى مباراة واحدة وتغريمه 50 ألف جنيه </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/شبكة-CNN-قيمة-أرامكو-السوقية-يمكن-أن-تتجاوز-أبل/4492372">  شبكة &quot;CNN&quot;: قيمة أرامكو السوقية يمكن أن تتجاوز &quot;أبل&quot; </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/فيديو-وصور-فتاة-العياط-بعد-إخلاء-سبيلها-عشت-أياما-صعبة/4492206">  فيديو وصور.. فتاة العياط بعد إخلاء سبيلها: عشت أياما صعبة خلف القضبان والخوف راود قلبى.. أميرة: كنت بدافع عن نفسى بشكل شرعى.. والدتها تستقبلها بالأحضان: نورتى بيتك.. والأب: تعمل لمساعدتى وأطالب بمد يد العون </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/متآمر-وأهبل-مذيع-إخوانى-بيحسب-بمزاجه-لتشويه-مشروعات-الإسكان-الاجتماعى/4492251">  &quot;متآمر وأهبل&quot;.. مذيع إخوانى &quot;بيحسب&quot; بمزاجه لتشويه مشروعات الإسكان الاجتماعى.. مقدم &quot;ألو مكملين&quot; حالة عملية للكذب الإخوانى من أجل نشر الشائعات والأكاذيب.. ومواطن يفضحه: &quot;بتقول حاجات مش فى الواقع&quot;.. فيديو   </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/بلومبرج-الجزيرة-تضغط-على-فيس-بوك-وانستجرام-لوقف-حسابات-المعارضة/4491774">  بلومبرج: الجزيرة تضغط على فيس بوك وانستجرام لوقف حسابات المعارضة القطرية </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/وفاة-مدرب-الأسود-الشهير-محمد-الحلو-بعد-صراع-مع-المرض/4491757">  وفاة مدرب الأسود الشهير محمد الحلو بعد صراع مع المرض </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/السيارة-الكهربائية-الجديدة-شحنها-لا-يتعدى-10جنيهات-ولا-تحتاج-لأى/4491518">  السيارة الكهربائية الجديدة.. شحنها لا يتعدى 10جنيهات.. ولا تحتاج لأى صيانة </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/السيارة-الكهربائية-الجديدة-طرح-عربة-بـ4-أبواب-فى-2020-بـ170/4491509">  السيارة الكهربائية الجديدة.. طرح عربة بـ4 أبواب فى 2020 بـ170 ألف جنيه </a>
    </h3>
    <h3>
        <a href="/story/2019/11/6/السيارة-الكهربائية-رئيس-الشركة-المصنعة-سعرها-يبدأ-من-78-ألف/4491465">  السيارة الكهربائية.. رئيس الشركة المصنعة: سعرها يبدأ من 78 ألف جنيه </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>






    <!--Body End-->
	
	<!-- Bill Board-->
	 <center>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7209808242714184";
/* Youm7-ADX-BB */
google_ad_slot = "Youm7-ADX-BB";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    
</center>
	
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
		
		
		<!-- Adintop MPU Banner -->
			<div id="adintop_banner" style="display: none;">
				<span  id="adintop_close_ad"></span>

				<!-- /108861785/youm7_rectangle/youm7_rectangle_sticky -->
				<div id='div-gpt-ad-1566472685057-0' style='width: 300px; height: 250px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566472685057-0'); });
					</script>
				</div>

			</div>
			<script type="text/javascript">window.onload = function () { $.getJSON( "https://2u.ae/c.php", function( data ) { if(data.country != 'EG'){$('#adintop_banner').show()} });  $('#adintop_close_ad').on('click',function(){$('#adintop_banner').hide();})	}</script>
			<!-- Adintop MPU Banner -->
		
		
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js?CssVersionFinalV1' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?CssVersionFinalV1"></script>

    <script src='/Scripts/tickeN.js?CssVersionFinalV1' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js?hghghgh"></script>
    <script src="/Scripts/Commentsjquery.form.js?gfgfgfgf"></script>
    <script src="/Scripts/featherlight.min.js?gfgfgfgf"></script>
    <script src="/lib/js/config.js?gfgfgf"></script>
    <script src="/lib/js/util.js?hghghgh"></script>
    <script src="/lib/js/jquery.emojiarea.js?vhghhhghgh"></script>
    <script src="/lib/js/emoji-picker.js?hghghghghgh"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js?CssVersionFinalV1' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js?hghghghghghghgh4567"></script>

    <script src="/Scripts/DetailsScript.js?Versiongfhgfhgf"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });


            $(".trending").click(function () {
                $('html, body').animate({
                    scrollTop: $(".TrendingPlusBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






   

	<!-- Sticky Banner -->
    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            $(window).on("load", function () {
                //InnerCode
                if ($("#div-gpt-ad-1560167669885-0").find('iframe[title="3rd party ad content"]').length == 0) {
       
                    $("#div-gpt-ad-1560167669885-0").parent().hide();
                }
                else {
                    
                    $("#div-gpt-ad-1560167669885-0").parent().show();
                    var ced = $(window).scroll(function () {
                        var scroll = $(window).scrollTop();
                        if ((scroll >= 200) && (falg1 == false)) {
                            $('#adPopBOTtOM').show();
                            falg1 = true;
                        } else if (scroll <= 100) {
                            $('#adPopBOTtOM').hide();
                        }
                    });

                    var loadsticky = function () {
                        setTimeout(function () {
                            $('#adPopBOTtOM').hide();
                        }, 10000);
                    };
                }
            });
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>
	
	
<script>
        $(document).ready(function () {
            //iframe
            var FullIframe = setInterval(function () {
                //if leaderbord img only , image centerd
                $("#div-gpt-ad-1562083652224-0").find('iframe').css({ "margin": "auto", "display": "block" });
                //otpcode
                $(".showOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "0px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                $(".hideOTP").find("#div-gpt-ad-1562083652224-0").find('iframe[title="3rd party ad content"]').css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
                //$(".hideOTP").find(".optClose").parent().parent().parent().parent().css({ "width": "728px", "height": "90px", "overflow": "visible", "position": "absolute", "top": "5px", "right": "0px", "left": "0", "margin": "auto", "z-index": "3" });
            }, 100);

            setTimeout(function () {
                clearInterval(FullIframe);
            }, 15000);

        });
    </script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
</body>
</html>
