
<!DOCTYPE html>
<html>
<head>
    <title>تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?GGF12FasasasHJKJHGFD" rel="stylesheet"/>

    <link href='/content/style.css?GGFFDSDFGHJKJHGFD' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="قررت محكمة جنح مدينة نصر، اليوم الأحد، تأجيل محاكمة إبراهيم سعيد لاعب نادي الأهلي والزمالك السابق فى الدعوى 20243 لسنه 2018 لعدم سداده نفقة متجمدة لجلسة 18 يوليو للاختصاص الرقمى." />
    <link rel="original-source" href="https://www.youm7.com/story/2018/6/24/تأجيل-محاكمة-إبراهيم-سعيد-بتهمة-عدم-دفع-نفقة-لطليقته-لـ/3845504" />
    <link rel="amphtml" href="https://www.youm7.com/amp/2018/6/24/تأجيل-محاكمة-إبراهيم-سعيد-بتهمة-عدم-دفع-نفقة-لطليقته-لـ/3845504" />

        <meta name="keywords" content="اخبار الحوادث,الاعب ابراهيم سعيد,اخبار الحوادث اليوم,محاكمة ابراهيم سعيد,طلاق ابراهيم سعيد,أخبار مصر اليوم" />
    <link rel="canonical" href="https://www.youm7.com/story/2018/6/24/تأجيل-محاكمة-إبراهيم-سعيد-بتهمة-عدم-دفع-نفقة-لطليقته-لـ/3845504" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو - اليوم السابع" />
    <meta property="og:description" content="قررت محكمة جنح مدينة نصر، اليوم الأحد، تأجيل محاكمة إبراهيم سعيد لاعب نادي الأهلي والزمالك السابق فى الدعوى 20243 لسنه 2018 لعدم سداده نفقة متجمدة لجلسة 18 يوليو للاختصاص الرقمى." />
    <meta property="og:url" content="https://www.youm7.com/story/2018/6/24/تأجيل-محاكمة-إبراهيم-سعيد-بتهمة-عدم-دفع-نفقة-لطليقته-لـ/3845504" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="اخبار الحوادث" />
            <meta property="article:tag" content="الاعب ابراهيم سعيد" />
            <meta property="article:tag" content="اخبار الحوادث اليوم" />
            <meta property="article:tag" content="محاكمة ابراهيم سعيد" />
            <meta property="article:tag" content="طلاق ابراهيم سعيد" />
            <meta property="article:tag" content="أخبار مصر اليوم" />
    <meta property="article:section" content="حوادث" />
    <meta property="article:published_time" content="2018-06-24T11:00:46Z" />
    <meta property="article:modified_time" content="2018-06-24T11:00:46Z" />
    <meta property="og:updated_time" content="2018-06-24T11:00:46Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/62015181921625.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="قررت محكمة جنح مدينة نصر، اليوم الأحد، تأجيل محاكمة إبراهيم سعيد لاعب نادي الأهلي والزمالك السابق فى الدعوى 20243 لسنه 2018 لعدم سداده نفقة متجمدة لجلسة 18 يوليو للاختصاص الرقمى." />
    <meta name="twitter:title" content="تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/62015181921625.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    
    

    
    
    <link href="/css/jquery-ui.css" rel="stylesheet" />
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <!-- Hotjar Tracking Code for www.youm7.com -->
    <script>(function (h, o, t, j, a, r) { h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) }; h._hjSettings = { hjid: 761190, hjsv: 6 }; a = o.getElementsByTagName('head')[0]; r = o.createElement('script'); r.async = 1; r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv; a.appendChild(r); })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');</script>


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>

    <!-- From Promomedia-->
    <script src="https://tags.crwdcntrl.net/c/12608/cc_af.js"></script>

      <!-- Agora From Promomedia-->
    <!--<script async src="//domslc.com/c/youm7.js"></script>-->
	
	
	    
    <!--New insticator-->
    <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->
	

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-HomePage // Placement: Youm7-HomePage-Sticky (6026659) // created at: May 28, 2018 6:10:57 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6026659/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6026659/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6026659/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/video7">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/videoLogoNew3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/superkora">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/photo7">
                                                        <img class="img-responsive slider-img" alt="photo7" src="/images/newHeader/photo7LogoHeader3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/parlmany">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأحد، 24 يونيو 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 11:41 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <!--<li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>-->
                           
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
							 
							 <li><a href="http://worldcup.superkora.football/"> <h2 class="worldcup-ico">  </h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
									 <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/">
                        
                        <img src="https://img.youm7.com/images/graphics/sina2018-last.png" alt="اليوم السابع" class="img-responsive" />
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                   <!-- <img src="https://img.youm7.com/images/graphics/ramadan2018.jpg" alt="خالد صلاح" class="img-responsive1" />-->

                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     

	
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Header-widget (5999565) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999565/0/1395/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999565/0/1395/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999565/0/1395/ADTECH;loc=300" border="0" width="468" height="110"></a></noscript>
<!-- End of JavaScript Tag -->
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="http://tickers.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/6/24/مساعد-وزير-الداخلية-للتجار-خلوا-بالكم-من-البسطاء-لازم-يلاقوا/3845545" >مساعد وزير الداخلية للتجار: خلوا بالكم من البسطاء لازم يلاقوا أكلهم</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/بدء-مؤتمر-الاتحاد-العربى-للتحكيم-فى-المنازعات-الاقتصادية-والاستثمار/3845581" > بدء مؤتمر الاتحاد العربى للتحكيم فى المنازعات الاقتصادية والاستثمار </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/طلاب-الثانوية-بعد-خروجهم-من-لجان-امتحان-الديناميكا-أسئلة-سهلة/3845580" >طلاب الثانوية بعد خروجهم من لجان امتحان الديناميكا: أسئلة سهلة ومباشرة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/فيديو-شريف-منير-مثلنا-مصر-فى-روسيا-كقوى-ناعمة-ولو/3845556" >فيديو.. شريف منير: مثلنا مصر فى روسيا كقوى ناعمة.. ولو تكررت الدعوة سنلبى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/إنجة-المنافس-الأبرز-لأدروغان-يدلى-بصوته-فى-انتخابات-الرئاسة-التركية/3845546" >&quot;إنجة&quot; المنافس الأبرز لأدروغان يدلى بصوته فى انتخابات الرئاسة التركية </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/فيديو-يفضح-تلاعب-النظام-التركى-فى-انتخابات-الرئاسة-لصالح-أردوغان/3845518" >فيديو يفضح تلاعب النظام التركى فى انتخابات الرئاسة لصالح أردوغان</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/فيديو-الإعلامية-السعودية-دانة-الغامدى-تقود-سيارتها-حتى-مقر-قناة/3845505" >فيديو.. الإعلامية السعودية دانة الغامدى تقود سيارتها حتى مقر قناة الإخبارية </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/كأس-العالم-2018-صحافة-أوروبا-ألمانيا-لا-تعرف-الاستسلام/3845500" >كأس العالم 2018.. صحافة أوروبا: ألمانيا لا تعرف الاستسلام</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/حصاد-اليوم-العاشر-بكأس-العالم-2018-فى-روسيا/3845472" >حصاد اليوم العاشر بكأس العالم 2018 فى روسيا </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/6/24/هاشتاج-مرشح-الرئاسة-التركية-إينجة-ينافس-أدروغان-ويتصدر-تويتر-فى/3845468" >هاشتاج مرشح الرئاسة التركية &quot;إينجة&quot; ينافس أدروغان ويتصدر تويتر فى تركيا </a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

}
    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Left (5999564) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999564/0/4931/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999564/0/4931/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999564/0/4931/ADTECH;loc=300" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Right (5999562) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999562/0/4931/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999562/0/4931/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999562/0/4931/ADTECH;loc=300" border="0" width="130" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Leaderboard-Header (5999559) // created at: May 7, 2018 12:04:40 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999559/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999559/0/225/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999559/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="3845504">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/حوادث-203"> حوادث</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو
                                        </h1>
                                    <span class="newsStoryDate">الأحد، 24 يونيو 2018 11:00 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/62015181921625.jpg" data-src="https://img.youm7.com/large/62015181921625.jpg" class="img-responsive" title="تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو" alt="تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">إبراهيم سعيد لاعب كرة القدم</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     
<center>
    
 
    
<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Superwidget-550x60 (5999578) // created at: May 7, 2018 12:04:42 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999578/0/5652/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999578/0/5652/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999578/0/5652/ADTECH;loc=300" border="0" width="550" height="60"></a></noscript>
<!-- End of JavaScript Tag -->

</center>

									 <script>
function EmbedScript() {
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe() {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
} else {
    $ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
}
</script>

                                      

                                    </div>
                                <!--Unruly-->
                                     

                                <!--Suggestv -->
                                     

                                <!--Impulse-->
                                    

                                <!--Just Premuim-->
                                     

                                    <span class="writeBy">   كتب كريم صبحى</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/6/24/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%B9%D8%AF%D9%85-%D8%AF%D9%81%D8%B9-%D9%86%D9%81%D9%82%D8%A9-%D9%84%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87-%D9%84%D9%80/3845504')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو - http://www.youm7.com%2f3845504' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2018/6/24/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%B9%D8%AF%D9%85-%D8%AF%D9%81%D8%B9-%D9%86%D9%81%D9%82%D8%A9-%D9%84%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87-%D9%84%D9%80/3845504')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/6/24/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%B9%D8%AF%D9%85-%D8%AF%D9%81%D8%B9-%D9%86%D9%81%D9%82%D8%A9-%D9%84%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87-%D9%84%D9%80/3845504')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو" data-href="https://www.youm7.com/3845504" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <div>
                                          <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>

                                </div>
                                <div id="articleBody">
                                    <div>
	قررت محكمة جنح مدينة نصر، اليوم الأحد، تأجيل محاكمة إبراهيم سعيد لاعب نادي الأهلي والزمالك السابق فى الدعوى 20243 لسنه 2018 لعدم سداده نفقة متجمدة لجلسة 18 يوليو للاختصاص الرقمى.</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	يذكر أن محكمة الأسرة المعادى، قضت بمنع اللاعب إبراهيم سعيد من السفر لعدم سداد النفقة المتجمدة.</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/6/24/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%B9%D8%AF%D9%85-%D8%AF%D9%81%D8%B9-%D9%86%D9%81%D9%82%D8%A9-%D9%84%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87-%D9%84%D9%80/3845504')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو - http://www.youm7.com%2f3845504' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2018/6/24/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%B9%D8%AF%D9%85-%D8%AF%D9%81%D8%B9-%D9%86%D9%81%D9%82%D8%A9-%D9%84%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87-%D9%84%D9%80/3845504')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/6/24/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%B3%D8%B9%D9%8A%D8%AF-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D8%B9%D8%AF%D9%85-%D8%AF%D9%81%D8%B9-%D9%86%D9%81%D9%82%D8%A9-%D9%84%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87-%D9%84%D9%80/3845504')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="تأجيل محاكمة إبراهيم سعيد بتهمة عدم دفع نفقة لطليقته لـ 18 يوليو" data-href="https://www.youm7.com/3845504" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/6/24/إبراهيم-سعيد-المنتخب-يحتاج-لمدرب-أجنبى-علشان-مفيش-مصرى-يصلح/3845315">
					إبراهيم سعيد: المنتخب يحتاج لمدرب أجنبى علشان مفيش مصرى يصلح
                </a>
            </h4>
</div>

                                </div>

                                <div id="After_F_Paragraph" class="After_F_Paragraph">
                                     

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-DeskTop-News-Inarticle (6592900) // created at: May 19, 2018 1:04:29 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6592900/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6592900/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6592900/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
                                </div>

                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-Inline (5999560) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999560/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999560/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999560/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=152403&tag=اخبار-الحوادث">اخبار الحوادث  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1494618&tag=الاعب-ابراهيم-سعيد">الاعب ابراهيم سعيد  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=215347&tag=اخبار-الحوادث-اليوم">اخبار الحوادث اليوم  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=552858&tag=محاكمة-ابراهيم-سعيد">محاكمة ابراهيم سعيد  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1494619&tag=طلاق-ابراهيم-سعيد">طلاق ابراهيم سعيد  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=141962&tag=أخبار-مصر-اليوم">أخبار مصر اليوم  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/6/23/الحكومة-المتحف-المصرى-يضم-100-ألف-قطعة-أثرية-وسينقل-مصر/3845189" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20170825030857857.jpg" alt="الحكومة: المتحف المصرى يضم 100 ألف قطعة أثرية وسينقل مصر نقلة كبيرة سياحيا" title="الحكومة: المتحف المصرى يضم 100 ألف قطعة أثرية وسينقل مصر نقلة كبيرة سياحيا" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/6/23/الحكومة-المتحف-المصرى-يضم-100-ألف-قطعة-أثرية-وسينقل-مصر/3845189">
                        الحكومة: المتحف المصرى يضم 100 ألف قطعة أثرية وسينقل مصر نقلة كبيرة سياحيا
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/6/24/فيديو-الأمير-الوليد-بن-طلال-يجلس-بجوار-ابنته-ريم-أثناء/3845277" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201806230718431843.jpg" alt="فيديو.. الأمير الوليد بن طلال يجلس بجوار ابنته &quot;ريم&quot; أثناء قيادتها السيارة" title="فيديو.. الأمير الوليد بن طلال يجلس بجوار ابنته &quot;ريم&quot; أثناء قيادتها السيارة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/6/24/فيديو-الأمير-الوليد-بن-طلال-يجلس-بجوار-ابنته-ريم-أثناء/3845277">
                        فيديو.. الأمير الوليد بن طلال يجلس بجوار ابنته &quot;ريم&quot; أثناء قيادتها السيارة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/6/24/أحياء-الجيزة-الراقية-تودع-الفلل-استبدالها-بأبراج-سكنية-فى-المهندسين/3844840" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201806230415561556.jpg" alt="أحياء الجيزة الراقية تودع &quot;الفلل&quot;.. استبدالها بأبراج سكنية فى المهندسين والدقى يغير ملامح المنطقة ويهدد شبكات المرافق.. أقل وحدة بـ2 مليون جنيه.. ورئيس شركة المياه: الشبكات لم تجدد منذ إنشائها" title="أحياء الجيزة الراقية تودع &quot;الفلل&quot;.. استبدالها بأبراج سكنية فى المهندسين والدقى يغير ملامح المنطقة ويهدد شبكات المرافق.. أقل وحدة بـ2 مليون جنيه.. ورئيس شركة المياه: الشبكات لم تجدد منذ إنشائها" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/6/24/أحياء-الجيزة-الراقية-تودع-الفلل-استبدالها-بأبراج-سكنية-فى-المهندسين/3844840">
                        أحياء الجيزة الراقية تودع &quot;الفلل&quot;.. استبدالها بأبراج سكنية فى المهندسين والدقى يغير ملامح المنطقة ويهدد شبكات المرافق.. أقل وحدة بـ2 مليون جنيه.. ورئيس شركة المياه: الشبكات لم تجدد منذ إنشائها
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/6/24/حصاد-اليوم-العاشر-من-كأس-العالم-تونس-تزيد-أوجاع-العرب/3845274" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20180624120622622.jpg" alt="حصاد اليوم العاشر من كأس العالم.. تونس تزيد أوجاع العرب بهزيمة ثقيلة أمام بلجيكا.. المكسيك تقترب من التأهل بفوز صعب على كوريا الجنوبية.. ألمانيا تقتل السويد بهدف الدقيقة 95.. وإصابة دموية لنجم الماكينات" title="حصاد اليوم العاشر من كأس العالم.. تونس تزيد أوجاع العرب بهزيمة ثقيلة أمام بلجيكا.. المكسيك تقترب من التأهل بفوز صعب على كوريا الجنوبية.. ألمانيا تقتل السويد بهدف الدقيقة 95.. وإصابة دموية لنجم الماكينات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/6/24/حصاد-اليوم-العاشر-من-كأس-العالم-تونس-تزيد-أوجاع-العرب/3845274">
                        حصاد اليوم العاشر من كأس العالم.. تونس تزيد أوجاع العرب بهزيمة ثقيلة أمام بلجيكا.. المكسيك تقترب من التأهل بفوز صعب على كوريا الجنوبية.. ألمانيا تقتل السويد بهدف الدقيقة 95.. وإصابة دموية لنجم الماكينات
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
<script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="اخبار الحوادث,الاعب ابراهيم سعيد,اخبار الحوادث اليوم,محاكمة ابراهيم سعيد,طلاق ابراهيم سعيد,أخبار مصر اليوم" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="3845504" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="6/24/2018 11:00:46 AM" />
            <input id="NewId" name="NewId" type="hidden" value="3845504" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="6/24/2018 11:00:46 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="التعليق" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        <br />
                       
                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>-->

<!-- /15294585/Youm7-ROS-MPU-1 -->
<!--<div id='div-gpt-ad-1485948371410-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948371410-0'); });
</script>
</div>-->

<!--JavaScript Tag with group ID // Tag for network 1422: C2S - YOUM7 - CLOSE2SEVEN // Website: Youm7 // Page: DeskTop-Inners // Placement: Youm7-Desktop-News-MPUTop (5999561) // created at: May 7, 2018 12:04:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/5999561/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/5999561/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/5999561/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
</a>

<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
</a>

<a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
</a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2018/6/24/إنجة-المنافس-الأبرز-لأردوغان-يدلى-بصوته-فى-انتخابات-الرئاسة-التركية/3845546">  &quot;إنجة&quot; المنافس الأبرز لأردوغان يدلى بصوته فى انتخابات الرئاسة التركية  </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/هشام-توفيق-يبحث-مع-وزيرى-قطاع-الأعمال-السابقين-أبرز-ملفات/3845536">  هشام توفيق يبحث مع وزيرى قطاع الأعمال السابقين أبرز ملفات الوزارة </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/اعتقال-6-أشخاص-فى-تركيا-بتهمة-إهانتهم-للرئيس-أردوغان/3845551">  اعتقال 6 أشخاص فى تركيا بتهمة إهانتهم للرئيس أردوغان </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/ضبط-1666متهمًا-هاربا-من-أحكام-و3000-لتر-سولار-فى-حملات/3845534">  ضبط 1666متهمًا هاربا من أحكام و3000 لتر سولار فى حملات أمنية بالبحيرة  </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/أسعار-العملات-اليوم-الأحد-2018-6-24-وارتفاع-اليورو-والاسترلينى/3845521">  أسعار العملات اليوم الأحد 2018-6-24 وارتفاع اليورو والاسترلينى </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/ضبط-المتهمين-بالتعدى-على-صاحب-شركة-ومنعه-من-نزول-أرضه/3845525">  ضبط المتهمين بالتعدى على صاحب شركة ومنعه من نزول أرضه بدمنهور </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/فيديو-يفضح-تلاعب-النظام-التركى-فى-انتخابات-الرئاسة-لصالح-أردوغان/3845518">  فيديو يفضح تلاعب النظام التركى فى انتخابات الرئاسة لصالح أردوغان </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/إحصائيات-مونديال-روسيا-بعد-29-مباراة/3845492">  إحصائيات مونديال روسيا بعد 29 مباراة </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/اتحاد-الكرة-عقوبات-على-المتسبب-فى-خروج-فيديوهات-من-غرف/3845511">  اتحاد الكرة: عقوبات على المتسبب فى خروج فيديوهات من غرف اللاعبين </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/الغشاشون-فى-قبضة-التعليم-تداول-امتحانات-قديمة-للأحياء-على-الإنترنت/3845491">  الغشاشون فى قبضة التعليم.. تداول امتحانات قديمة للأحياء على الإنترنت ونشر صور امتحان اليوم.. ضبط 4 طلاب ببنى سويف والجيزة وكفر الشيخ وأسيوط متلبسين بالغش وإحالتهم للشئون القانونية.. وتوعدهم بالحرمان </a>
    </h3>
        <div class="mediumBetweenMostread">
            


<!--JavaScript Tag with group ID // Tag for network 1422: C2S - Promo Media  // Website: Youm7 // Page: Section // Placement: Youm7-Desktop-Section-MPU-middleMostview (6589782) // created at: May 6, 2018 9:49:06 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1422/6589782/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1422/6589782/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1422/6589782/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
    <h3>
        <a href="/story/2018/6/24/إحالة-صاحب-ورشة-أحذية-تسبب-فى-وفاة-8-عمال-للمحاكمة/3845507">   إحالة صاحب ورشة أحذية تسبب فى وفاة 8 عمال للمحاكمة </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/الأتراك-يدلون-بأصواتهم-فى-انتخابات-رئاسية-وبرلمانية-تهدد-عرش-أردوغان/3845515">  الأتراك يدلون بأصواتهم فى انتخابات رئاسية وبرلمانية تهدد عرش أردوغان - صور </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/فيديو-الإعلامية-السعودية-دانة-الغامدى-تقود-سيارتها-حتى-مقر-قناة/3845505">  فيديو.. الإعلامية السعودية دانة الغامدى تقود سيارتها حتى مقر قناة الإخبارية  </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/كأس-العالم-2018-صحافة-أوروبا-ألمانيا-لا-تعرف-الاستسلام/3845500">  كأس العالم 2018.. صحافة أوروبا: ألمانيا لا تعرف الاستسلام </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/هاشتاج-مرشح-الرئاسة-التركية-انجه-ينافس-أردوغان-ويتصدر-تويتر-فى/3845468">  هاشتاج مرشح الرئاسة التركية &quot;انجه&quot; ينافس أردوغان ويتصدر تويتر فى تركيا  </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/الأسيوطى-يدرس-تقديم-عرض-لضم-أحمد-الشناوى-من-الزمالك-بـ3/3845454">  الأسيوطى يدرس تقديم عرض لضم أحمد الشناوى من الزمالك بـ3 ملايين دولار </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/خالد-صلاح-يكتب-العلمين-الجديدة-ملاحظات-ومخاوف-وأمنيات/3845358">  خالد صلاح يكتب: العلمين الجديدة &quot;ملاحظات ومخاوف وأمنيات&quot; </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/القبض-على-قاتل-حفيدتى-الفنان-المرسى-أبو-العباس-وزوجة-ابنه/3845410">  القبض على قاتل حفيدتى الفنان المرسى أبو العباس وزوجة ابنه بالجيزة </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/مواعيد-مباريات-كأس-العالم-اليوم-الأحد-24-6-2018-والقنوات/3845121">  مواعيد مباريات كأس العالم اليوم الأحد 24 - 6 - 2018 والقنوات الناقلة </a>
    </h3>
    <h3>
        <a href="/story/2018/6/24/أزمة-كوبر-والحضرى-تتصاعد-بسبب-مباراة-السعودية/3844857">  أزمة كوبر والحضرى تتصاعد بسبب مباراة السعودية </a>
    </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                            <h3>
            <a href="/story/2018/6/24/كوبر-أنا-ولاعبى-المنتخب-نفتقد-خبرات-اللعب-بكأس-العالم/3845304">  كوبر: أنا ولاعبى المنتخب نفتقد خبرات اللعب بكأس العالم </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/عمرو-وردة-اللاعبون-لم-يبخلوا-بشىء-ولا-يوجد-مجاملات-بالمنتخب/3845312">  عمرو وردة: اللاعبون لم يبخلوا بشىء.. ولا يوجد مجاملات بالمنتخب </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/أزمة-كوبر-والحضرى-تتصاعد-بسبب-مباراة-السعودية/3844857">  أزمة كوبر والحضرى تتصاعد بسبب مباراة السعودية </a>
        </h3>
        <h3>
            <a href="/story/2018/6/23/زوجة-نائب-رئيس-قناة-الشرق-الإخوانية-تتهمه-بخطف-ابنهما-فى/3844991">  زوجة نائب رئيس قناة الشرق الإخوانية تتهمه بخطف ابنهما فى محضر رسمى.. وتؤكد: &quot;اكتشفت إن عم الطفل وجدته هربوه لوالده فى تركيا.. وابنى مريض وحياته معرضة للخطر&quot;.. وتقدم بلاغا للنائب العام والمجلس القومى للطفولة </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/بعد-السقوط-العربى-3-منتخبات-شرفوا-العرب-فى-كأس-العالم/3845123">  بعد السقوط العربى.. 3 منتخبات شرفوا العرب فى كأس العالم </a>
        </h3>
        <h3>
            <a href="/story/2018/6/23/المنتخب-بدون-تغيير-باستثناء-مركز-وحيد-أمام-السعودية/3845250">  المنتخب بدون تغيير باستثناء مركز وحيد أمام السعودية </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/صور-لاعبو-الأهلى-يتناولون-العشاء-بمطعم-بدوى-ببرج-العرب-وقارئ/3845275">  صور.. لاعبو الأهلى يتناولون العشاء بمطعم بدوى ببرج العرب..وقارئ: أكلوا مندى وكبدة </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/فيديو-الأمير-الوليد-بن-طلال-يجلس-بجوار-ابنته-ريم-أثناء/3845277">  فيديو.. الأمير الوليد بن طلال يجلس بجوار ابنته &quot;ريم&quot; أثناء قيادتها السيارة </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/تأكيدا-لـ-اليوم-السابع-كوبر-الجماهير-والمسئولين-مش-عاوزنى-الموضوع/3845283">  تأكيدا لـ اليوم السابع.. كوبر: الجماهير والمسئولين مش عاوزنى.. الموضوع انتهى </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/المالية-24-مليار-جنيه-تكلفة-العلاوة-وترشيد-دعم-الوقود-وفر/3845286">  المالية: 24 مليار جنيه تكلفة العلاوة.. وترشيد دعم الوقود وفر 50 مليارًا </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/حسام-البدرى-يكشف-حقيقة-توليه-منصبًا-فى-الأهرام-وترشيحه-للمنتخب/3845287">  حسام البدرى يكشف حقيقة توليه منصبًا فى &quot;الأهرام&quot; وترشيحه للمنتخب </a>
        </h3>
        <h3>
            <a href="/story/2018/6/24/قارئ-يشارك-اليوم-السابع-بموهبته-فى-الرسم/3845291">  قارئ يشارك اليوم السابع بموهبته فى الرسم </a>
        </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<br/>
 
    <!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>-->
    
    
    

<!--New Insticator-->
<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->
    
    
    
    
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
               if (($("#divcont").attr("data-id") != "3840254") && ($("#divcont").attr("data-id") != "384108"))
                    $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('#articleBody div').removeAttr('style');
            });
        </script>
    </article>



    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        
							 <li><a href="http://worldcup.superkora.football/"> <h2>كأس العالم</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=FndlKFjj8TTfoQPevsQaKAY8G-wFgzxMMUQsXUqPdnY1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js"></script>
    <script src="/Script/Commentsjquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>






    <script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");

                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>





    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                        var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);

                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }

                        }, 100);


                        setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);

                    });
                    //popup

                });
    </script>-->
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->
    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->


    <script type="text/javascript">
        $(document).ready(function () {
            var falg1 = false;

            var ced = $(window).scroll(function () {
                var scroll = $(window).scrollTop();
                if ((scroll >= 200) && (falg1 == false)) {
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else if (scroll <= 100) {
                    $('#adPopBOTtOM').hide();
                }
            });

            var loadsticky = function () {
                setTimeout(function () {
                    $('#adPopBOTtOM').hide();
                }, 10000);
            };
            //$(window).load(function () {
            //    setTimeout(function () {
            //        try {
            //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
            //                loadsticky();
            //            }
            //        }
            //        catch (err) {
            //            $('#adPopBOTtOM').hide();
            //            //loadsticky();
            //        }
            //    }, 100);
            //});

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
                falg1 = true;
            });
        });
    </script>

    <script>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</script>


</body>
</html>
