
<!DOCTYPE html>
<html>
<head>
    <title>مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?BVBVCXVCCXBVBBVBBVBBIIUYTR56" rel="stylesheet"/>

    <link href='/content/style.css?BVBVCXVCCXBVBBVBBVBBIIUYTR56' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="أفاد المرصد السورى لحقوق الإنسان، اليوم الجمعة، بمقتل شخص على الأقل وإصابة 10 آخرين بجروح جراء قصف القوات السورية على مناطق سيطرة المعارضة بمحافظة درعا.

" />
    <link rel="original-source" href="https://www.youm7.com/story/2018/5/4/مقتل-شخص-وإصابة-10-آخرين-فى-قصف-للقوات-السورية-على/3777755" />
    <link rel="amphtml" href="https://www.youm7.com/amp/2018/5/4/مقتل-شخص-وإصابة-10-آخرين-فى-قصف-للقوات-السورية-على/3777755" />

        <meta name="keywords" content="اخبار عربية,الجيش السورى,جماعات مسلحة سورية,تنظيم داعش,اخبار العرب,الحرب فى سوريا,اخبار سوريا" />
    <link rel="canonical" href="https://www.youm7.com/story/2018/5/4/مقتل-شخص-وإصابة-10-آخرين-فى-قصف-للقوات-السورية-على/3777755" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا - اليوم السابع" />
    <meta property="og:description" content="أفاد المرصد السورى لحقوق الإنسان، اليوم الجمعة، بمقتل شخص على الأقل وإصابة 10 آخرين بجروح جراء قصف القوات السورية على مناطق سيطرة المعارضة بمحافظة درعا.

" />
    <meta property="og:url" content="https://www.youm7.com/story/2018/5/4/مقتل-شخص-وإصابة-10-آخرين-فى-قصف-للقوات-السورية-على/3777755" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="اخبار عربية" />
            <meta property="article:tag" content="الجيش السورى" />
            <meta property="article:tag" content="جماعات مسلحة سورية" />
            <meta property="article:tag" content="تنظيم داعش" />
            <meta property="article:tag" content="اخبار العرب" />
            <meta property="article:tag" content="الحرب فى سوريا" />
            <meta property="article:tag" content="اخبار سوريا" />
    <meta property="article:section" content="أخبار عربية" />
    <meta property="article:published_time" content="2018-05-04T08:12:30Z" />
    <meta property="article:modified_time" content="2018-05-04T08:12:30Z" />
    <meta property="og:updated_time" content="2018-05-04T08:12:30Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201804211255305530.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أفاد المرصد السورى لحقوق الإنسان، اليوم الجمعة، بمقتل شخص على الأقل وإصابة 10 آخرين بجروح جراء قصف القوات السورية على مناطق سيطرة المعارضة بمحافظة درعا.

" />
    <meta name="twitter:title" content="مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201804211255305530.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').setTargeting('Sections-Y7', ['Arabs']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').setTargeting('Sections-Y7', ['Arabs']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').setTargeting('Sections-Y7', ['Arabs']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').setTargeting('Sections-Y7', ['Arabs']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').setTargeting('Sections-Y7', ['Arabs']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').setTargeting('Sections-Y7', ['Arabs']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').setTargeting('Sections-Y7', ['Arabs']).addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').addService(googletag.pubads());
                    googletag.defineSlot('15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
                    googletag.enableServices();
                });
            </script>

    

    
    
    <link href="/css/jquery-ui.css" rel="stylesheet" />
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <!-- Hotjar Tracking Code for www.youm7.com -->
    <script>(function (h, o, t, j, a, r) { h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) }; h._hjSettings = { hjid: 761190, hjsv: 6 }; a = o.getElementsByTagName('head')[0]; r = o.createElement('script'); r.async = 1; r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv; a.appendChild(r); })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');</script>


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>

    <!-- From Promomedia-->
    <script src="https://tags.crwdcntrl.net/c/12608/cc_af.js"></script>

      <!-- Agora From Promomedia-->
    <script async src="//domslc.com/c/youm7.js"></script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <br/>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/video7">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/videoLogoNew3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/superkora">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/photo7">
                                                        <img class="img-responsive slider-img" alt="photo7" src="/images/newHeader/photo7LogoHeader3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/parlmany">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الجمعة، 04 مايو 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 08:56 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
                                    <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/">
                        
                        <img src="https://img.youm7.com/images/graphics/sina2018-last.png" alt="اليوم السابع" class="img-responsive" />
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     


<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-Widget -->
<div id='div-gpt-ad-1485947790786-0' style='height:110px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485947790786-0'); });
</script>
</div>
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="http://tickers.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/5/4/تشديدات-مكثفة-ونقاط-تفتيش-بالإسكندرية-لتأمين-مباراة-الأهلى-والترجى-التونسى/3777665" >تشديدات مكثفة ونقاط تفتيش بالإسكندرية لتأمين مباراة الأهلى والترجى التونسى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/الزوج-يكتشف-الخيانة-ويعاقبها-بالضرب-والزوجة-فى-دعوى-يقضى-وقته/3777416" >الزوج يكتشف الخيانة ويعاقبها بالضرب.. والزوجة فى دعوى: يقضى وقته بالقهاوى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/مصادر-قانونية-انتهاء-التحقيقات-فى-أزمة-الزمالك-خلال-أيام/3777372" >مصادر قانونية: انتهاء التحقيقات فى أزمة الزمالك خلال أيام</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/البرلمان-يناقش-مشروع-تقنين-أوبر-وكريم-الأحد-ونظر-الحساب-الختامى/3777539" >البرلمان يناقش مشروع تقنين &quot;أوبر وكريم&quot; الأحد.. ونظر الحساب الختامى للسنة المالية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/بعد-ميدو-ودروجبا-مارسيليا-يصل-لأول-نهائى-أوروبى-منذ-14/3777662" >بعد ميدو ودروجبا.. مارسيليا يصل لأول نهائى أوروبى منذ 14 عاماً</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/راموس-قائد-ريال-مدريد-لا-أخشى-مواجهة-محمد-صلاح-لكنى/3777668" >راموس قائد ريال مدريد: لا أخشى مواجهة محمد صلاح لكنى احترمه</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/المصرية-للجملة-فتح-منافذنا-اليوم-لاستمرار-صرف-المقررات-التموينية/3777455" >&quot;المصرية للجملة&quot;: فتح منافذنا اليوم لاستمرار صرف المقررات التموينية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/ننشر-التقرير-البرلمانى-حول-الحساب-الختامى-لموازنة-العدل-للعام-المالى/3777550" >ننشر التقرير البرلمانى حول الحساب الختامى لموازنة &quot;العدل&quot; للعام المالى 2016/2017</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/تركى-آل-الشيخ-صلاح-لاعب-عظيم-رفع-رؤوسنا-وأتمنى-ألا/3777664" >تركى آل الشيخ: صلاح لاعب عظيم رفع رؤوسنا..وأتمنى ألا يلعب ضدنا بكأس العالم</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/5/4/الداخلية-تنهى-استعدادتها-لتأمين-مباراة-الأهلى-والترجى-التونسى/3777666" >الداخلية تنهى استعدادتها لتأمين مباراة الأهلى والترجى التونسى</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             

<!-- /15294585/Youm7-ROS-TO-Left -->
<div id='div-gpt-ad-1485949640309-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949640309-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             



<!-- /15294585/Youm7-ROS-TO-Right -->
<div id='div-gpt-ad-1485949488594-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949488594-0'); });
</script>
</div>
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             


<!-- /15294585/Youm7-ROS-Leaderboard -->
<div id='div-gpt-ad-1485948067942-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948067942-0'); });
</script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="3777755">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-عربية-88"> أخبار عربية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا
                                        </h1>
                                    <span class="newsStoryDate">الجمعة، 04 مايو 2018 08:12 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201804211255305530.jpg" data-src="https://img.youm7.com/large/201804211255305530.jpg" class="img-responsive" title="مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا" alt="مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">قصف فى سوريا - أرشيفية</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     





</center>
<!-- /15294585/Youm7-ROS-SuperWidget -->
<div id='div-gpt-ad-1495545424809-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495545424809-0'); });
</script>
</div>

</center>
                                    <br />
                                     										<script type="text/javascript" async>
										 document.write('<script id="_forkIAVScript" type="text/javascript" src="//vibecdn.forkcdn.com/Inarticle/iav.js?publisher=youm7&cb=%%CACHEBUSTER%%&gclk=%%CLICK_URL_ESC%%" async><\/script>');
										</script>
									
                                    <br />
 <div id="vid-player-container-1210"></div> 
<script type="text/javascript"> 
var _c = new Date().getTime(); 
document.write('<script type="text/javascript" src="//players.vidssp.com/1210.js?cb=' + _c + '" async><\/script>'); 
</script>                                </div>
                                <!--Unruly-->
                                 <script> var unruly = window.unruly || {}; unruly.native = unruly.native || {}; unruly.native.siteId = 1086951; </script> <script src="//video.unrulymedia.com/native/native-loader.js"></script>
                                
                                <!--Suggestv -->
                                 <script async defer
src="https://build.suggestv.io/tags/youm7.js"></script>
                                
                                <!--Impulse-->
                                 <script>
function EmbedScript() {
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe() {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
} else {
    $ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
}
</script>
								
								<!--Just Premuim-->
                                 <!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15294585/JustPremium', [1, 1], 'div-gpt-ad-1524487006654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>-->

<!-- /15294585/JustPremium -->
<!--<div id='div-gpt-ad-1524487006654-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524487006654-0'); });
</script>
</div>-->
                               
                                    <span class="writeBy">أ ش أ</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/5/4/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-10-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%89-%D9%82%D8%B5%D9%81-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89/3777755')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا - http://www.youm7.com%2f3777755' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2018/5/4/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-10-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%89-%D9%82%D8%B5%D9%81-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89/3777755')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/5/4/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-10-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%89-%D9%82%D8%B5%D9%81-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89/3777755')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا" data-href="https://www.youm7.com/3777755" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <p>
                                    <div>
                                         <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>	
                                    </div>
                                    <p dir="RTL">
	أفاد المرصد السورى لحقوق الإنسان، اليوم الجمعة، بمقتل شخص على الأقل وإصابة 10 آخرين بجروح جراء قصف القوات السورية على مناطق سيطرة المعارضة بمحافظة درعا<span dir="LTR">.</span></p>
<p dir="RTL">
	وأوضح المرصد - وفقا لقناة (الحرة) الأمريكية - أن القصف استهدف مناطق المعارضة فى بلدة الحراك، مشيرا إلى اندلاع اشتباكات عنيفة بين مسلحى المعارضة وآخرين موالين لتنظيم &quot;داعش&quot;، فى منطقة حوض اليرموك، وفى جنوب دمشق، أشار المرصد، إلى أن قتالا عنيفا يدور بين القوات السورية وداعش، بالتزامن مع قصف جوى مدفعى على مواقع التنظيم فى مخيم اليرموك وحى الحجر الأسود، موضحا أن مسلحى التنظيم انسحبوا من معظم حى الحجر الأسود إلى حى التضامن بسبب شدة القصف<span dir="LTR">.</span></p>
<p dir="RTL">
	وفى دير الزور، أفادت مصادر سورية بإنزال 4 مروحيات تابعة للتحالف الدولى عتادا حربيا ثقيلا لقوات سوريا الديمقراطية قرب مدينة هجين بريف المحافظة الشرقية، مشيرة إلى أن اشتباكات دارت فى محيط البلدة فى إطار عملية عسكرية لإخراج مسلحى التنظيم من شرق الفرات، وفى ريف حمص، لفتت المصادر إلى تبادل القصف العنيف بين القوات السورية وفصائل المعارضة الرافضة للخروج من المنطقة، مضيفة أن الفصائل التى وقعت الاتفاق مع الجانب الروسى سلمت الجيش عربات ومدرعات ورشاشات ثقيلة تنفيذا لاتفاق تسوية أوضاع ريفى حمص الشمالى وحماة الجنوبى.</p>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/5/4/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-10-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%89-%D9%82%D8%B5%D9%81-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89/3777755')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا - http://www.youm7.com%2f3777755' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2018/5/4/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-10-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%89-%D9%82%D8%B5%D9%81-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89/3777755')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/5/4/%D9%85%D9%82%D8%AA%D9%84-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-10-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%81%D9%89-%D9%82%D8%B5%D9%81-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89/3777755')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="مقتل شخص وإصابة 10 آخرين فى قصف للقوات السورية على مناطق المعارضة بدرعا" data-href="https://www.youm7.com/3777755" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/5/3/فيديو-مايك-الجزيرة-بوق-للإرهابيين-فى-سوريا-الجيش-السورى-يعثر/3777188">
					فيديو.. &quot;مايك الجزيرة&quot; بوق للإرهابيين فى سوريا.. الجيش السورى يعثر على مركز إعلامى تابع للقناة القطرية فى الغوطة الشرقية.. ودمشق تفجر مفاجأة: قناة تميم روجت لمسرحية &quot;كيماوى دوما&quot; لاستمرار سفك دماء السوريين
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/5/3/صور-الجيش-السورى-يواصل-تطهير-جنوب-دمشق-من-داعش/3777029">
					صور.. الجيش السورى يواصل تطهير جنوب دمشق من داعش
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/5/3/صور-العثور-الجيش-السورى-على-مركز-إعلامى-لـ-الجزيرة-بمقر/3776613">
					صور.. العثور الجيش السورى على مركز إعلامى لـ&quot;الجزيرة&quot; بمقر الإرهابيين بالغوطة
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/5/3/صور-عثور-الجيش-السورى-على-أسلحة-إسرائيلية-الصنع-جنوب-دمشق/3776534">
					صور عثور الجيش السورى على أسلحة إسرائيلية الصنع جنوب دمشق
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/5/2/الجيش-السورى-يحبط-تهريب-أسلحة-إسرائيلية-إلى-مجموعات-إرهابية-بريف/3776070">
					الجيش السورى يحبط تهريب أسلحة إسرائيلية إلى مجموعات إرهابية بريف حمص
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/4/30/الجيش-السورى-ينفذ-عدة-هجمات-ضد-مسلحين-بجنوب-دمشق/3772408">
					الجيش السورى ينفذ عدة هجمات ضد مسلحين بجنوب دمشق
                </a>
            </h4>
</div>

                                </p>
                                

<script>

    $('#divcont').delegate('.btnvote','click', function () {
        var that = $(this)

        var quizid = $(that).attr("dat-quizId");
        var ans = $("input[name=" + quizid + "]:checked").val();

        if (ans.toLocaleLowerCase()=='undefined') {
            return false;
        }

        if(ans != '' && $.cookie('Cookie'+quizid+'') == null)
        {

            $.ajax({
                type: "GET",
                url: '/Quiz/Vote?quizid=' + quizid + '&ansId=' + ans + '',
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);

                    $.cookie('Cookie' + quizid + '', '1', { expires: 1 });

                }
            });


        } else {
            alert("لقد قمت بالتصويت مسبقا");
        }

    });
    $('#divcont').delegate('.btnresult','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

            $.ajax({
                type: "GET",
                url: '/Quiz/Result?quizid=' + quizid,
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);
                }
            });

    });

    $('#divcont').delegate('.btnBack','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

        $.ajax({
            type: "GET",
            url: '/Quiz/QuizQithoutHeader?id=' + quizid,
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (data) {

                $('.quizAnswers' + quizid + '').html(data);
            }
        });

    });

</script>                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>




<!-- /15294585/Youm7-ROS-MPU-3 -->
<div id='div-gpt-ad-1485948968795-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948968795-0'); });
</script>
</div>
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=149558&tag=اخبار-عربية">اخبار عربية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1125&tag=الجيش-السورى">الجيش السورى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1259300&tag=جماعات-مسلحة-سورية">جماعات مسلحة سورية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=5349&tag=تنظيم-داعش">تنظيم داعش  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=148554&tag=اخبار-العرب">اخبار العرب  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1464&tag=الحرب-فى-سوريا">الحرب فى سوريا  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=213622&tag=اخبار-سوريا">اخبار سوريا  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/5/4/تعرف-على-خطة-الأوقاف-لاستقبال-شهر-رمضان-&#215;-7-معلومات/3777547" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201804140147194719.jpg" alt="تعرف على خطة الأوقاف لاستقبال شهر رمضان &#215; 7 معلومات" title="تعرف على خطة الأوقاف لاستقبال شهر رمضان &#215; 7 معلومات" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/5/4/تعرف-على-خطة-الأوقاف-لاستقبال-شهر-رمضان-&#215;-7-معلومات/3777547">
                        تعرف على خطة الأوقاف لاستقبال شهر رمضان &#215; 7 معلومات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/5/4/اعترافات-مثيرة-لعصابة-الشروق-السكان-ساعدونا-على-سرقتهم/3777519" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20170927010738738.jpg" alt="اعترافات مثيرة لعصابة الشروق: &quot;السكان ساعدونا على سرقتهم&quot;" title="اعترافات مثيرة لعصابة الشروق: &quot;السكان ساعدونا على سرقتهم&quot;" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/5/4/اعترافات-مثيرة-لعصابة-الشروق-السكان-ساعدونا-على-سرقتهم/3777519">
                        اعترافات مثيرة لعصابة الشروق: &quot;السكان ساعدونا على سرقتهم&quot;
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/5/4/تركى-آل-الشيخ-صلاح-لاعب-عظيم-رفع-رؤوسنا-وأتمنى-ألا/3777664" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20180201121100110.jpg" alt="تركى آل الشيخ: صلاح لاعب عظيم رفع رؤوسنا..وأتمنى ألا يلعب ضدنا بكأس العالم" title="تركى آل الشيخ: صلاح لاعب عظيم رفع رؤوسنا..وأتمنى ألا يلعب ضدنا بكأس العالم" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/5/4/تركى-آل-الشيخ-صلاح-لاعب-عظيم-رفع-رؤوسنا-وأتمنى-ألا/3777664">
                        تركى آل الشيخ: صلاح لاعب عظيم رفع رؤوسنا..وأتمنى ألا يلعب ضدنا بكأس العالم
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/5/4/ننشر-درجات-الحرارة-المتوقعة-اليوم-الجمعة-بمحافظات-مصر/3777277" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201707160117321732.jpg" alt="ننشر درجات الحرارة المتوقعة اليوم الجمعة بمحافظات مصر " title="ننشر درجات الحرارة المتوقعة اليوم الجمعة بمحافظات مصر " class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/5/4/ننشر-درجات-الحرارة-المتوقعة-اليوم-الجمعة-بمحافظات-مصر/3777277">
                        ننشر درجات الحرارة المتوقعة اليوم الجمعة بمحافظات مصر 
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/5/3/الاجتماع-الثامن-عشر-للجنة-سد-النهضة-ينطلق-السبت-فى-أديس/3776880" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201711260626292629.jpg" alt="الاجتماع الثامن عشر للجنة سد النهضة ينطلق السبت فى أديس أبابا.. وزير الرى يغادر القاهرة غدا متجها إلى إثيوبيا.. واجتماع تساعى فى النصف الثانى من مايو.. ومصر تسعى لتأكيد الاتفاق زعماء الدول الثلاث" title="الاجتماع الثامن عشر للجنة سد النهضة ينطلق السبت فى أديس أبابا.. وزير الرى يغادر القاهرة غدا متجها إلى إثيوبيا.. واجتماع تساعى فى النصف الثانى من مايو.. ومصر تسعى لتأكيد الاتفاق زعماء الدول الثلاث" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/5/3/الاجتماع-الثامن-عشر-للجنة-سد-النهضة-ينطلق-السبت-فى-أديس/3776880">
                        الاجتماع الثامن عشر للجنة سد النهضة ينطلق السبت فى أديس أبابا.. وزير الرى يغادر القاهرة غدا متجها إلى إثيوبيا.. واجتماع تساعى فى النصف الثانى من مايو.. ومصر تسعى لتأكيد الاتفاق زعماء الدول الثلاث
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/5/3/ما-لا-تعرفه-عن-تعريب-المناهج-النظام-الجديد-يدمج-المصطلحات/3777389" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201805031159435943.jpg" alt="ما لا تعرفه عن &quot;تعريب المناهج&quot;.. النظام الجديد يدمج المصطلحات العلمية بمنهج الإنجليزية من رياض الأطفال.. الطلبة سيدرسون الرياضيات والعلوم بالإنجليزية من الإعدادية.. وخبير تعليم: سيحل مشاكل تشوه التعليم السابقة" title="ما لا تعرفه عن &quot;تعريب المناهج&quot;.. النظام الجديد يدمج المصطلحات العلمية بمنهج الإنجليزية من رياض الأطفال.. الطلبة سيدرسون الرياضيات والعلوم بالإنجليزية من الإعدادية.. وخبير تعليم: سيحل مشاكل تشوه التعليم السابقة" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/5/3/ما-لا-تعرفه-عن-تعريب-المناهج-النظام-الجديد-يدمج-المصطلحات/3777389">
                        ما لا تعرفه عن &quot;تعريب المناهج&quot;.. النظام الجديد يدمج المصطلحات العلمية بمنهج الإنجليزية من رياض الأطفال.. الطلبة سيدرسون الرياضيات والعلوم بالإنجليزية من الإعدادية.. وخبير تعليم: سيحل مشاكل تشوه التعليم السابقة
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
    <script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="اخبار عربية,الجيش السورى,جماعات مسلحة سورية,تنظيم داعش,اخبار العرب,الحرب فى سوريا,اخبار سوريا" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="3777755" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="5/4/2018 8:12:30 AM" />
            <input id="NewId" name="NewId" type="hidden" value="3777755" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="5/4/2018 8:12:30 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="الرد" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        <br />
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        debugger
        //var optionid = '';

        //optionid =  $('input:radio[name=polls]:checked').val();
        //if (optionid.toLocaleLowerCase()=='undefined') {
        //    return false;
        //}
        var type = 0;
        var place = 0;
        var Result = "";
        var optionsList = [];
        var x= 0;

        $('.Ansradio').each(function (i, obj) {

            var currentRadio = $(this);
            if (currentRadio.is(':checked')) {
                if (type == 1) {
                    var A = currentRadio.val();
                    optionsList.push(A);
                } else if (type == 4) {
                    var Q = currentRadio.attr("name");
                    var A = currentRadio.val();
                    var QA = Q + ":" + A;
                    Result += QA + ",";
                }

            }
        });
    if (/*optionid != '' && */ type == 1 )
            {

        $.ajax({
            type: "POST",
            url: '/Quiz/SubmitVoteQuiz',
            contentType: "application/json; charset=utf-8",
            data: JSON.stringify({ QuizID: x, OptionIDs: optionsList, placeId: place}),
            datatype: "json",
            success: function (msg) {
                $("#QuizResult").html("");
                $("#QuizResult").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#Quiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });

    }
    else if (/*optionid != '' &&*/ type == 4) {

         $.ajax({
            type: "GET",
            url: '/Quiz/SubmitTreeQuiz',
            data: { QuizID: x, Flow: Result.slice(0, -1), placeId: place },
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#QuizResult").html("");
                $("#QuizResult").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#Quiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });
    }

    }

    function checkall11() {
        $.ajax({
            type: "GET",
            url: '/Quiz/GetVoteQuizResults?quizID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#QuizResult").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#Quiz').hide();
            }
        });
    }

    function fnBack() {
        $("#Quiz,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();
    }


</script>


                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              
<!-- /15294585/Youm7-ROS-MPU-1 -->
<div id='div-gpt-ad-1485948371410-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948371410-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
</a>

<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
</a>

<a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
</a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2018/5/4/مرتضى-منصور-يحسم-مصير-شيكا-وكهربا-فى-جلسة-خاصة-بالزمالك/3777423">  مرتضى منصور يحسم مصير شيكا وكهربا فى جلسة خاصة بالزمالك </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/إيزابيلا-مونير-بطلة-النسخة-الحية-من-مغامرات-دورا/3777137">  إيزابيلا مونير بطلة النسخة الحية من &quot;مغامرات دورا&quot; </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/الأرصاد-طقس-اليوم-شديد-الحرارة-على-معظم-الأنحاء-والعظمى-بالقاهرة/3777271">  الأرصاد: طقس اليوم شديد الحرارة على معظم الأنحاء.. والعظمى بالقاهرة 39 درجة </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/الجبلاية-توافق-على-طلب-صلاح-باصطحاب-أخصائى-العلاج-الطبيعى-لليفربول/3777330">  الجبلاية توافق على طلب صلاح باصطحاب أخصائى العلاج الطبيعى لليفربول فى المونديال </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/المباحث-تكشف-لغز-خطف-نجل-تاجر-دواجن-بالغربية-الأب-كلمة/3777493">  المباحث تكشف لغز خطف نجل تاجر دواجن بالغربية.. &quot;الأب&quot; كلمة السر  </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/واشنطن-تحذر-بكين-من-عواقب-استخدام-الليزر-ضد-الطائرات-الأمريكية/3777749">  واشنطن تحذر بكين من عواقب استخدام &quot;الليزر&quot; ضد الطائرات الأمريكية فوق جيبوتى </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/صور-هنا-الغردقة-قبلة-السياحة-الأوروبية-فى-الشرق-الأوسط-إحصائية/3776969">  صور.. هنا &quot;الغردقة&quot; قبلة السياحة الأوروبية فى الشرق الأوسط.. إحصائية ترصد: 239 ألف سائح من 31 دولة فى إبريل الماضى.. منهم 122 ألف ألمانى و22 ألف إنجليزى.. وتوماس كوك البريطانية تٌسير 19 رحلة أسبوعية لمصر </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/الضربات-الثابتة-والعرضيات-سلاح-الأهلى-لحسم-موقعة-الترجى/3777459">  الضربات الثابتة والعرضيات سلاح الأهلى لحسم موقعة الترجى </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/البيع-الخليجى-طوق-نجاة-لمنتجى-الدراما-من-قرارات-الفضائيات-المصرية/3776956">  البيع الخليجى طوق نجاة لمنتجى الدراما من قرارات الفضائيات المصرية </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/ضاحى-خلفان-الشعب-المصرى-عظيم-لكشفه-مخطط-مرسى-وبديع-لبيع/3777721">  ضاحى خلفان: الشعب المصرى عظيم لكشفه مخطط مرسى وبديع لبيع سيناء </a>
    </h3>
        <div class="mediumBetweenMostread">
            


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15294585/Youm7-ROS-MPU-2', [300, 250], 'div-gpt-ad-1485948800716-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
    googletag.enableServices();
  });
</script>
<!-- /15294585/Youm7-ROS-MPU-2 -->
<div id='div-gpt-ad-1485948800716-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948800716-0'); });
</script>
</div>
        </div>
    <h3>
        <a href="/story/2018/5/4/وزارة-الصحة-وسائل-منع-الحمل-الهرمونية-لا-تسبب-السرطان/3777045">  وزارة الصحة: وسائل منع الحمل الهرمونية لا تسبب السرطان </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/10-معلومات-هامة-عن-الطلاق-فى-مصر-خلال-2017-تعرف/3777295">  10 معلومات هامة عن الطلاق فى مصر خلال 2017.. تعرف عليها </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/ملايين-الخليج-تهدد-صفقة-الزمالك-مع-دى-ماريا-الإسماعيلى/3777413">  ملايين الخليج تهدد صفقة الزمالك مع &quot;دى ماريا&quot; الإسماعيلى </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/رئيسة-سنغافورة-تستقبل-الدكتور-أحمد-الطيب-بقصر-الأستانا/3777720">  رئيسة سنغافورة تستقبل الدكتور أحمد الطيب بقصر الأستانا </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/تعرف-على-تاريخ-مواجهات-الأهلى-والترجى-فى-البطولات-الأفريقية/3777434">  تعرف على تاريخ مواجهات الأهلى والترجى فى البطولات الأفريقية </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/صور-السلطات-الأمريكية-تطالب-سكان-ولاية-هاواى-بالإجلاء-عقب-ثوران/3777719">  صور.. السلطات الأمريكية تطالب سكان ولاية هاواى بالإجلاء عقب ثوران بركان </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/إليزابيث-أولسن-أتمنى-ألا-تظهر-ملابس-شخصيتى-فى-Avengers-الكثير/3777063">  إليزابيث أولسن: أتمنى ألا تظهر ملابس شخصيتى فى &quot;Avengers&quot; الكثير من صدرى </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/الزوج-يكتشف-الخيانة-ويعاقبها-بالضرب-والزوجة-فى-دعوى-يقضى-وقته/3777416">  الزوج يكتشف الخيانة ويعاقبها بالضرب.. والزوجة فى دعوى: يقضى وقته بالقهاوى </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/الزمالك-يرفض-الاستسلام-فى-صفقة-أفشة/3777419">  الزمالك يرفض الاستسلام فى صفقة &quot;أفشة&quot;   </a>
    </h3>
    <h3>
        <a href="/story/2018/5/4/حميد-الشاعرى-والدى-طردنى-من-البيت-والقذافى-وراء-رحيلى-من/3777688">  حميد الشاعرى: والدى طردنى من البيت.. والقذافى وراء رحيلى من ليبيا </a>
    </h3>

                </div>
            </div>
        </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                            <h3>
            <a href="/story/2018/5/4/تركى-آل-الشيخ-صلاح-لاعب-عظيم-رفع-رؤوسنا-وأتمنى-ألا/3777664">  تركى آل الشيخ: صلاح لاعب عظيم رفع رؤوسنا..وأتمنى ألا يلعب ضدنا بكأس العالم </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/رئيس-السكة-الحديد-انتظام-مواعيد-انطلاق-قطارات-بحرى-وقبلى-يصل/3776310">  رئيس السكة الحديد: انتظام مواعيد انطلاق قطارات بحرى وقبلى يصل لـ100% </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/الزمالك-يرفض-الاستسلام-فى-صفقة-أفشة/3777419">  الزمالك يرفض الاستسلام فى صفقة &quot;أفشة&quot;   </a>
        </h3>
        <h3>
            <a href="/story/2018/5/3/ما-لا-تعرفه-عن-تعريب-المناهج-النظام-الجديد-يدمج-المصطلحات/3777389">  ما لا تعرفه عن &quot;تعريب المناهج&quot;.. النظام الجديد يدمج المصطلحات العلمية بمنهج الإنجليزية من رياض الأطفال.. الطلبة سيدرسون الرياضيات والعلوم بالإنجليزية من الإعدادية.. وخبير تعليم: سيحل مشاكل تشوه التعليم السابقة </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/الأحد-إجراء-قرعة-الحج-السياحى-لاختيار-36-ألف-مواطنا-من/3777575">  الأحد.. إجراء قرعة الحج السياحى لاختيار 36 ألف مواطنا من بين 120 ألف متقدم  </a>
        </h3>
        <h3>
            <a href="/story/2018/5/3/روقة-أدين-بالفضل-للزمالك-ورحيلى-أو-بقائى-قرار-مجلس-الإدارة/3777578">  روقة: أدين بالفضل للزمالك.. ورحيلى أو بقائى قرار مجلس الإدارة </a>
        </h3>
        <h3>
            <a href="/story/2018/5/3/مرتضى-منصور-لـ-وزير-الرياضة-أنت-الخاسر-واللجنة-انسحبت-زى/3777623">  مرتضى منصور لـ&quot;وزير الرياضة&quot;: أنت الخاسر.. واللجنة انسحبت زى إسرائيل </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/الداخلية-مقتل-3-أشقاء-اغتالوا-رقيب-شرطة-بالقليوبية-فى-إطلاق/3777655">  الداخلية: مقتل 3 أشقاء اغتالوا رقيب شرطة بالقليوبية فى إطلاق نار مع القوات </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/مستشفى-طوارئ-كفر-سعد-بدمياط-الحلم-الذى-تحول-إلى-كابوس/3777410">  مستشفى طوارئ كفر سعد بدمياط الحلم الذى تحول إلى كابوس </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/ملايين-الخليج-تهدد-صفقة-الزمالك-مع-دى-ماريا-الإسماعيلى/3777413">  ملايين الخليج تهدد صفقة الزمالك مع &quot;دى ماريا&quot; الإسماعيلى </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/راموس-قائد-ريال-مدريد-لا-أخشى-مواجهة-محمد-صلاح-لكنى/3777668">  راموس قائد ريال مدريد: لا أخشى مواجهة محمد صلاح لكنى احترمه </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/ضاحى-خلفان-الشعب-المصرى-عظيم-لكشفه-مخطط-مرسى-وبديع-لبيع/3777721">  ضاحى خلفان: الشعب المصرى عظيم لكشفه مخطط مرسى وبديع لبيع سيناء </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/الأحد-صندوق-النقد-يعقد-مؤتمرا-فى-مصر-حول-النمو-الشامل/3777522">  الأحد.. صندوق النقد يعقد مؤتمرا فى مصر حول النمو الشامل وخلق فرص العمل  </a>
        </h3>
        <h3>
            <a href="/story/2018/5/3/أسئلة-اليوم-الشائعة-كيف-ترد-جولة-شيخ-الأزهر-الدولية-على/3777528">  أسئلة اليوم الشائعة.. كيف ترد جولة شيخ الأزهر الدولية على الانتقادات الداخلية للمؤسسة الأزهرية؟.. بما سيدعو بابا الفاتيكان فى صلاته من أجل سوريا؟.. من اللاعب المصرى القادر على تكرار إنجازات محمد صلاح العالمية؟ </a>
        </h3>
        <h3>
            <a href="/story/2018/5/3/فيديو-الخطيب-يؤازر-لاعبى-الأهلى-من-برج-العرب-قبل-موقعة/3777558">  فيديو.. الخطيب يؤازر لاعبى الأهلى من برج العرب قبل موقعة الترجى </a>
        </h3>
        <h3>
            <a href="/story/2018/5/3/الاجتماع-الثامن-عشر-للجنة-سد-النهضة-ينطلق-السبت-فى-أديس/3776880">  الاجتماع الثامن عشر للجنة سد النهضة ينطلق السبت فى أديس أبابا.. وزير الرى يغادر القاهرة غدا متجها إلى إثيوبيا.. واجتماع تساعى فى النصف الثانى من مايو.. ومصر تسعى لتأكيد الاتفاق زعماء الدول الثلاث </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/القومى-لحقوق-الإنسان-يتبرأ-من-مبادرة-الهلباوى-شخصية-ولا-تعبر/3776915">  &quot;القومى لحقوق الإنسان&quot; يتبرأ من مبادرة &quot;الهلباوى&quot;: شخصية ولا تعبر عنا </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/إليزابيث-أولسن-أتمنى-ألا-تظهر-ملابس-شخصيتى-فى-Avengers-الكثير/3777063">  إليزابيث أولسن: أتمنى ألا تظهر ملابس شخصيتى فى &quot;Avengers&quot; الكثير من صدرى </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/دعم-مصر-يعقد-اجتماع-المكتب-السياسى-الأربعاء-لبحث-خطته-فى/3777206">  &quot;دعم مصر&quot; يعقد اجتماع المكتب السياسى الأربعاء لبحث خطته فى رمضان </a>
        </h3>
        <h3>
            <a href="/story/2018/5/4/مصادر-قانونية-انتهاء-التحقيقات-فى-أزمة-الزمالك-خلال-أيام/3777372">  مصادر قانونية: انتهاء التحقيقات فى أزمة الزمالك خلال أيام </a>
        </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>

    
    <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('div').removeAttr('style');
            });
        </script>
    </article>


<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function fsubmitpoll1()
    {

        //var optionid = '';

        //optionid =  $('input:radio[name=polls]:checked').val();
        //if (optionid.toLocaleLowerCase()=='undefined') {
        //    return false;
        //}
        var type = 0;
        var place = 0;
        var Result = "";
        var optionsList = [];
        var x= 0;

        $('.fAnsradio').each(function (i, obj) {

            var currentRadio = $(this);
            if (currentRadio.is(':checked')) {
                if (type == 1) {
                    var A = currentRadio.val();
                    optionsList.push(A);
                } else if (type == 4) {
                    var Q = currentRadio.attr("name");
                    var A = currentRadio.val();
                    var QA = Q + ":" + A;
                    Result += QA + ",";
                }

            }
        });
    if (/*optionid != '' && */ type == 1 )
            {

        debugger
        $.ajax({
            type: "POST",
            url: '/Quiz/SubmitVoteQuiz',
            contentType: "application/json; charset=utf-8",
            data: JSON.stringify({ QuizID: x, OptionIDs: optionsList, placeId: place}),
            datatype: "json",
            success: function (msg) {
                $("#fQuizResult").html("");
                $("#fQuizResult").append(msg);
                $('#fbackButton,#fpollsResult:last').show();
                $('#fresultsButton').hide();
                $('#fvoteButton,#fQuiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });

    }
    else if (/*optionid != '' &&*/ type == 4) {

         $.ajax({
            type: "GET",
            url: '/Quiz/SubmitTreeQuiz',
            data: { QuizID: x, Flow: Result.slice(0, -1), placeId: place },
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#fQuizResult").html("");
                $("#fQuizResult").append(msg);
                $('#fbackButton,#pollsResult:last').show();
                $('#fresultsButton').hide();
                $('#fvoteButton,#fQuiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });
    }

    }

    function fcheckall11() {


        $.ajax({
            type: "GET",
            url: '/Quiz/GetVoteQuizFloatResults?quizID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#fQuizResult").append(msg);
                $('#fbackButton,#fpollsResult:last').show();
                $('#fresultsButton').hide();
                $('#fvoteButton,#fQuiz').hide();
            }
        });

    }



    function ffnBack() {


        $("#fQuiz,#fvoteButton,#fresultsButton").show();
        $("#fpollsResult,#fbackButton").hide();


    }


        (function ($) {
            function fixButtonHeights() {
                var heights = new Array();

                // Loop to get all element heights
                $('.InputRowWH30 .QuestionColl,.InputRowWH50 .QuestionColl').each(function () {
                    // Need to let sizes be whatever they want so no overflow on resize
                    $(this).css('min-height', '20');
                    $(this).css('max-height', 'none');
                    $(this).css('height', 'auto');

                    // Then add size (no units) to array
                    heights.push($(this).height());
                });

                // Find max height of all elements
                var max = Math.max.apply(Math, heights);

                // Set all heights to max height
                $('.InputRowWH30 .QuestionColl,.InputRowWH50 .QuestionColl').each(function () {
                    $(this).css('height', max + 'px');
                    // Note: IF box-sizing is border-box, would need to manually add border and padding to height (or tallest element will overflow by amount of vertical border + vertical padding)
                });
            }

            $(window).load(function () {
                // Fix heights on page load
                fixButtonHeights();

                // Fix heights on window resize
                $(window).resize(function () {
                    // Needs to be a timeout function so it doesn't fire every ms of resize
                    setTimeout(function () {
                        fixButtonHeights();
                    }, 120);
                });
            });
        })(jQuery);

        $(document).ready(function () {
            $(".CloseQuizRight").on("click", function () {
                $(this).parent().hide();
            });
        });
</script>




    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=FndlKFjj8TTfoQPevsQaKAY8G-wFgzxMMUQsXUqPdnY1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js"></script>
    <script src="/Script/Commentsjquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>





	
	<script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");
                    
                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
					$("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
						var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);
					   
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);
						
						
					    setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->

    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->
	
	
    <script type="text/javascript">
        $(document).ready(function () {
            var loadsticky = function () {
                $('#adPopBOTtOM').show();
                //setTimeout(function () {
                //    $('#adPopBOTtOM').hide();
                //}, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadsticky();
                        }
                    }
                    catch (err) {
                        $('#adPopBOTtOM').hide();
                        //loadsticky();
                    }

                }, 100);
            });

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
            });
        });
    </script>

    <script>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</script>


</body>
</html>
