
<!DOCTYPE html>
<html>
<head>
    <title>آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="https://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="https://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='/css/textfont/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href='/css/textfont/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        var dimensionValue = 'unknown';
        var writerdimensionvalue = 'unknown';
        if (document.querySelector('meta[property="article:section"]')) {
            dimensionValue = document.querySelector('meta[property="article:section"]').content;
        }
        if (document.getElementsByClassName("writeBy")[0]) {
            writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
        }


        ga('create', 'UA-3195891-3', 'auto');
        ga('set', 'dimension2', dimensionValue);
        ga('set', 'dimension3', writerdimensionvalue);
        ga('send', 'pageview');

    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?BVBVCXVCCXBVBBVBBVBBIIUYTR56" rel="stylesheet"/>

    <link href='/content/style.css?BVBVCXVCCXBVBBVBBVBBIIUYTR56' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="الآلاف من أقباط بورسعيد يتوافدون على كنائس المحافظة ، اليوم الأحد ، لأداء قداس أحد الشعانين &quot;السعف&quot; أو &quot;الزعف&quot;، ممسكين بالخوص بأشكاله المختلفة كأحد مظاهر الاحتفال.." />
    <link rel="original-source" href="https://www.youm7.com/story/2018/4/1/آلاف-الأقباط-يتوافدون-على-كنائس-بورسعيد-لأداء-قداس-أحد-الشعانين/3722969" />
    <link rel="amphtml" href="https://www.youm7.com/amp/2018/4/1/آلاف-الأقباط-يتوافدون-على-كنائس-بورسعيد-لأداء-قداس-أحد-الشعانين/3722969" />

        <meta name="keywords" content="محافظة بورسعيد,بورسعيد,احد السعف,الاقباط,اخبار المحافظات" />
    <link rel="canonical" href="https://www.youm7.com/story/2018/4/1/آلاف-الأقباط-يتوافدون-على-كنائس-بورسعيد-لأداء-قداس-أحد-الشعانين/3722969" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو - اليوم السابع" />
    <meta property="og:description" content="الآلاف من أقباط بورسعيد يتوافدون على كنائس المحافظة ، اليوم الأحد ، لأداء قداس أحد الشعانين &quot;السعف&quot; أو &quot;الزعف&quot;، ممسكين بالخوص بأشكاله المختلفة كأحد مظاهر الاحتفال.." />
    <meta property="og:url" content="https://www.youm7.com/story/2018/4/1/آلاف-الأقباط-يتوافدون-على-كنائس-بورسعيد-لأداء-قداس-أحد-الشعانين/3722969" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="محافظة بورسعيد" />
            <meta property="article:tag" content="بورسعيد" />
            <meta property="article:tag" content="احد السعف" />
            <meta property="article:tag" content="الاقباط" />
            <meta property="article:tag" content="اخبار المحافظات" />
    <meta property="article:section" content="أخبار المحافظات" />
    <meta property="article:published_time" content="2018-04-01T12:53:56Z" />
    <meta property="article:modified_time" content="2018-04-01T12:53:56Z" />
    <meta property="og:updated_time" content="2018-04-01T12:53:56Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="https://img.youm7.com/large/201804011251505150.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="الآلاف من أقباط بورسعيد يتوافدون على كنائس المحافظة ، اليوم الأحد ، لأداء قداس أحد الشعانين &quot;السعف&quot; أو &quot;الزعف&quot;، ممسكين بالخوص بأشكاله المختلفة كأحد مظاهر الاحتفال.." />
    <meta name="twitter:title" content="آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو - اليوم السابع" />
    <meta name="twitter:image" content="https://img.youm7.com/large/201804011251505150.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').setTargeting('Sections-Y7', ['Governorates']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').setTargeting('Sections-Y7', ['Governorates']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').setTargeting('Sections-Y7', ['Governorates']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').setTargeting('Sections-Y7', ['Governorates']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').setTargeting('Sections-Y7', ['Governorates']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').setTargeting('Sections-Y7', ['Governorates']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').setTargeting('Sections-Y7', ['Governorates']).addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').addService(googletag.pubads());
                    googletag.defineSlot('15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
                    googletag.enableServices();
                });
            </script>

    

    
    
    <link href="/css/jquery-ui.css" rel="stylesheet" />
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <!-- Hotjar Tracking Code for www.youm7.com -->
    <script>    (function (h, o, t, j, a, r) { h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) }; h._hjSettings = { hjid: 761190, hjsv: 6 }; a = o.getElementsByTagName('head')[0]; r = o.createElement('script'); r.async = 1; r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv; a.appendChild(r); })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');</script>


    <!-- Style for popup ads don't remove plz -->
    <style>
        .fixpopsmall {
            width: 728px !important;
            height: 90px !important;
            overflow: visible !important;
            position: relative !important;
            top: 0 !important;
            right: 0 !important;
        }
    </style>

    <!-- From Promomedia-->
    <script src="https://tags.crwdcntrl.net/c/12608/cc_af.js"></script>
    <!--Agora Ads-->
    <script async src="//projectagora.net/c/youm7.js"></script>
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <br/>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <img src="https://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/video7">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/videoLogoNew3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/superkora">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/المرأة" target="_blank">
                                                        <img class="img-responsive slider-img" alt="المرأة" src="/img/Woman-Section-header-(2).png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/photo7">
                                                        <img class="img-responsive slider-img" alt="photo7" src="/images/newHeader/photo7LogoHeader3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/parlmany">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="https://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأحد، 01 أبريل 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 01:55 م </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            <li><a href="/المرأة"> <h2>المرأة</h2> </a></li>
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
                                    <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/">
                        
                        <img src="https://img.youm7.com/images/graphics/sina2018v2newlast1.png" alt="اليوم السابع" class="img-responsive" />
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="https://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     


<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-Widget -->
<div id='div-gpt-ad-1485947790786-0' style='height:110px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485947790786-0'); });
</script>
</div>
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="http://tickers.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/4/1/التشكيل-الرسمى-لمباراة-أرسنال-وستوك-سيتى-الثنائى-المصرى-أساسيين/3723110" >التشكيل الرسمى لمباراة أرسنال وستوك سيتى.. الثنائى المصرى أساسيين</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/سامح-شكرى-يكشف-أسباب-تأخر-انعقاد-القمة-العربية-بالسعودية/3723087" >سامح شكرى يكشف أسباب تأخر انعقاد القمة العربية بالسعودية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/الجامعة-العربية-انتخابات-الرئاسة-المصرية-جرت-وفق-الدستور-والقانون/3723056" >الجامعة العربية: انتخابات الرئاسة المصرية جرت وفق الدستور والقانون </a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/فيديو-فضل-شاكر-يغنى-كلمات-أغنيته-الجديدة-ليه-الجرح/3723005" >فيديو.. فضل شاكر يغنى كلمات أغنيته الجديدة &quot;ليه الجرح&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/ننشر-رسالة-مطران-الأرمن-فى-عيد-القيامة-المجيد-عبور-للحياة/3721828" >ننشر رسالة مطران الأرمن فى عيد القيامة المجيد.. &quot;عبور للحياة الجديدة&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/أبو-هشيمة-معلقا-على-صورة-مع-جوائز-حصل-عليها-بمسيرته/3722927" >أبو هشيمة معلقا على صورة مع جوائز حصل عليها بمسيرته العملية: فخور بما حققته</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/شاهد-فى-دقيقة-سلاح-إيرانى-فى-اليمن-أخطر-من-الصواريخ/3722972" >شاهد فى دقيقة.. سلاح إيرانى فى اليمن أخطر من الصواريخ الباليستية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/بعثة-الجامعة-العربية-لمتابعة-انتخابات-الرئاسة-تؤكد-اتسمت-بالشفافية-والنزاهة/3722953" >بعثة الجامعة العربية لمتابعة انتخابات الرئاسة تؤكد: اتسمت بالشفافية والنزاهة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/محمد-صلاح-ينشر-كواليس-تصوير-إعلان-حملة-أنت-أقوى-من/3722866" >محمد صلاح ينشر كواليس تصوير إعلان حملة &quot;أنت أقوى من المخدرات&quot;.. صور</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/4/1/بدء-لقاء-سامح-شكرى-مع-نظيره-الأردنى-بمقر-الخارجية-ومؤتمر/3722849" >بدء لقاء سامح شكرى مع نظيره الأردنى بمقر الخارجية.. ومؤتمر صحفى بعد قليل</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             

<!-- /15294585/Youm7-ROS-TO-Left -->
<div id='div-gpt-ad-1485949640309-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949640309-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             



<!-- /15294585/Youm7-ROS-TO-Right -->
<div id='div-gpt-ad-1485949488594-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949488594-0'); });
</script>
</div>
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             


<!-- /15294585/Youm7-ROS-Leaderboard -->
<div id='div-gpt-ad-1485948067942-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948067942-0'); });
</script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="3722969">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/أخبار-المحافظات-296"> أخبار المحافظات</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                        <h1>
                                            آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو
                                        </h1>
                                    <span class="newsStoryDate">الأحد، 01 أبريل 2018 12:53 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="https://img.youm7.com/large/201804011251505150.jpg" data-src="https://img.youm7.com/large/201804011251505150.jpg" class="img-responsive" title="آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو" alt="آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">توافد على كنائس بورسعيد لأداء قداس أحد الشعانين</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     





</center>
<!-- /15294585/Youm7-ROS-SuperWidget -->
<div id='div-gpt-ad-1495545424809-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495545424809-0'); });
</script>
</div>

</center>
                                    <br />
                                     										<script type="text/javascript" async>
										 document.write('<script id="_forkIAVScript" type="text/javascript" src="//vibecdn.forkcdn.com/Inarticle/iav.js?publisher=youm7&cb=%%CACHEBUSTER%%&gclk=%%CLICK_URL_ESC%%" async><\/script>');
										</script>
									
                                    <br />
 <div id="vid-player-container-1210"></div> 
<script type="text/javascript"> 
var _c = new Date().getTime(); 
document.write('<script type="text/javascript" src="//players.vidssp.com/1210.js?cb=' + _c + '" async><\/script>'); 
</script>                                </div>
                                <!--Unruly-->
                                 <script> var unruly = window.unruly || {}; unruly.native = unruly.native || {}; unruly.native.siteId = 1086951; </script> <script src="//video.unrulymedia.com/native/native-loader.js"></script>
                                <br />
                                <!--Suggestv -->
                                 <script async defer
src="https://build.suggestv.io/tags/youm7.js"></script>
                                <br />
                                <!--Impulse-->
                                 <script>
function EmbedScript() {
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe() {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
} else {
    $ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
}
</script>
                                <br />


                                    <span class="writeBy">بورسعيد - محمد عزام</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/4/1/%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D9%8A%D8%AA%D9%88%D8%A7%D9%81%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D9%83%D9%86%D8%A7%D8%A6%D8%B3-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF-%D9%84%D8%A3%D8%AF%D8%A7%D8%A1-%D9%82%D8%AF%D8%A7%D8%B3-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D9%86%D9%8A%D9%86/3722969')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو - http://www.youm7.com%2f3722969' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2018/4/1/%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D9%8A%D8%AA%D9%88%D8%A7%D9%81%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D9%83%D9%86%D8%A7%D8%A6%D8%B3-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF-%D9%84%D8%A3%D8%AF%D8%A7%D8%A1-%D9%82%D8%AF%D8%A7%D8%B3-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D9%86%D9%8A%D9%86/3722969')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/4/1/%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D9%8A%D8%AA%D9%88%D8%A7%D9%81%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D9%83%D9%86%D8%A7%D8%A6%D8%B3-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF-%D9%84%D8%A3%D8%AF%D8%A7%D8%A1-%D9%82%D8%AF%D8%A7%D8%B3-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D9%86%D9%8A%D9%86/3722969')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو" data-href="https://www.youm7.com/3722969" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <p>
                                    <div>
                                         <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>	
                                    </div>
                                    <div>
	توافد الآلاف من أقباط بورسعيد على كنائس المحافظة ، اليوم الأحد ، لأداء قداس أحد الشعانين &quot;السعف&quot; أو &quot;الزعف&quot;، ممسكين بالخوص بأشكاله المختلفة كأحد مظاهر الاحتفال.</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	ورصدت كاميرا &quot;اليوم السابع&quot;، إقبال الأقباط على شراء الخوص بأشكاله المختلفة من تاج على الرأس وصلبان وفروع وغيرها احتفاءا بحلول أحد السعف.</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	وأكد مجدى سعد الله - أحد بائعي الخوص أمام كنيسة ماري جرجس في شارع محمد علي ببورسعيد لـ&quot;اليوم السابع&quot; ، أن الإقبال هذا العام مثله فى الأعوام الماضية وأنه يحرص سنويا على صنع الأشكال المختلفة للمترددين على الكنيسة.</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	وأضاف &quot; مجدي &quot; أنه أسعار الخوص تبدأ من 10 جنيهات للشكل الواحد وتزيد حسب الأشكال .</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	يذكر أن محافظة بورسعيد تشهد حالة من الاستنفار الامنى التام وغلق لمحيط الكنائس تزامناً مع احتفالات الأقباط ب&quot;أحد الزعف&quot; .</div>
<div>
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/87339-قداس-واحتفالات-احد-السعف-ببورسعيد-(1).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/75143-قداس-واحتفالات-احد-السعف-ببورسعيد-(2).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/113696-قداس-واحتفالات-احد-السعف-ببورسعيد-(3).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/62881-قداس-واحتفالات-احد-السعف-ببورسعيد-(4).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/60744-قداس-واحتفالات-احد-السعف-ببورسعيد-(5).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/75737-قداس-واحتفالات-احد-السعف-ببورسعيد-(6).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/79298-قداس-واحتفالات-احد-السعف-ببورسعيد-(7).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/77653-قداس-واحتفالات-احد-السعف-ببورسعيد-(8).jpg" title=" " /><br />
		&nbsp;</div>
	<br />
	<div class="imgcontainer">
		<img alt=" " src="https://img.youm7.com/ArticleImgs/2018/4/1/57609-قداس-واحتفالات-احد-السعف-ببورسعيد-(9).jpg" title=" " /><br />
		&nbsp;</div>
</div>
<p>
	&nbsp;</p>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/4/1/%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D9%8A%D8%AA%D9%88%D8%A7%D9%81%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D9%83%D9%86%D8%A7%D8%A6%D8%B3-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF-%D9%84%D8%A3%D8%AF%D8%A7%D8%A1-%D9%82%D8%AF%D8%A7%D8%B3-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D9%86%D9%8A%D9%86/3722969')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو - http://www.youm7.com%2f3722969' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2018/4/1/%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D9%8A%D8%AA%D9%88%D8%A7%D9%81%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D9%83%D9%86%D8%A7%D8%A6%D8%B3-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF-%D9%84%D8%A3%D8%AF%D8%A7%D8%A1-%D9%82%D8%AF%D8%A7%D8%B3-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D9%86%D9%8A%D9%86/3722969')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/4/1/%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D9%82%D8%A8%D8%A7%D8%B7-%D9%8A%D8%AA%D9%88%D8%A7%D9%81%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D9%83%D9%86%D8%A7%D8%A6%D8%B3-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF-%D9%84%D8%A3%D8%AF%D8%A7%D8%A1-%D9%82%D8%AF%D8%A7%D8%B3-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D9%86%D9%8A%D9%86/3722969')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="آلاف الأقباط يتوافدون على كنائس بورسعيد لأداء قداس أحد الشعانين.. صور وفيديو" data-href="https://www.youm7.com/3722969" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="https://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/4/1/فيديو-وصور-تكثيف-أمنى-وإغلاق-محيط-كنائس-بورسعيد-تزامناً-مع/3722787">
					فيديو وصور.. تكثيف أمنى وإغلاق محيط كنائس بورسعيد تزامناً مع أحد السعف 
                </a>
            </h4>
</div>

                                </p>
                                

<script>

    $('#divcont').delegate('.btnvote','click', function () {
        var that = $(this)

        var quizid = $(that).attr("dat-quizId");
        var ans = $("input[name=" + quizid + "]:checked").val();

        if (ans.toLocaleLowerCase()=='undefined') {
            return false;
        }

        if(ans != '' && $.cookie('Cookie'+quizid+'') == null)
        {

            $.ajax({
                type: "GET",
                url: '/Quiz/Vote?quizid=' + quizid + '&ansId=' + ans + '',
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);

                    $.cookie('Cookie' + quizid + '', '1', { expires: 1 });

                }
            });


        } else {
            alert("لقد قمت بالتصويت مسبقا");
        }

    });
    $('#divcont').delegate('.btnresult','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

            $.ajax({
                type: "GET",
                url: '/Quiz/Result?quizid=' + quizid,
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);
                }
            });

    });

    $('#divcont').delegate('.btnBack','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

        $.ajax({
            type: "GET",
            url: '/Quiz/QuizQithoutHeader?id=' + quizid,
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (data) {

                $('.quizAnswers' + quizid + '').html(data);
            }
        });

    });

</script>                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>




<!-- /15294585/Youm7-ROS-MPU-3 -->
<div id='div-gpt-ad-1485948968795-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948968795-0'); });
</script>
</div>
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=30192&tag=محافظة-بورسعيد">محافظة بورسعيد  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=4187&tag=بورسعيد">بورسعيد  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=236846&tag=احد-السعف">احد السعف  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=30670&tag=الاقباط">الاقباط  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=160659&tag=اخبار-المحافظات">اخبار المحافظات  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/4/1/فيديو-البابا-تواضروس-الثانى-يترأس-قداس-أحد-الشعانين-بكنيسة-العذراء/3722627" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201804011250475047.jpg" alt="فيديو.. البابا تواضروس الثانى يترأس قداس أحد الشعانين بكنيسة العذراء مريم بالساحل" title="فيديو.. البابا تواضروس الثانى يترأس قداس أحد الشعانين بكنيسة العذراء مريم بالساحل" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/4/1/فيديو-البابا-تواضروس-الثانى-يترأس-قداس-أحد-الشعانين-بكنيسة-العذراء/3722627">
                        فيديو.. البابا تواضروس الثانى يترأس قداس أحد الشعانين بكنيسة العذراء مريم بالساحل
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/4/1/ننشر-نص-البيان-السابع-عشر-للعملية-الشاملة-سيناء-2018/3722609" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201802170950535053.jpg" alt="ننشر نص البيان السابع عشر للعملية الشاملة سيناء 2018" title="ننشر نص البيان السابع عشر للعملية الشاملة سيناء 2018" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/4/1/ننشر-نص-البيان-السابع-عشر-للعملية-الشاملة-سيناء-2018/3722609">
                        ننشر نص البيان السابع عشر للعملية الشاملة سيناء 2018
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/4/1/احتفالات-السلام-الأقباط-يحتفلون-بأحد-الشعانين-حد-السعف-ذكرى-استقبال/3722759" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201804011057275727.jpg" alt="احتفالات السلام.. الأقباط يحتفلون بأحد الشعانين.. &quot;حد السعف&quot; ذكرى استقبال شعب أورشليم المسيح منتصرا.. الباعة أمام محيط الكنائس والشمامسة يطلقون دورة الصليب.. والكنيسة تكتسى بالأستار السوداء بأسبوع الآلام.. صور" title="احتفالات السلام.. الأقباط يحتفلون بأحد الشعانين.. &quot;حد السعف&quot; ذكرى استقبال شعب أورشليم المسيح منتصرا.. الباعة أمام محيط الكنائس والشمامسة يطلقون دورة الصليب.. والكنيسة تكتسى بالأستار السوداء بأسبوع الآلام.. صور" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/4/1/احتفالات-السلام-الأقباط-يحتفلون-بأحد-الشعانين-حد-السعف-ذكرى-استقبال/3722759">
                        احتفالات السلام.. الأقباط يحتفلون بأحد الشعانين.. &quot;حد السعف&quot; ذكرى استقبال شعب أورشليم المسيح منتصرا.. الباعة أمام محيط الكنائس والشمامسة يطلقون دورة الصليب.. والكنيسة تكتسى بالأستار السوداء بأسبوع الآلام.. صور
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/4/1/التموين-طرح-100-طن-فسيخ-و300-طن-رنجة-بمنافذ-المجمعات/3722082" class="smallOneImg">
                    <img src="https://img.youm7.com/small/201708210721282128.jpg" alt="التموين: طرح 100 طن فسيخ و300 طن رنجة بمنافذ المجمعات الاستهلاكية بأسعار مخفضة.. والقابضة الغذائية: بدء صرف مقررات شهر إبريل غدا.. وارتفاع معدلات إنتاج السكر من القصب لـ690 ألف طن.. ومخزون السلع يكفى 5 أشهر" title="التموين: طرح 100 طن فسيخ و300 طن رنجة بمنافذ المجمعات الاستهلاكية بأسعار مخفضة.. والقابضة الغذائية: بدء صرف مقررات شهر إبريل غدا.. وارتفاع معدلات إنتاج السكر من القصب لـ690 ألف طن.. ومخزون السلع يكفى 5 أشهر" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/4/1/التموين-طرح-100-طن-فسيخ-و300-طن-رنجة-بمنافذ-المجمعات/3722082">
                        التموين: طرح 100 طن فسيخ و300 طن رنجة بمنافذ المجمعات الاستهلاكية بأسعار مخفضة.. والقابضة الغذائية: بدء صرف مقررات شهر إبريل غدا.. وارتفاع معدلات إنتاج السكر من القصب لـ690 ألف طن.. ومخزون السلع يكفى 5 أشهر
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/4/1/أبيض-وأسود-على-طريقة-الشطرنج-كريستيان-ديور-يطرح-آخر-كولكشن/3722124" class="smallOneImg">
                    <img src="https://img.youm7.com/small/20180331053301331.jpg" alt="أبيض وأسود.. على طريقة الشطرنج كريستيان ديور يطرح آخر كولكشن" title="أبيض وأسود.. على طريقة الشطرنج كريستيان ديور يطرح آخر كولكشن" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/4/1/أبيض-وأسود-على-طريقة-الشطرنج-كريستيان-ديور-يطرح-آخر-كولكشن/3722124">
                        أبيض وأسود.. على طريقة الشطرنج كريستيان ديور يطرح آخر كولكشن
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/4/1/150-ألف-جنيه-مكافأة-اتحاد-الكرة-لجهاد-جريشة-بعد-اختياره/3721678" class="smallOneImg">
                    <img src="https://img.youm7.com/small/420151143940.jpg" alt="150 ألف جنيه مكافأة اتحاد الكرة لجهاد جريشة بعد اختياره للمونديال" title="150 ألف جنيه مكافأة اتحاد الكرة لجهاد جريشة بعد اختياره للمونديال" class="img-responsive" onerror="this.src='https://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/4/1/150-ألف-جنيه-مكافأة-اتحاد-الكرة-لجهاد-جريشة-بعد-اختياره/3721678">
                        150 ألف جنيه مكافأة اتحاد الكرة لجهاد جريشة بعد اختياره للمونديال
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
    <script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="محافظة بورسعيد,بورسعيد,احد السعف,الاقباط,اخبار المحافظات" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="3722969" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="4/1/2018 12:53:56 PM" />
            <input id="NewId" name="NewId" type="hidden" value="3722969" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="4/1/2018 12:53:56 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="الرد" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="https://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        <br />
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        debugger
        //var optionid = '';

        //optionid =  $('input:radio[name=polls]:checked').val();
        //if (optionid.toLocaleLowerCase()=='undefined') {
        //    return false;
        //}
        var type = 0;
        var place = 0;
        var Result = "";
        var optionsList = [];
        var x= 0;

        $('.Ansradio').each(function (i, obj) {

            var currentRadio = $(this);
            if (currentRadio.is(':checked')) {
                if (type == 1) {
                    var A = currentRadio.val();
                    optionsList.push(A);
                } else if (type == 4) {
                    var Q = currentRadio.attr("name");
                    var A = currentRadio.val();
                    var QA = Q + ":" + A;
                    Result += QA + ",";
                }

            }
        });
    if (/*optionid != '' && */ type == 1 )
            {

        $.ajax({
            type: "POST",
            url: '/Quiz/SubmitVoteQuiz',
            contentType: "application/json; charset=utf-8",
            data: JSON.stringify({ QuizID: x, OptionIDs: optionsList, placeId: place}),
            datatype: "json",
            success: function (msg) {
                $("#QuizResult").html("");
                $("#QuizResult").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#Quiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });

    }
    else if (/*optionid != '' &&*/ type == 4) {

         $.ajax({
            type: "GET",
            url: '/Quiz/SubmitTreeQuiz',
            data: { QuizID: x, Flow: Result.slice(0, -1), placeId: place },
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#QuizResult").html("");
                $("#QuizResult").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#Quiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });
    }

    }

    function checkall11() {
        $.ajax({
            type: "GET",
            url: '/Quiz/GetVoteQuizResults?quizID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#QuizResult").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#Quiz').hide();
            }
        });
    }

    function fnBack() {
        $("#Quiz,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();
    }


</script>


                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              
<!-- /15294585/Youm7-ROS-MPU-1 -->
<div id='div-gpt-ad-1485948371410-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948371410-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="https://www.facebook.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://twitter.com/youm7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
</a>

<a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
</a>
<a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
</a>

<a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
	<img src="https://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
</a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                    
    <h3>
        <a href="/story/2018/4/1/سميح-ساويرس-يدشن-مشروعا-جديدا-مماثلا-للجونة-باستثمارات-3-مليارات/3723102">  سميح ساويرس يدشن مشروعا جديدا مماثلا للجونة باستثمارات 3 مليارات جنيه </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/التشكيل-الرسمى-لمباراة-أرسنال-وستوك-سيتى-الثنائى-المصرى-أساسيين/3723110">  التشكيل الرسمى لمباراة أرسنال وستوك سيتى.. الثنائى المصرى أساسيين </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/تحطم-طائرة-عسكرية-عمانية-أثناء-مهمة-تدريبية-ومصرع-قائدها/3723119">  تحطم طائرة عسكرية عمانية أثناء مهمة تدريبية ومصرع قائدها </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/تعرف-على-إصرار-مهجرو-تاورغاء-العالقون-فى-الصحراء-الليبية-على/3723109">  تعرف على.. إصرار مهجرو تاورغاء العالقون فى الصحراء الليبية على العودة  </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/تأجيل-محاكمة-رئيس-مباحث-حلوان-وآخرين-بتهمة-القتل-لـ-2/3723105">  تأجيل محاكمة رئيس مباحث حلوان وآخرين بتهمة القتل لـ 2 يونيو لسماع الشهود </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/قمة-الزمالك-والإسماعيلى-تشهد-غيابات-بالجملة-فى-لقاء-صراع-الوصافة/3723017">  قمة الزمالك والإسماعيلى تشهد غيابات بالجملة فى لقاء صراع الوصافة </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/وزير-الخارجية-يشكر-نظيره-الأردنى-على-المعاملة-الجيدة-للعمال-المصريين/3723067">  وزير الخارجية يشكر نظيره الأردنى على المعاملة الجيدة للعمال المصريين ببلاده </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/السجن-المشدد-من-5-لـ15-سنة-لـ12-متهما-بالسطو-المسلح/3723066">  السجن المشدد من 5 لـ15 سنة لـ12 متهما بالسطو المسلح على سيارة بريد بسوهاج </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/علاقة-عاطفية-وراء-ادعاء-طالبة-تعرضها-للخطف-لطلب-فدية-فى/3723049">  علاقة عاطفية وراء ادعاء طالبة تعرضها للخطف لطلب فدية فى بولاق الدكرور </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/لجنة-أراضى-الدولة-تنسيق-مع-الرقابة-الإدارية-لمتابعة-إجراءات-التقنين/3723058">  لجنة أراضى الدولة: تنسيق مع الرقابة الإدارية لمتابعة إجراءات التقنين بالمحافظات </a>
    </h3>
        <div class="mediumBetweenMostread">
            


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15294585/Youm7-ROS-MPU-2', [300, 250], 'div-gpt-ad-1485948800716-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
    googletag.enableServices();
  });
</script>
<!-- /15294585/Youm7-ROS-MPU-2 -->
<div id='div-gpt-ad-1485948800716-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948800716-0'); });
</script>
</div>
        </div>
    <h3>
        <a href="/story/2018/4/1/هل-تتوقع-استخدام-الرجل-لاختبار-الحمل-تعرف-على-أسباب-إجرائه/3717352">  هل تتوقع استخدام الرجل لاختبار الحمل؟.. تعرف على أسباب إجرائه </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/شوقى-غريب-يرشح-ناصر-ماهر-لخلافة-عبد-الله-السعيد-فى/3722948">  شوقى غريب يرشح ناصر ماهر لخلافة عبد الله السعيد فى المنتخب الأول </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/جيمى-كارتر-أمريكا-تريد-رئيسا-أحمق-على-ما-يبدو/3722956">  جيمى كارتر: أمريكا تريد رئيسا أحمق على ما يبدو </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/7-معلومات-عن-أحد-السعف-سر-تسميته-بأحد-الشعانين-واستخدام/3721929">  7 معلومات عن أحد السعف.. سر تسميته بأحد الشعانين واستخدام الجريد به </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/البدرى-يكشف-مصير-عبد-الله-السعيد-ومتعب-ومفاوضات-لاعب-الزمالك/3722899">  البدرى يكشف مصير عبد الله السعيد ومتعب ومفاوضات لاعب الزمالك </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/قداس-أحد-السعف-بكنائس-مصر/3722867">  قداس أحد السعف بكنائس مصر  </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/الأهلى-يقترب-من-استعارة-رمضان-صبحى-عامين-اعرف-التفاصيل/3722815">  الأهلى يقترب من استعارة رمضان صبحى عامين.. اعرف التفاصيل </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/نادي-ليفربول-يتلقى-خبرا-سعيدا-من-ريال-مدريد-وبرشلونة-عن/3722710">  نادي ليفربول يتلقى خبرا سعيدا من ريال مدريد وبرشلونة عن محمد صلاح </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/فيديو-معلوماتى-7-نصائح-لشد-ونحت-الجسم-بدون-عمليات-جراحية/3722707">  فيديو معلوماتى.. 7 نصائح لشد ونحت الجسم بدون عمليات جراحية </a>
    </h3>
    <h3>
        <a href="/story/2018/4/1/العملية-سيناء-2018-تواصل-تطهير-أرض-الفيروز-من-الإرهاب/3722629">  العملية سيناء 2018 تواصل تطهير أرض الفيروز من الإرهاب </a>
    </h3>

                </div>
            </div>
        </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="http://www.youm7.com/3716497" target="_blank"><img src="https://img.youm7.com/PlugInImages/3201828113739443.jpg" alt="أقوى ملحق عقارى بالشرق الأوسط"></a></p>
                <br>
    </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                            <h3>
            <a href="/story/2018/4/1/بيان-17-للقوات-المسلحة-القضاء-على-5-تكفيريين-فى-حملة/3722604">  بيان 17 للقوات المسلحة: القضاء على 5 تكفيريين فى حملة نوعية بالعملية سيناء </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/محمد-يوسف-توقيع-متعب-للزمالك-صعب-والسعيد-يحتاج-من-ينصحه/3722574">  محمد يوسف: توقيع متعب للزمالك &quot;صعب&quot;.. والسعيد يحتاج من ينصحه </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/والدة-بسنت-نور-الدين-بنتى-كويسة-ومعز-مسعود-راجل-فى/3722585">  والدة بسنت نور الدين: &quot;بنتى كويسة ومعز مسعود راجل فى قمة الاحترام&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/عامل-حاول-الدفاع-عن-شقيقته-فشق-المتحرشون-رأسه-بإمبابة/3722309">  عامل حاول الدفاع عن شقيقته فشق المتحرشون رأسه بإمبابة </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/5-مكاسب-تنتظر-مصر-من-التحول-لتكنولوجيا-السيارات-الكهربائية/3722426">  5 مكاسب تنتظر مصر من التحول لتكنولوجيا السيارات الكهربائية </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/التليفزيون-هذا-المساء-خالد-أبو-بكر-تشجيع-الدولة-لمواطنيها-على/3722540">  التليفزيون هذا المساء.. خالد أبو بكر: تشجيع الدولة لمواطنيها على التصويت بالانتخابات صحيح 100%.. عمرو أديب: &quot;2022 مفيش عبد الفتاح السيسى.. وأنا مسئول.. وشقيقه: أعطى حياتى ثمنًا لو قضت المصلحة استمرار الرئيس </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/صور-تعليم-رقصة-الدبكة-اللبنانية-لأطفال-أوبرا-دمنهور-بالمهرجان-الدولى/3722565">  صور.. تعليم رقصة الدبكة اللبنانية لأطفال أوبرا دمنهور بالمهرجان الدولى للفلكلور </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/غادة-والى-بـ-ON-E-ارتفاع-المعاشات-من-44-لـ155/3722567">  غادة والى بـ&quot;ON E&quot;: ارتفاع المعاشات من 44 لـ155 مليار جنيه سنويًا </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/محمد-يوسف-كوبر-ظلم-لاعبى-المنتخب-فى-ودية-اليونان-ويحتاج/3722572">  محمد يوسف: كوبر ظلم لاعبى المنتخب فى ودية اليونان.. ويحتاج للحاوى  </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/ضياء-رشوان-ينجح-فى-أول-اختبار-له-نشاط-مكثف-لـ/3721736">  ضياء رشوان ينجح فى أول اختبار له.. نشاط مكثف لـ&quot;هيئة الاستعلامات&quot; خلال انتخابات الرئاسة.. المراسلون الأجانب ينهون تغطيتهم بدون شكاوى.. ورويترز سحبت تقريرها المغلوط حول سير العملية الانتخابية بمصر </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/صورة-اليوم-مهما-الأمل-غاب-العيون-شايفاه/3721807">  صورة اليوم.. مهما الأمل غاب العيون شايفاه </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/ما-تأثير-تخفيض-الفائدة-على-البورصة-المصرية/3722047">  ما تأثير تخفيض الفائدة على البورصة المصرية؟ </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/بنك-القاهرة-أصدرنا-شهادات-أمان-بـ15-مليون-جنيه-خلال-شهر/3722134">  بنك القاهرة: أصدرنا شهادات أمان بـ15 مليون جنيه خلال شهر </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/مأساة-رب-أسرة-بالبحيرة-يعيش-بقلب-مريض-ويحلم-بامتلاك-توك/3722163">  مأساة رب أسرة بالبحيرة يعيش بقلب مريض ويحلم بامتلاك توك توك للعمل عليه </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/استكمال-محاكمة-حسن-مالك-و23-آخرين-بـ-الإضرار-بالاقتصاد-القومى/3722283">  استكمال محاكمة حسن مالك و23 آخرين بـ&quot;الإضرار بالاقتصاد القومى&quot;     </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/خارجيةالبرلمان-تناقش-مستجدات-حادث-مقتل-الطالبة-المصرية-مريم-فى-لندن/3722669">  &quot;خارجيةالبرلمان&quot; تناقش مستجدات حادث مقتل الطالبة المصرية مريم فى لندن </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/اضطراب-حركة-الطيران-بين-القاهرة-والسعودية-بسبب-سوء-الطقس/3722688">  اضطراب حركة الطيران بين القاهرة والسعودية بسبب سوء الطقس </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/ميدو-عبد-الله-السعيد-لن-يرحل-عن-الأهلي-وانتقال-متعب/3722693">  ميدو: عبد الله السعيد لن يرحل عن الأهلي.. وانتقال متعب للزمالك &quot;مخاطرة&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/مديرية-أمن-امساعد-بليبيا-تضبط-مواطنا-مصريا-بدون-أوراق-ثبوتية/3722694">  مديرية أمن امساعد بليبيا تضبط مواطنا مصريا بدون أوراق ثبوتية </a>
        </h3>
        <h3>
            <a href="/story/2018/4/1/ميدو-لـ-شيكابالا-لا-تعد-للزمالك/3722701">  ميدو لـ&quot;شيكابالا&quot;: لا تعد للزمالك </a>
        </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>

    
    <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="https://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('div').removeAttr('style');
            });
        </script>
    </article>


<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function fsubmitpoll1()
    {

        //var optionid = '';

        //optionid =  $('input:radio[name=polls]:checked').val();
        //if (optionid.toLocaleLowerCase()=='undefined') {
        //    return false;
        //}
        var type = 0;
        var place = 0;
        var Result = "";
        var optionsList = [];
        var x= 0;

        $('.fAnsradio').each(function (i, obj) {

            var currentRadio = $(this);
            if (currentRadio.is(':checked')) {
                if (type == 1) {
                    var A = currentRadio.val();
                    optionsList.push(A);
                } else if (type == 4) {
                    var Q = currentRadio.attr("name");
                    var A = currentRadio.val();
                    var QA = Q + ":" + A;
                    Result += QA + ",";
                }

            }
        });
    if (/*optionid != '' && */ type == 1 )
            {

        debugger
        $.ajax({
            type: "POST",
            url: '/Quiz/SubmitVoteQuiz',
            contentType: "application/json; charset=utf-8",
            data: JSON.stringify({ QuizID: x, OptionIDs: optionsList, placeId: place}),
            datatype: "json",
            success: function (msg) {
                $("#fQuizResult").html("");
                $("#fQuizResult").append(msg);
                $('#fbackButton,#fpollsResult:last').show();
                $('#fresultsButton').hide();
                $('#fvoteButton,#fQuiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });

    }
    else if (/*optionid != '' &&*/ type == 4) {

         $.ajax({
            type: "GET",
            url: '/Quiz/SubmitTreeQuiz',
            data: { QuizID: x, Flow: Result.slice(0, -1), placeId: place },
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#fQuizResult").html("");
                $("#fQuizResult").append(msg);
                $('#fbackButton,#pollsResult:last').show();
                $('#fresultsButton').hide();
                $('#fvoteButton,#fQuiz').hide();
                $.cookie('Cookie' + 0 + '', '1', { expires: 1 });
            }
        });
    }

    }

    function fcheckall11() {


        $.ajax({
            type: "GET",
            url: '/Quiz/GetVoteQuizFloatResults?quizID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $("#fQuizResult").append(msg);
                $('#fbackButton,#fpollsResult:last').show();
                $('#fresultsButton').hide();
                $('#fvoteButton,#fQuiz').hide();
            }
        });

    }



    function ffnBack() {


        $("#fQuiz,#fvoteButton,#fresultsButton").show();
        $("#fpollsResult,#fbackButton").hide();


    }


        (function ($) {
            function fixButtonHeights() {
                var heights = new Array();

                // Loop to get all element heights
                $('.InputRowWH30 .QuestionColl,.InputRowWH50 .QuestionColl').each(function () {
                    // Need to let sizes be whatever they want so no overflow on resize
                    $(this).css('min-height', '20');
                    $(this).css('max-height', 'none');
                    $(this).css('height', 'auto');

                    // Then add size (no units) to array
                    heights.push($(this).height());
                });

                // Find max height of all elements
                var max = Math.max.apply(Math, heights);

                // Set all heights to max height
                $('.InputRowWH30 .QuestionColl,.InputRowWH50 .QuestionColl').each(function () {
                    $(this).css('height', max + 'px');
                    // Note: IF box-sizing is border-box, would need to manually add border and padding to height (or tallest element will overflow by amount of vertical border + vertical padding)
                });
            }

            $(window).load(function () {
                // Fix heights on page load
                fixButtonHeights();

                // Fix heights on window resize
                $(window).resize(function () {
                    // Needs to be a timeout function so it doesn't fire every ms of resize
                    setTimeout(function () {
                        fixButtonHeights();
                    }, 120);
                });
            });
        })(jQuery);

        $(document).ready(function () {
            $(".CloseQuizRight").on("click", function () {
                $(this).parent().hide();
            });
        });
</script>




    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="https://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=FndlKFjj8TTfoQPevsQaKAY8G-wFgzxMMUQsXUqPdnY1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="/Scripts/Commentsjquery-ui.js"></script>
    <script src="/Script/Commentsjquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>





	
	<script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");
                    
                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
					$("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
						var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);
					   
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);
						
						
					    setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->

    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->
	
	
    <script type="text/javascript">
        $(document).ready(function () {
            var loadsticky = function () {
                $('#adPopBOTtOM').show();
                //setTimeout(function () {
                //    $('#adPopBOTtOM').hide();
                //}, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadsticky();
                        }
                    }
                    catch (err) {
                        $('#adPopBOTtOM').hide();
                        //loadsticky();
                    }

                }, 100);
            });

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
            });
        });
    </script>

    <script>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</script>


</body>
</html>
