
<!DOCTYPE html>
<html>
<head>
    <title>زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى  - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="http://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="http://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            var dimensionValue = 'unknown';
            var writerdimensionvalue = 'unknown';
            if (document.querySelector('meta[property="article:section"]')) {
                dimensionValue = document.querySelector('meta[property="article:section"]').content;
            }
            if (document.getElementsByClassName("writeBy")[0]) {
                writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
            }


            ga('create', 'UA-3195891-3', 'auto');
            ga('set', 'dimension2', dimensionValue);
            ga('set', 'dimension3', writerdimensionvalue);
            ga('send', 'pageview');

    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?BVBVCXVCCXBVBBVBBVBBIIUYTR56" rel="stylesheet"/>

    <link href='/content/style.css?BVBVCXVCCXBVBBVBBVBBIIUYTR56' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="أصيب شخص إثر حادث انقلاب سيارة ملاكى، بمطلع كوبرى الحرافيين فى مدينة السلام." />
    <link rel="original-source" href="http://www.youm7.com/story/2018/3/25/زحام-مرورى-بكوبرى-الحرافيين-فى-السلام-إثر-حادث-انقلاب-سيارة/3710912" />
    <link rel="amphtml" href="http://www.youm7.com/amp/2018/3/25/زحام-مرورى-بكوبرى-الحرافيين-فى-السلام-إثر-حادث-انقلاب-سيارة/3710912" />

        <meta name="keywords" content="حادث مرورى,كوبرى الحرافيين,زحام مرورى,ادارة المرور,المرور,انقلاب سيارة" />
    <link rel="canonical" href="http://www.youm7.com/story/2018/3/25/زحام-مرورى-بكوبرى-الحرافيين-فى-السلام-إثر-حادث-انقلاب-سيارة/3710912" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى  - اليوم السابع" />
    <meta property="og:description" content="أصيب شخص إثر حادث انقلاب سيارة ملاكى، بمطلع كوبرى الحرافيين فى مدينة السلام." />
    <meta property="og:url" content="http://www.youm7.com/story/2018/3/25/زحام-مرورى-بكوبرى-الحرافيين-فى-السلام-إثر-حادث-انقلاب-سيارة/3710912" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="حادث مرورى" />
            <meta property="article:tag" content="كوبرى الحرافيين" />
            <meta property="article:tag" content="زحام مرورى" />
            <meta property="article:tag" content="ادارة المرور" />
            <meta property="article:tag" content="المرور" />
            <meta property="article:tag" content="انقلاب سيارة" />
    <meta property="article:section" content="تقارير مصرية" />
    <meta property="article:published_time" content="2018-03-25T08:30:23Z" />
    <meta property="article:modified_time" content="2018-03-25T08:30:23Z" />
    <meta property="og:updated_time" content="2018-03-25T08:30:23Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="http://img.youm7.com/large/201803051056175617.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أصيب شخص إثر حادث انقلاب سيارة ملاكى، بمطلع كوبرى الحرافيين فى مدينة السلام." />
    <meta name="twitter:title" content="زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى  - اليوم السابع" />
    <meta name="twitter:image" content="http://img.youm7.com/large/201803051056175617.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').addService(googletag.pubads());
                    googletag.defineSlot('15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
                    googletag.enableServices();
                });
            </script>

    <!--Comments-->
    <link href="http://code.jquery.com/ui/1.12.0/themes/smoothness/jquery-ui.css" rel="stylesheet" />
    

    
    
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

	
	<!-- Hotjar Tracking Code for www.youm7.com --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:761190,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
	
	
	<!-- Style for popup ads don't remove plz -->
	 <style>.fixpopsmall {
            width: 728px!important;
            height: 90px!important;
            overflow: visible!important;
            position: relative!important;
            top: 0!important;
            right: 0!important;
        }
	</style>
	
	<!-- From Promomedia-->
	<script src="https://tags.crwdcntrl.net/c/12608/cc_af.js"></script>
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <br/>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <img src="http://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/video7">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/videoLogoNew3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/superkora">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/المرأة" target="_blank">
                                                        <img class="img-responsive slider-img" alt="المرأة" src="/img/Woman-Section-header-(2).png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/photo7">
                                                        <img class="img-responsive slider-img" alt="photo7" src="/images/newHeader/photo7LogoHeader3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/parlmany">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأحد، 25 مارس 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 10:02 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            <li><a href="/المرأة"> <h2>المرأة</h2> </a></li>
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
                                    <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/">
                        
                        <img src="http://img.youm7.com/images/graphics/sina2018-last.png" alt="اليوم السابع" class="img-responsive" />
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="http://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     


<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-Widget -->
<div id='div-gpt-ad-1485947790786-0' style='height:110px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485947790786-0'); });
</script>
</div>
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="http://tickers.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/3/25/ريال-مدريد-يضع-محمد-صلاح-ضمن-خطة-صفقات-الصيف/3710941" > ريال مدريد يضع محمد صلاح ضمن خطة صفقات الصيف</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/النيابة-العامة-تواصل-التحقيق-فى-محاولة-اغتيال-مدير-أمن-الإسكندرية/3710802" >النيابة العامة تواصل التحقيق فى محاولة اغتيال مدير أمن الإسكندرية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/صور-سماء-الأقصر-تتزين-بـ-15-رحلة-بالون-تحمل-309/3710902" >صور.. سماء الأقصر تتزين بـ 15 رحلة بالون تحمل 309 سائحين أجانب</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/77-من-القراء-يؤيدون-سن-تشريع-يقنن-عمل-عربات-المأكولات/3710881" >77%من القراء يؤيدون سن تشريع يقنن عمل عربات المأكولات بالشوارع</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/روسيا-اليوم-مصر-تفرج-عن-إسرائيلى-اعتقلته-على-الحدود-لحيازته/3710880" >روسيا اليوم: مصر تفرج عن إسرائيلى اعتقلته على الحدود لحيازته ذخيرة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/العامة-للجملة-صرف-97-من-المقررات-التموينية-لشهر-مارس-حتى/3710612" >&quot;العامة للجملة&quot;: صرف 97% من المقررات التموينية لشهر مارس حتى الآن</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/ليفربول-يغرى-محمد-صلاح-بـ5-ملايين-جنيه-أسبوعيًا-لرفض-ريال/3710858" >ليفربول يغرى محمد صلاح بـ5 ملايين جنيه أسبوعيًا لرفض ريال مدريد</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/القمر-يصل-مرحلة-التربيع-الأول-ويزين-سماء-الوطن-العربى/3710489" >القمر يصل مرحلة التربيع الأول ويزين سماء الوطن العربى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/خالد-عبد-العزيز-لا-يحق-لوزير-الرياضة-إقالة-مجلس-إدارة/3710845" >خالد عبد العزيز: لا يحق لوزير الرياضة إقالة مجلس إدارة نادٍ أو خصخصته</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/3/25/عضو-اتحاد-الكرة-رئيس-فيفا-شجع-منتخب-مصر-أمام-البرتغال/3710840" >عضو اتحاد الكرة: رئيس &quot;فيفا&quot; شجع منتخب مصر أمام البرتغال</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             

<!-- /15294585/Youm7-ROS-TO-Left -->
<div id='div-gpt-ad-1485949640309-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949640309-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             



<!-- /15294585/Youm7-ROS-TO-Right -->
<div id='div-gpt-ad-1485949488594-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949488594-0'); });
</script>
</div>
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             


<!-- /15294585/Youm7-ROS-Leaderboard -->
<div id='div-gpt-ad-1485948067942-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948067942-0'); });
</script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="3710912">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/تقارير-مصرية-97"> تقارير مصرية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
											<h1>
												زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى 
											</h1>
                                    <span class="newsStoryDate">الأحد، 25 مارس 2018 08:30 ص</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="http://img.youm7.com/large/201803051056175617.jpg" data-src="http://img.youm7.com/large/201803051056175617.jpg" class="img-responsive" title="زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى " alt="زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى " onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">زحام مرورى - صورة أرشيفية</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     





</center>
<!-- /15294585/Youm7-ROS-SuperWidget -->
<div id='div-gpt-ad-1495545424809-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495545424809-0'); });
</script>
</div>

</center>
                                    <br />
									 										<script type="text/javascript" async>
										 document.write('<script id="_forkIAVScript" type="text/javascript" src="//vibecdn.forkcdn.com/Inarticle/iav.js?publisher=youm7&cb=%%CACHEBUSTER%%&gclk=%%CLICK_URL_ESC%%" async><\/script>');
										</script>
									
                                    <br />
 <div id="vid-player-container-1210"></div> 
<script type="text/javascript"> 
var _c = new Date().getTime(); 
document.write('<script type="text/javascript" src="//players.vidssp.com/1210.js?cb=' + _c + '" async><\/script>'); 
</script>                                </div>
                                <!--Unruly-->
                                 <script> var unruly = window.unruly || {}; unruly.native = unruly.native || {}; unruly.native.siteId = 1086951; </script> <script src="//video.unrulymedia.com/native/native-loader.js"></script>
                                <br/>
								<!--Suggestv -->
								 <script async defer
src="https://build.suggestv.io/tags/youm7.js"></script>
								<br/>
								<!--Impulse-->
                                 <script>
function EmbedScript() {
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe() {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
} else {
    $ImpulseID = "IMPL-YOUM7-YOUM7-RESP-GENERIC"; EmbedScript();
}
</script>
                                <br/>
								
								
                                    <span class="writeBy">كتب عبد الرحمن سيد</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/3/25/%D8%B2%D8%AD%D8%A7%D9%85-%D9%85%D8%B1%D9%88%D8%B1%D9%89-%D8%A8%D9%83%D9%88%D8%A8%D8%B1%D9%89-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%81%D9%8A%D9%8A%D9%86-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A5%D8%AB%D8%B1-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9/3710912')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى  - http://www.youm7.com%2f3710912' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2018/3/25/%D8%B2%D8%AD%D8%A7%D9%85-%D9%85%D8%B1%D9%88%D8%B1%D9%89-%D8%A8%D9%83%D9%88%D8%A8%D8%B1%D9%89-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%81%D9%8A%D9%8A%D9%86-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A5%D8%AB%D8%B1-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9/3710912')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/3/25/%D8%B2%D8%AD%D8%A7%D9%85-%D9%85%D8%B1%D9%88%D8%B1%D9%89-%D8%A8%D9%83%D9%88%D8%A8%D8%B1%D9%89-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%81%D9%8A%D9%8A%D9%86-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A5%D8%AB%D8%B1-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9/3710912')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى " data-href="http://www.youm7.com/3710912" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="http://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <p>
                                    <div>
                                         <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>	
                                    </div>
                                    <p dir="RTL">
	أصيب شخص إثر حادث انقلاب سيارة ملاكى، بمطلع كوبرى الحرافيين فى مدينة السلام، مما أدى إلى توقف حركة المرور بالطريق المتجه من مصر الجديدة حتى محور جوزيف تيتو وانتقلت أوناش المرور لرفع حطام الحادث فيما تم نقل المصاب إلى المستشفى.</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	تلقت غرفة عمليات الإدارة العامة لمرور القاهرة، بلاغا من الخدمات المعينة فى كوبرى الحرافيين بوقوع حادث مرورى وعلى الفور انتقل رجال المرور إلى المكان لتسيير حركة السيارات .</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	&nbsp;</p>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/3/25/%D8%B2%D8%AD%D8%A7%D9%85-%D9%85%D8%B1%D9%88%D8%B1%D9%89-%D8%A8%D9%83%D9%88%D8%A8%D8%B1%D9%89-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%81%D9%8A%D9%8A%D9%86-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A5%D8%AB%D8%B1-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9/3710912')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى  - http://www.youm7.com%2f3710912' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2018/3/25/%D8%B2%D8%AD%D8%A7%D9%85-%D9%85%D8%B1%D9%88%D8%B1%D9%89-%D8%A8%D9%83%D9%88%D8%A8%D8%B1%D9%89-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%81%D9%8A%D9%8A%D9%86-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A5%D8%AB%D8%B1-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9/3710912')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/3/25/%D8%B2%D8%AD%D8%A7%D9%85-%D9%85%D8%B1%D9%88%D8%B1%D9%89-%D8%A8%D9%83%D9%88%D8%A8%D8%B1%D9%89-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%81%D9%8A%D9%8A%D9%86-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A5%D8%AB%D8%B1-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9/3710912')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="زحام مرورى بكوبرى الحرافيين فى السلام إثر حادث انقلاب سيارة ملاكى " data-href="http://www.youm7.com/3710912" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="http://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/3/25/المرور-تستعد-لـ-انتخابات-الرئاسة-5-آلاف-سدادة-لفرض-حرم/3710572">
					&quot;المرور&quot; تستعد لـ&quot;انتخابات الرئاسة&quot;.. 5 آلاف سدادة لفرض حرم بمحيط اللجان..طوارئ بغرف العمليات للمراقبة وأوناش لرفع المركبات.. سيارات إغاثة بطرق ربط المحافظات.. ورقم 01221110000 للإبلاغ عن الأعطال والحوادث
                </a>
            </h4>
</div>

                                </p>
                                

<script>

    $('#divcont').delegate('.btnvote','click', function () {
        var that = $(this)

        var quizid = $(that).attr("dat-quizId");
        var ans = $("input[name=" + quizid + "]:checked").val();

        if (ans.toLocaleLowerCase()=='undefined') {
            return false;
        }

        if(ans != '' && $.cookie('Cookie'+quizid+'') == null)
        {

            $.ajax({
                type: "GET",
                url: '/Quiz/Vote?quizid=' + quizid + '&ansId=' + ans + '',
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);

                    $.cookie('Cookie' + quizid + '', '1', { expires: 1 });

                }
            });


        } else {
            alert("لقد قمت بالتصويت مسبقا");
        }

    });
    $('#divcont').delegate('.btnresult','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

            $.ajax({
                type: "GET",
                url: '/Quiz/Result?quizid=' + quizid,
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);
                }
            });

    });

    $('#divcont').delegate('.btnBack','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

        $.ajax({
            type: "GET",
            url: '/Quiz/QuizQithoutHeader?id=' + quizid,
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (data) {

                $('.quizAnswers' + quizid + '').html(data);
            }
        });

    });

</script>                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>




<!-- /15294585/Youm7-ROS-MPU-3 -->
<div id='div-gpt-ad-1485948968795-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948968795-0'); });
</script>
</div>
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=5474&tag=حادث-مرورى">حادث مرورى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=351582&tag=كوبرى-الحرافيين">كوبرى الحرافيين  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=25153&tag=زحام-مرورى">زحام مرورى  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=163043&tag=ادارة-المرور">ادارة المرور  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=14734&tag=المرور">المرور  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=14981&tag=انقلاب-سيارة">انقلاب سيارة  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <br/>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/3/24/وزير-البيئة-العالم-يواجه-شحًا-مائيًا-ويحتاج-إلى-ترشيد-الاستهلاك/3710783" class="smallOneImg">
                    <img src="http://img.youm7.com/small/20180225120440440.jpg" alt="وزير البيئة: العالم يواجه شحًا مائيًا ويحتاج إلى ترشيد الاستهلاك" title="وزير البيئة: العالم يواجه شحًا مائيًا ويحتاج إلى ترشيد الاستهلاك" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/3/24/وزير-البيئة-العالم-يواجه-شحًا-مائيًا-ويحتاج-إلى-ترشيد-الاستهلاك/3710783">
                        وزير البيئة: العالم يواجه شحًا مائيًا ويحتاج إلى ترشيد الاستهلاك
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/3/25/فيديو-أسرة-المتهمة-بنقل-مواد-مخدرة-فى-مطار-السعودية-تكشف/3710811" class="smallOneImg">
                    <img src="http://img.youm7.com/small/20180325120534534.jpg" alt="فيديو.. أسرة المتهمة بنقل مواد مخدرة فى مطار السعودية تكشف كواليس الأزمة" title="فيديو.. أسرة المتهمة بنقل مواد مخدرة فى مطار السعودية تكشف كواليس الأزمة" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/3/25/فيديو-أسرة-المتهمة-بنقل-مواد-مخدرة-فى-مطار-السعودية-تكشف/3710811">
                        فيديو.. أسرة المتهمة بنقل مواد مخدرة فى مطار السعودية تكشف كواليس الأزمة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/3/25/صور-النيابة-تتحفظ-على-3-كاميرات-بمحيط-حادث-تفجير-بالإسكندرية/3710731" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201803240550415041.jpg" alt="صور.. النيابة تتحفظ على 3 كاميرات بمحيط حادث تفجير بالإسكندرية.. تطلب تحريات وتقرير الأدلة الجنائية.. المعاينة تكشف تحطم 5 سيارات وزجاج المحلات التجارية بالقرب من حادث التفجير.. ومصادر: تم تحديد الجناة" title="صور.. النيابة تتحفظ على 3 كاميرات بمحيط حادث تفجير بالإسكندرية.. تطلب تحريات وتقرير الأدلة الجنائية.. المعاينة تكشف تحطم 5 سيارات وزجاج المحلات التجارية بالقرب من حادث التفجير.. ومصادر: تم تحديد الجناة" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/3/25/صور-النيابة-تتحفظ-على-3-كاميرات-بمحيط-حادث-تفجير-بالإسكندرية/3710731">
                        صور.. النيابة تتحفظ على 3 كاميرات بمحيط حادث تفجير بالإسكندرية.. تطلب تحريات وتقرير الأدلة الجنائية.. المعاينة تكشف تحطم 5 سيارات وزجاج المحلات التجارية بالقرب من حادث التفجير.. ومصادر: تم تحديد الجناة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/3/24/ودية-البرتغال-توجه-3-رسائل-تحذيرية-للفراعنة-قبل-انطلاق-مونديال/3709591" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201803231133293329.jpg" alt="ودية البرتغال توجه 3 رسائل تحذيرية للفراعنة قبل انطلاق مونديال روسيا.. الكرات العرضية أخطر أزمة دفاعية للمنتخب المصرى.. التركيز فى اللحظات الأخيرة للمباريات &quot;مفقود&quot;.. والتمريرات المقطوعة أكبر السلبيات" title="ودية البرتغال توجه 3 رسائل تحذيرية للفراعنة قبل انطلاق مونديال روسيا.. الكرات العرضية أخطر أزمة دفاعية للمنتخب المصرى.. التركيز فى اللحظات الأخيرة للمباريات &quot;مفقود&quot;.. والتمريرات المقطوعة أكبر السلبيات" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/3/24/ودية-البرتغال-توجه-3-رسائل-تحذيرية-للفراعنة-قبل-انطلاق-مونديال/3709591">
                        ودية البرتغال توجه 3 رسائل تحذيرية للفراعنة قبل انطلاق مونديال روسيا.. الكرات العرضية أخطر أزمة دفاعية للمنتخب المصرى.. التركيز فى اللحظات الأخيرة للمباريات &quot;مفقود&quot;.. والتمريرات المقطوعة أكبر السلبيات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/3/25/إبراهيموفيتش-يتنازل-عن-95-من-راتبه-مقابل-الانضمام-لجالكسى/3710836" class="smallOneImg">
                    <img src="http://img.youm7.com/small/20180322110224224.jpg" alt="إبراهيموفيتش يتنازل عن 95% من راتبه مقابل الانضمام لجالكسى" title="إبراهيموفيتش يتنازل عن 95% من راتبه مقابل الانضمام لجالكسى" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/3/25/إبراهيموفيتش-يتنازل-عن-95-من-راتبه-مقابل-الانضمام-لجالكسى/3710836">
                        إبراهيموفيتش يتنازل عن 95% من راتبه مقابل الانضمام لجالكسى
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
    <script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="حادث مرورى,كوبرى الحرافيين,زحام مرورى,ادارة المرور,المرور,انقلاب سيارة" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="3710912" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="3/25/2018 8:30:23 AM" />
            <input id="NewId" name="NewId" type="hidden" value="3710912" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="3/25/2018 8:30:23 AM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="الرد" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="http://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        <br />
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              
<!-- /15294585/Youm7-ROS-MPU-1 -->
<div id='div-gpt-ad-1485948371410-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948371410-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="http://www.facebook.com/youm7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="http://twitter.com/youm7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
                            </a>
                          
                            <a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="http://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
                            </a>
                          
                            <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
                            </a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                        <h3>
        <a href="/story/2018/3/25/ننشر-جدول-الثانوية-الأزهرية-بعد-التعديل-تبدأ-29-مايو-وتتنهى/3710978">  ننشر جدول الثانوية الأزهرية بعد التعديل.. تبدأ 29 مايو وتتنهى 1 يوليو </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/القبض-على-عميد-شرطة-يتزعم-تشكيل-عصابى-لتزوير-أوراق-السيارات/3710976">  القبض على عميد شرطة يتزعم تشكيل عصابى لتزوير أوراق السيارات المهربة من ليبيا </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/ميناء-دمياط-يستعد-لإستقبال-وزيرا-النقل-والبترول-لوضع-حجر-الاساس/3710979">  ميناء دمياط يستعد لإستقبال وزيرا النقل والبترول لوضع حجر الاساس لعدد من المشروعات  </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/رئيس-الوطنية-للانتخابات-المصريون-اختاروا-الإشراف-القضائى-لثقتهم-بالقضاة/3710977">  رئيس &quot;الوطنية للانتخابات&quot;: المصريون اختاروا الإشراف القضائى لثقتهم بالقضاة </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/مصرع-سيدة-و-إصابة-4-فى-حادث-تصادم-سيارتين-بالبدرشين/3710973">  مصرع سيدة و إصابة 4 فى حادث تصادم سيارتين بالبدرشين  </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/جالطة-سراى-التركى-يرصد-5-ملايين-يورو-لضم-تريزيجيه/3710975">  جالطة سراى التركى يرصد 5 ملايين يورو لضم تريزيجيه </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/صور-شاب-يشارك-بنحت-لمحمد-صلاح-فى-مسابقة-مهارات-شباب/3709558">  صور.. شاب يشارك بنحت لمحمد صلاح فى مسابقة مهارات شباب مصر  </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/مسئولون-أمريكيون-واشنطن-تتجه-لطرد-أكثر-من-20-دبلوماسيا-روسيا/3710970">  مسئولون أمريكيون: واشنطن تتجه لطرد أكثر من 20 دبلوماسيا روسيا </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/ثنائية-البرتغال-تُبعد-4-لاعبين-عن-تشكيل-الفراعنة-أمام-اليونان/3710322">  ثنائية البرتغال تُبعد 4 لاعبين عن تشكيل الفراعنة أمام اليونان </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/سعفان-الصغير-الشناوى-قدم-مباراة-جيدة-أمام-البرتغال-وعواد-يفتقد/3710943">  سعفان الصغير: الشناوى قدم مباراة جيدة أمام البرتغال.. وعواد يفتقد المشاركة الأفريقية </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/توقف-حركة-المرور-أعلى-الطريق-الدائرى-بسبب-أتوبيس-معطل/3710937">  توقف حركة المرور أعلى الطريق الدائرى بسبب أتوبيس معطل  </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/وزارة-الصحة-يمكن-تفادى-40-من-إصابات-السرطان-باتباع-سبل/3710400">  وزارة الصحة: يمكن تفادى 40% من إصابات السرطان باتباع سبل الوقاية </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/ريال-مدريد-يضع-محمد-صلاح-ضمن-خطة-صفقات-الصيف/3710941">   ريال مدريد يضع محمد صلاح ضمن خطة صفقات الصيف </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/سحب-رخصة-طيار-مخمور-فى-ألمانيا-وإنقاذ-106-راكب-قبل/3710936">  سحب رخصة &quot;طيار مخمور&quot; فى ألمانيا وإنقاذ 106 راكب قبل إقلاعه بالطائرة </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/جون-سينا-بملابس-النينجا-فى-حفل-توزيع-جوائز-نكلوديون-للأطفال/3710917">  جون سينا بملابس النينجا فى حفل توزيع جوائز نكلوديون للأطفال بكاليفورنيا </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/تعرف-على-أبرز-غيابات-الأهلى-فى-ودية-الفجيرة-الإماراتى/3710581">  تعرف على أبرز غيابات الأهلى فى ودية الفجيرة الإماراتى </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/الأرصاد-طقس-اليوم-معتدل-نهارا-على-معظم-الأنحاء-والعظمى-بالقاهرة/3710691">  الأرصاد:طقس اليوم معتدل نهارا على معظم الأنحاء.. والعظمى بالقاهرة 26 درجة </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/4-ملايين-جنيه-حائرة-فى-شنط-الوكلاء-بصفقة-القرن-فى/3710381">  4 ملايين جنيه حائرة فى &quot;شنط&quot; الوكلاء بصفقة القرن فى الزمالك </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/محاسب-بالشرقية-يروى-تفاصيل-خيانة-زوجته-له-مع-صديقه-أثناء/3709550">  محاسب بالشرقية يروى تفاصيل خيانة زوجته له مع صديقه أثناء عمله بالخارج </a>
    </h3>
    <h3>
        <a href="/story/2018/3/25/3-لاعبين-رفعوا-رأس-كوبر-فى-ودية-البرتغال/3709785">  3 لاعبين رفعوا رأس كوبر فى ودية البرتغال </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15294585/Youm7-ROS-MPU-2', [300, 250], 'div-gpt-ad-1485948800716-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
    googletag.enableServices();
  });
</script>
<!-- /15294585/Youm7-ROS-MPU-2 -->
<div id='div-gpt-ad-1485948800716-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948800716-0'); });
</script>
</div>
            </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="http://www.youm7.com/3710347" target="_blank"><img src="http://img.youm7.com/PlugInImages/3201824173143985.jpg" alt="فيديوجراف.. تعرف على أسعار برامج الحج السياحى"></a></p>
                <br>
    </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                            <h3>
            <a href="/story/2018/3/24/مجدى-عبد-الغنى-يغادر-زيورخ-بعد-ودية-مصر-والبرتغال/3710460">  مجدى عبد الغنى يغادر زيورخ بعد ودية مصر والبرتغال </a>
        </h3>
        <h3>
            <a href="/story/2018/3/24/قارئ-يشكو-من-تراكم-القمامة-وانتشار-الكلاب-الضالة-فى-مدينة/3710628">  قارئ يشكو من تراكم القمامة وانتشار الكلاب الضالة فى مدينة نصر </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/فيديو-أسرة-المتهمة-بنقل-مواد-مخدرة-فى-مطار-السعودية-تكشف/3710811">  فيديو.. أسرة المتهمة بنقل مواد مخدرة فى مطار السعودية تكشف كواليس الأزمة </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/خالد-عبد-العزيز-قلة-مشاركة-الأقباط-بالرياضة-لا-تحمل-أى/3710847">  خالد عبد العزيز: قلة مشاركة الأقباط بالرياضة لا تحمل أى عنصرية </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/ميدو-أعتذر-لمشاهدى-شبكات-ON-عن-الإساءة-والقناة-مستهدفة/3710806">  ميدو: أعتذر لمشاهدى شبكات ON عن الإساءة.. والقناة مستهدفة </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/حقوق-إنسان-البرلمان-نجل-المعزول-ينشر-الأكاذيب-لهدم-فرحة-المصريين/3710817">  &quot;حقوق إنسان البرلمان&quot;: نجل المعزول ينشر الأكاذيب لهدم فرحة المصريين بالانتخابات </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/سائق-يلقى-زوجته-من-الطابق-الثالث-لشكه-فى-سلوكها-بالبساتين/3710821">  سائق يلقى زوجته من الطابق الثالث لشكه فى سلوكها بالبساتين </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/كريم-شحاتة-يكشف-أسباب-هزيمة-المنتخب-أمام-البرتغال/3710831">  كريم شحاتة يكشف أسباب هزيمة المنتخب أمام البرتغال </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/وزير-الرياضة-مصر-ستذيع-24-مباراة-من-لقاءات-كأس-العالم/3710813">  وزير الرياضة: مصر ستذيع 24 مباراة من لقاءات كأس العالم 2018 </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/مدرب-الإسماعيلى-مواجهة-الفراعنة-للبرتغال-مفيدة-لكوبر/3710833">  مدرب الإسماعيلى: مواجهة الفراعنة للبرتغال مفيدة لكوبر </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/الجيش-اليمنى-مصرع-وإصابة-30-حوثيا-شرقى-محافظة-البيضاء/3710837">  الجيش اليمنى: مصرع وإصابة 30 حوثيا شرقى محافظة البيضاء </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/خالد-عبد-العزيز-لا-يحق-لوزير-الرياضة-إقالة-مجلس-إدارة/3710845">  خالد عبد العزيز: لا يحق لوزير الرياضة إقالة مجلس إدارة نادٍ أو خصخصته </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/تعرف-على-قائمة-القوانين-الصادرة-من-البرلمان-خلال-دور-الانعقاد/3710769">  تعرف على قائمة القوانين الصادرة من البرلمان خلال دور الانعقاد الثالث </a>
        </h3>
        <h3>
            <a href="/story/2018/3/24/وزير-البيئة-العالم-يواجه-شحًا-مائيًا-ويحتاج-إلى-ترشيد-الاستهلاك/3710783">  وزير البيئة: العالم يواجه شحًا مائيًا ويحتاج إلى ترشيد الاستهلاك </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/7-شروط-تسقط-حق-الأم-فى-حضانة-الطفل-تعرف-عليها/3709677">  7 شروط تسقط حق الأم فى حضانة الطفل.. تعرف عليها </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/ماذا-يحدث-إذا-طبق-الشرع-وتكفل-العريس-بكل-التزامات-الزواج/3709694">  ماذا يحدث إذا طبق الشرع وتكفل العريس بكل التزامات الزواج؟ </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/حظك-اليوم-برج-العقرب-الأحد-25-3-2018-على-الصعيد/3709704">  حظك اليوم برج العقرب الأحد 25/3/2018 على الصعيد المهنى والعاطفى والصحى.. ارفض سيطرة الآخرين عليك </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/اليوم-دعم-مصر-يعقد-جلسة-حوار-مجتمعى-لمناقشة-مشروع-قانون/3710569">  اليوم.. &quot;دعم مصر&quot; يعقد جلسة حوار مجتمعى لمناقشة مشروع قانون &quot;أوبر وكريم&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/الأهلى-يطير-للإمارات-اليوم-استعدادا-لودية-الفجيرة/3710574">  الأهلى يطير للإمارات اليوم استعدادا لودية الفجيرة </a>
        </h3>
        <h3>
            <a href="/story/2018/3/25/مميش-عبور-433-سفينة-قناة-السويس-بحمولة-24-7-مليون/3710615">  مميش: عبور 433 سفينة قناة السويس بحمولة 24.7 مليون طن خلال 9 أيام </a>
        </h3>

                </div>
            </div>
        </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="http://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('div').removeAttr('style');
            });
        </script>
    </article>



    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="http://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=ZoL0EA6hCkoPP4JnvWk17TzhSvqSjnqNZImR6LLqTok1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="http://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <script src="http://malsup.github.com/jquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>





	
	<script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("fix");
                    
                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
					$("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').addClass("fixpopsmall");

                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
						var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);
					   
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);
						
						
					    setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->

    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->
	
	
    <script type="text/javascript">
        $(document).ready(function () {
            var loadsticky = function () {
                $('#adPopBOTtOM').show();
                //setTimeout(function () {
                //    $('#adPopBOTtOM').hide();
                //}, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadsticky();
                        }
                    }
                    catch (err) {
                        $('#adPopBOTtOM').hide();
                        //loadsticky();
                    }

                }, 100);
            });

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
            });
        });
    </script>

    <script>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</script>


</body>
</html>
