
<!DOCTYPE html>
<html>
<head>
    <title>الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="http://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="http://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            var dimensionValue = 'unknown';
            var writerdimensionvalue = 'unknown';
            if (document.querySelector('meta[property="article:section"]')) {
                dimensionValue = document.querySelector('meta[property="article:section"]').content;
            }
            if (document.getElementsByClassName("writeBy")[0]) {
                writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
            }


            ga('create', 'UA-3195891-3', 'auto');
            ga('set', 'dimension2', dimensionValue);
            ga('set', 'dimension3', writerdimensionvalue);
            ga('send', 'pageview');

    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?BVBVCXVCCXBVBBVBBVBBIIUYTR56" rel="stylesheet"/>

    <link href='/content/style.css?BVBVCXVCCXBVBBVBBVBBIIUYTR56' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="أصدرت الطريقة الخلوتية الحسانية، بيانا صحفيًا أكدت فيه أنها لم تتقدم بطلب اعتماد من المجلس الأعلى الطرق الصوفية، موضحة أنها واحدة من الطرق الصوفية التي تقوم على الكتاب والسنة" />
    <link rel="original-source" href="http://www.youm7.com/story/2018/2/13/الطريقة-الخلوتية-الحسانية-لم-نتقدم-بطلب-اعتماد-للمجلس-الأعلى-للصوفية/3648379" />
    

        <meta name="keywords" content="الطرق الصوفية,الطريقة الخلوتية,الازهر الشريف,الاقصر" />
    <link rel="canonical" href="http://www.youm7.com/story/2018/2/13/الطريقة-الخلوتية-الحسانية-لم-نتقدم-بطلب-اعتماد-للمجلس-الأعلى-للصوفية/3648379" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية - اليوم السابع" />
    <meta property="og:description" content="أصدرت الطريقة الخلوتية الحسانية، بيانا صحفيًا أكدت فيه أنها لم تتقدم بطلب اعتماد من المجلس الأعلى الطرق الصوفية، موضحة أنها واحدة من الطرق الصوفية التي تقوم على الكتاب والسنة" />
    <meta property="og:url" content="http://www.youm7.com/story/2018/2/13/الطريقة-الخلوتية-الحسانية-لم-نتقدم-بطلب-اعتماد-للمجلس-الأعلى-للصوفية/3648379" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="الطرق الصوفية" />
            <meta property="article:tag" content="الطريقة الخلوتية" />
            <meta property="article:tag" content="الازهر الشريف" />
            <meta property="article:tag" content="الاقصر" />
    <meta property="article:section" content="تقارير مصرية" />
    <meta property="article:published_time" content="2018-02-13T20:47:42Z" />
    <meta property="article:modified_time" content="2018-02-13T20:47:42Z" />
    <meta property="og:updated_time" content="2018-02-13T20:47:42Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="http://img.youm7.com/large/20170423033906396.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="أصدرت الطريقة الخلوتية الحسانية، بيانا صحفيًا أكدت فيه أنها لم تتقدم بطلب اعتماد من المجلس الأعلى الطرق الصوفية، موضحة أنها واحدة من الطرق الصوفية التي تقوم على الكتاب والسنة" />
    <meta name="twitter:title" content="الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية - اليوم السابع" />
    <meta name="twitter:image" content="http://img.youm7.com/large/20170423033906396.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').setTargeting('Sections-Y7', ['Reports']).addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').addService(googletag.pubads());
                    googletag.defineSlot('15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
                    googletag.enableServices();
                });
            </script>

    <!--Comments-->
    <link href="http://code.jquery.com/ui/1.12.0/themes/smoothness/jquery-ui.css" rel="stylesheet" />
    

    
    
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/15294585/Youm7-ROS-OTP', [780, 400], 'div-gpt-ad-1485952667148-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
	
	<!-- Hotjar Tracking Code for www.youm7.com --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:761190,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
	
	
	
	
	
	
	

	
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/15294585/Youm7-Sticky-ROS-DT', [728, 90], 'div-gpt-ad-1505046667229-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>

         <!--/15294585/Youm7-Sticky-ROS-DT-->
        <div id='div-gpt-ad-1505046667229-0' style='height:90px; width:728px;'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1505046667229-0'); });
            </script>
        </div>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <img src="http://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/video7">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/videoLogoNew3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/superkora">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/المرأة" target="_blank">
                                                        <img class="img-responsive slider-img" alt="المرأة" src="/img/Woman-Section-header-(2).png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/photo7">
                                                        <img class="img-responsive slider-img" alt="photo7" src="/images/newHeader/photo7LogoHeader3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/parlmany">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
                                                </div>
                                                
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الأربعاء، 14 فبراير 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 05:18 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            <li><a href="/المرأة"> <h2>المرأة</h2> </a></li>
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
                                    <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/">
                        
                        <img src="http://img.youm7.com/images/graphics/sina2018-last.png" alt="اليوم السابع" class="img-responsive" />
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="http://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     


<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-Widget -->
<div id='div-gpt-ad-1485947790786-0' style='height:110px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485947790786-0'); });
</script>
</div>
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="http://tickers.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/2/14/حبس-13-من-مشجعى-الزمالك-15-يومًا-لاتهامهم-بحيازة-مفرقعات/3648604" >حبس 13 من مشجعى الزمالك 15 يومًا لاتهامهم بحيازة مفرقعات وإثارة الشغب</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/14/عمرو-أديب-أبو-بكر-البغدادى-خلع-الذقن-وعاد-لمكتبه-ليفكر/3648643" >عمرو أديب: أبو بكر البغدادى خلع الذقن وعاد لمكتبه ليفكر فى دولة أخرى يهدمها</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/14/رئيس-لبنان-الأسبق-لـ-ON-live-السيسى-لعب-دوراً-مهماً/3648621" >رئيس لبنان الأسبق لـ&quot;ON live&quot;: السيسى لعب دوراً مهماً فى تجاوز أزمة الحريرى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/14/دواوين-الوزارات-&#215;-24-ساعة-التعليم-لا-يوجد-مستوى-رفيع/3648639" >دواوين الوزارات &#215; 24 ساعة.. التعليم: لا يوجد مستوى رفيع بامتحانات الثانوية</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/14/شاركونا-بلحظاتكم-فى-عيد-الحب-عبر-خدمة-صحافة-المواطن/3648624" >شاركونا بلحظاتكم فى عيد الحب عبر خدمة &quot;صحافة المواطن&quot;</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/13/فيديو-إريكسن-يحرز-هدف-تعادل-توتنهام-أمام-يوفنتوس-2-2/3648591" >فيديو.. إريكسن يحرز هدف تعادل توتنهام أمام يوفنتوس 2/2 بدورى الأبطال</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/13/مجلس-التحرير-يهدى-أبو-هشيمة-درع-التكريم-بمناسبة-10-سنوات/3648593" >مجلس التحرير يهدى أبو هشيمة درع التكريم بمناسبة 10 سنوات على انطلاق اليوم السابع</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/13/الشوط-الأول-يوفنتوس-يتفوق-على-توتنهام-1-2-وهيجواين-يهدر/3648585" >الشوط الأول.. يوفنتوس يتفوق على توتنهام 1/2.. وهيجواين يهدر ركلة جزاء</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/13/فيديو-هارى-كين-يقلص-الفارق-أمام-يوفنتوس-بهدف-توتنهام-الأول/3648438" >فيديو.. هارى كين يقلص الفارق أمام يوفنتوس بهدف توتنهام الأول</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/2/13/فيديو-يوفنتوس-يضرب-توتنهام-بثنائية-أول-9-دقائق-بدورى-الأبطال/3648544" >فيديو.. يوفنتوس يضرب توتنهام بثنائية أول 9 دقائق بدورى الأبطال</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-TO-Left -->
<div id='div-gpt-ad-1485949640309-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949640309-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-TO-Right -->
<div id='div-gpt-ad-1485949488594-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949488594-0'); });
</script>
</div>
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             


<!-- /15294585/Youm7-ROS-Leaderboard -->
<div id='div-gpt-ad-1485948067942-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948067942-0'); });
</script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="3648379">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/تقارير-مصرية-97"> تقارير مصرية</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                    <h1>الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية</h1>
                                    <span class="newsStoryDate">الثلاثاء، 13 فبراير 2018 08:47 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="http://img.youm7.com/large/20170423033906396.jpg" data-src="http://img.youm7.com/large/20170423033906396.jpg" class="img-responsive" title="الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية" alt="الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">د. عبد الهادى القصبى رئيس المجلس الأعلى للطرق الصوفية</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     


<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>



</center>
<!-- /15294585/Youm7-ROS-SuperWidget -->
<div id='div-gpt-ad-1495545424809-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495545424809-0'); });
</script>
</div>

</center>
                                    <br />
                                </div>
                                <!--Unruly-->
                                 <script> var unruly = window.unruly || {}; unruly.native = unruly.native || {}; unruly.native.siteId = 1086951; </script> <script src="//video.unrulymedia.com/native/native-loader.js"></script>
                                <!--Unruly-->
                                <br />
                                    <span class="writeBy"> كتب لؤى على</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/2/13/%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%88%D8%AA%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%85-%D9%86%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%B7%D9%84%D8%A8-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D9%84%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9/3648379')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية - http://www.youm7.com%2f3648379' rel="nofollow">
                                                        <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2018/2/13/%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%88%D8%AA%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%85-%D9%86%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%B7%D9%84%D8%A8-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D9%84%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9/3648379')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="Fmessenger">
                                                    <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/2/13/%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%88%D8%AA%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%85-%D9%86%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%B7%D9%84%D8%A8-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D9%84%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9/3648379')" target="_blank" rel="nofollow">
                                                        <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية" data-href="http://www.youm7.com/3648379" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="http://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <p>
                                    <div>
                                         <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>	
                                    </div>
                                    <div>
	<p dir="RTL">
		أصدرت الطريقة الخلوتية الحسانية، بيانا صحفيًا أكدت فيه أنها لم تتقدم بطلب اعتماد من المجلس الأعلى الطرق الصوفية، موضحة أنها واحدة من الطرق الصوفية التى تقوم على الكتاب والسنة، وجميع شيوخها من علماء الأزهر الشريف، وهو شرط فيمن تسند إليه مهمة التربية الروحية فى هذه الطريقة.</p>
	<p dir="RTL">
		الطريقة الخلوتية دخلت مصر منذ قدوم الشيخ محمد بن أحمد كريم الدين الخلوتى (ت: 986هـ) وهى طريقة صوفية سُنِّيةٌ، بُنيت على صريح القرآن، وواضح السنة، وتتسم بالسير وفق ضوابط الشريعة الإسلامية، ومتحلية فى ذلك بسيرة النبى صلى الله عليه وسلم وتعاليمه، وما وصلنا من آداب الصحابة، وصالح التابعين وتابعيهم، وما أصَّلَه الإمام الجنيد ومن بعده من أئمة التصوف العظام، كالإمام شيخ الإسلام محمد الحفنى (ت. 1181هـ) والشيخ أحمد بن أحمد الدردير (ت: 1201هـ) صاحب المؤلفات الفقهية التى لا زالت تدرس حتى اليوم بكلية الشريعة بجامعة الأزهر وبالأخص كتابه الشرح الكبير على مختصر خليل، وكذلك كتابه الشرح الصغير الذى يدرس بالمرحلة الثانوية الأزهرية، ومنهم أيضًا الشيخ الصَّاوى (ت. 1241هـ) الذى تدرس مؤلفاته وحواشيه فى الأزهر حتى يوم الناس هذا.</p>
	<p dir="RTL">
		&nbsp;</p>
	<p dir="RTL">
		وتابع البيان: نظرًا لما أُثير فى بعض وسائل الإعلام من معلوماتٍ مغلوطةٍ حول الطريقة، فإننا نود أن نُسلط الضوء على الحقائق التالية:</p>
	<p dir="RTL">
		1. أَسَّسَ الطريقة الخلوتية الحسانية الشيخ الطيب الحسانى جدُّنا الأكبر ثم تناوب على مشيختها أبناؤه، علماء الأزهر الشريف، وكان منهم والدنا رحمه الله تعالى.</p>
	<p dir="RTL">
		2. الطريقة الخلوتية الحسانية من أصولها وقواعدها أن التصوف الحقيقى يقوم على الزهد فى كل ما هو شكلى ومظهري، ولا يتعلق بالجوهر والحقيقة، مع البعد عن التهافت على متاع الحياة الدنيا وزينتها، ولم يحدث فى تاريخ الطريقة أن انتمى أى شيخ من شيوخها إلى أى تجمع أو مجالس أو اتحادات صوفية فى الداخل أو فى الخارج، تمسكًا بقواعدها التى قعَّدها شيوخها الكبار، وعلى هذا فما قيل من أن الطريقة تقدمت بطلب انضمام لمشيخة الطرق الصوفية هو محض كذب وافتراء على أصول الطريقة وقواعدها.</p>
	<p dir="RTL">
		3. أما ما أثير من جدل حول تولى شيخ الأزهر مشيخة الطريقة فإننا ننفى ذلك تمامًا ونكذبه، فلم يتولَّ شيخ الأزهر مشيخة الطريقة، ولم يكن لشقيقنا شيخ الأزهر أى مسئولية عن الطريقة، التى كلفنا بها والدنا الشيخ محمد أحمد الطيب رضى الله عنه قبل أن ينتقل إلى رحمة الله تعالى، والمسئولية فى الطريقة الخلوتية تكليف ومشقة وخدمة، وليست مكسبًا ولا مظهرًا ولا تشريفًا.</p>
	<p dir="RTL">
		4. نشدد على أن الطريقة ليس لها أى علاقة رسمية من قريب ولا بعيد بالأزهر الشريف وقياداته سوى أن مؤسسيها وشيوخها كانوا &ndash;ولا يزالون- من علماء الأزهر الشريف، ونحن على دربهم نسير فى انتمائنا للأزهر دون أن ينتمى إلينا الأزهر.</p>
	<p dir="RTL">
		5. نؤكد فى النهاية على أن التصوف يهدف إلى تكوين علاقة قوية بالله ويرفض كل ما يرسخ حب الدنيا فى القلوب التى من أعظمها طلب الرئاسة والمشيخة وكل عرض زائل وإنما يبقى وجه ربك ذو الجلال والإكرام، وصلى الله على سيدنا محمد النبى الأمى وعلى آله وصحبه أجمعين، وآخر دعوانا أن الحمد لله رب العالمين.</p>
</div>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2018/2/13/%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%88%D8%AA%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%85-%D9%86%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%B7%D9%84%D8%A8-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D9%84%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9/3648379')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/facebooknew32px.png" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية - http://www.youm7.com%2f3648379' rel="nofollow">
                                                            <img src="/img/new social icons/twitternew32px.png" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2018/2/13/%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%88%D8%AA%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%85-%D9%86%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%B7%D9%84%D8%A8-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D9%84%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9/3648379')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/googlenew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="Fmessenger">
                                                        <a onclick="javascript:fbsmSg_click('http://www.youm7.com/story/2018/2/13/%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%88%D8%AA%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%85-%D9%86%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%B7%D9%84%D8%A8-%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D9%84%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%B5%D9%88%D9%81%D9%8A%D8%A9/3648379')" target="_blank" rel="nofollow">
                                                            <img src="/img/new social icons/messengernew32px.png" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="الطريقة الخلوتية الحسانية: لم نتقدم بطلب اعتماد للمجلس الأعلى للصوفية" data-href="http://www.youm7.com/3648379" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="http://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2018/2/10/الأعلى-للطرق-الصوفية-ندعم-العملية-سيناء-2018-وندعو-المصريين-لمساندتها/3643055">
					&quot;الأعلى للطرق الصوفية&quot;: ندعم العملية سيناء 2018 وندعو المصريين لمساندتها
                </a>
            </h4>
</div>

                                </p>
                                

<script>

    $('#divcont').delegate('.btnvote','click', function () {
        var that = $(this)

        var quizid = $(that).attr("dat-quizId");
        var ans = $("input[name=" + quizid + "]:checked").val();

        if (ans.toLocaleLowerCase()=='undefined') {
            return false;
        }

        if(ans != '' && $.cookie('Cookie'+quizid+'') == null)
        {

            $.ajax({
                type: "GET",
                url: '/Quiz/Vote?quizid=' + quizid + '&ansId=' + ans + '',
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);

                    $.cookie('Cookie' + quizid + '', '1', { expires: 1 });

                }
            });


        } else {
            alert("لقد قمت بالتصويت مسبقا");
        }

    });
    $('#divcont').delegate('.btnresult','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

            $.ajax({
                type: "GET",
                url: '/Quiz/Result?quizid=' + quizid,
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);
                }
            });

    });

    $('#divcont').delegate('.btnBack','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

        $.ajax({
            type: "GET",
            url: '/Quiz/QuizQithoutHeader?id=' + quizid,
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (data) {

                $('.quizAnswers' + quizid + '').html(data);
            }
        });

    });

</script>                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-MPU-3 -->
<div id='div-gpt-ad-1485948968795-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948968795-0'); });
</script>
</div>
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=17007&tag=الطرق-الصوفية">الطرق الصوفية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=1326535&tag=الطريقة-الخلوتية">الطريقة الخلوتية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=73939&tag=الازهر-الشريف">الازهر الشريف  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=20878&tag=الاقصر">الاقصر  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                            
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <div id="jubna3204"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "999fa53c-be9e78d9-d2490bcc-127b696f",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3204?" + qs;
s.async = true;
document.getElementById("jubna3204").appendChild(s);
})();
</script>
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/2/13/نواب-البرلمان-ينتفضون-ضد-أبو-الفتوح-بعد-كشف-وجهه-الإخوانى/3648529" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201802130935233523.jpg" alt="نواب البرلمان ينتفضون ضد &quot;أبو الفتوح&quot; بعد كشف وجهه الإخوانى.. مطالب بمحاكمته لتحريضه ضد الوطن.. وأعضاء بالمجلس: يواصل الأكاذيب ويشوه الحقائق من أجل &quot;حفنة دولارات&quot;.. والشعب كشف تآمره مع الجماعة لإسقاط الدولة" title="نواب البرلمان ينتفضون ضد &quot;أبو الفتوح&quot; بعد كشف وجهه الإخوانى.. مطالب بمحاكمته لتحريضه ضد الوطن.. وأعضاء بالمجلس: يواصل الأكاذيب ويشوه الحقائق من أجل &quot;حفنة دولارات&quot;.. والشعب كشف تآمره مع الجماعة لإسقاط الدولة" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/2/13/نواب-البرلمان-ينتفضون-ضد-أبو-الفتوح-بعد-كشف-وجهه-الإخوانى/3648529">
                        نواب البرلمان ينتفضون ضد &quot;أبو الفتوح&quot; بعد كشف وجهه الإخوانى.. مطالب بمحاكمته لتحريضه ضد الوطن.. وأعضاء بالمجلس: يواصل الأكاذيب ويشوه الحقائق من أجل &quot;حفنة دولارات&quot;.. والشعب كشف تآمره مع الجماعة لإسقاط الدولة
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/2/13/كبار-الصحفيين-والإعلاميين-يهنئون-اليوم-السابع-بمرور-10-سنوات-على/3648390" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201802130854155415.jpg" alt="كبار الصحفيين والإعلاميين يهنئون &quot;اليوم السابع&quot; بمرور 10 سنوات على انطلاقه.. نقيب الصحفيين: مؤسسة شابة واعدة أثبتت وجودها.. ورئيس&quot;الوطنية للصحافة&quot;: تلبى حاجة القراء الباحثين عن الحقيقة وتنشر كل الآراء" title="كبار الصحفيين والإعلاميين يهنئون &quot;اليوم السابع&quot; بمرور 10 سنوات على انطلاقه.. نقيب الصحفيين: مؤسسة شابة واعدة أثبتت وجودها.. ورئيس&quot;الوطنية للصحافة&quot;: تلبى حاجة القراء الباحثين عن الحقيقة وتنشر كل الآراء" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/2/13/كبار-الصحفيين-والإعلاميين-يهنئون-اليوم-السابع-بمرور-10-سنوات-على/3648390">
                        كبار الصحفيين والإعلاميين يهنئون &quot;اليوم السابع&quot; بمرور 10 سنوات على انطلاقه.. نقيب الصحفيين: مؤسسة شابة واعدة أثبتت وجودها.. ورئيس&quot;الوطنية للصحافة&quot;: تلبى حاجة القراء الباحثين عن الحقيقة وتنشر كل الآراء
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/2/14/لو-بتعملى-رجيم-3-مشروبات-ما-تستغنيش-عنهم-لفقدان-الوزن/3646720" class="smallOneImg">
                    <img src="http://img.youm7.com/small/20180212052604264.jpg" alt="لو بتعملى رجيم 3 مشروبات ما تستغنيش عنهم لفقدان الوزن" title="لو بتعملى رجيم 3 مشروبات ما تستغنيش عنهم لفقدان الوزن" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/2/14/لو-بتعملى-رجيم-3-مشروبات-ما-تستغنيش-عنهم-لفقدان-الوزن/3646720">
                        لو بتعملى رجيم 3 مشروبات ما تستغنيش عنهم لفقدان الوزن
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/2/14/علاج-أملاح-وصديد-البول-شرب-عصير-التوت-مع-المضادات-الحيوية/3647441" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201802131052545254.jpg" alt="علاج أملاح وصديد البول شرب عصير التوت مع المضادات الحيوية" title="علاج أملاح وصديد البول شرب عصير التوت مع المضادات الحيوية" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/2/14/علاج-أملاح-وصديد-البول-شرب-عصير-التوت-مع-المضادات-الحيوية/3647441">
                        علاج أملاح وصديد البول شرب عصير التوت مع المضادات الحيوية
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
    <script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="الطرق الصوفية,الطريقة الخلوتية,الازهر الشريف,الاقصر" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="3648379" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="2/13/2018 8:47:42 PM" />
            <input id="NewId" name="NewId" type="hidden" value="3648379" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="2/13/2018 8:47:42 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="الرد" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="http://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        <br />
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-MPU-1 -->
<div id='div-gpt-ad-1485948371410-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948371410-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="http://www.facebook.com/youm7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="http://twitter.com/youm7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
                            </a>
                          
                            <a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="http://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
                            </a>
                          
                            <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
                            </a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                        <h3>
        <a href="/story/2018/2/14/اليوم-انطلاق-منافسات-فرق-17-سنة-بثالث-أيام-البطولة-العربية/3647673">  اليوم.. انطلاق منافسات فرق 17 سنة بثالث أيام البطولة العربية للسلاح  </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/اتصالات-البرلمان-قانون-الجريمة-الإلكترونية-هو-الحل-لمواجهة-كتائب-الشائعات/3648546">  &quot;اتصالات البرلمان&quot;: قانون الجريمة الإلكترونية هو الحل لمواجهة كتائب الشائعات </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/إردوغان-تمويل-أمريكا-لأكراد-سوريا-سيؤثر-على-قرارات-تركيا/3648690">  إردوغان: تمويل أمريكا لأكراد سوريا سيؤثر على قرارات تركيا </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/5-أرقام-تلخص-تاريخ-مواجهات-الزمالك-ودجلة-قبل-موقعة-استاد/3647959">  5 أرقام تلخص تاريخ مواجهات الزمالك ودجلة قبل موقعة استاد القاهرة </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/ملخص-وأهداف-مباراة-مانشستر-سيتى-وبازل-فى-دوري-أبطال-أوروبا/3648635">  ملخص وأهداف مباراة مانشستر سيتى وبازل فى دوري أبطال أوروبا </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/مجلس-الجبلاية-يجتمع-السبت-لتعيين-منتخب-2001-ورواتب-المنتخب-الأولمبى/3648470">  مجلس الجبلاية يجتمع السبت لتعيين منتخب 2001 ورواتب المنتخب الأولمبى </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/اليوم-ذكرى-رحيل-ثابت-البطل/3648669">  اليوم.. ذكرى رحيل ثابت البطل  </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/دراسة-علمية-النظام-الغذائى-النباتى-يمنع-الإصابة-بمرض-السكر/3648626">  دراسة علمية: النظام الغذائى النباتى يمنع الإصابة بمرض السكر </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/دورى-أبطال-أوروبا-ملخص-وأهداف-مباراة-يوفنتوس-وتوتنهام/3648631">  دورى أبطال أوروبا.. ملخص وأهداف مباراة يوفنتوس وتوتنهام </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/بطلة-جرافيتى-عمر-الشريف-الذى-أبهر-الأوروبيين-على-حوائط-سويسرا/3648505">  بطلة جرافيتى عمر الشريف الذى أبهر الأوروبيين على حوائط &quot;سويسرا&quot;.. &quot;آية طارق&quot; شابة مصرية لفتت أنظار العالم برسومات تنبض بالحياة.. وتؤكد: عشقت الرسم بسبب جدى وكان أحد رواد تصميم آفيشات الأفلام القديمة </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/سيد-عبد-الحفيظ-صالح-جمعة-أكثر-لاعب-خصمت-له-فى/3648668">  سيد عبد الحفيظ: صالح جمعة أكثر لاعب خصمت له فى حياتى </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/نجوم-الفن-والسياسة-والإعلام-يشاركون-بعزاء-والد-الإعلامى-عمرو-الفقى/3648678">  نجوم الفن والسياسة والإعلام يشاركون بعزاء والد الإعلامى عمرو الفقى </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/هدية-عيد-الحب-تصل-لميس-الحديدى-داخل-الأستوديو-من-دبى/3648667">  هدية عيد الحب تصل لميس الحديدى داخل الأستوديو من &quot;دبى&quot; </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/عبد-الحفيظ-يكشف-حقيقة-تجديد-فتحى-والسعيد-للأهلى-وسر-استبعاد/3648674">  عبد الحفيظ يكشف حقيقة تجديد فتحى والسعيد للأهلى وسر استبعاد إكرامى </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/حبس-13-من-مشجعى-الزمالك-15-يومًا-لاتهامهم-بحيازة-مفرقعات/3648604">  حبس 13 من مشجعى الزمالك 15 يومًا لاتهامهم بحيازة مفرقعات وإثارة الشغب </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/عمرو-أديب-أبو-بكر-البغدادى-خلع-الذقن-وعاد-لمكتبه-ليفكر/3648643">  عمرو أديب: أبو بكر البغدادى خلع الذقن وعاد لمكتبه ليفكر فى دولة أخرى يهدمها </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/أزارو-سبب-وحيد-يُصعب-انضمامى-لمنتخب-المغرب-فى-كأس-العالم/3648649">  أزارو: &quot;سبب وحيد&quot; يُصعب انضمامى لمنتخب المغرب فى كأس العالم </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/مرتضى-منصور-رفضنا-شكوى-الرائد-من-أجل-عيون-شيكابالا/3648636">  مرتضى منصور: رفضنا شكوى &quot;الرائد&quot; من أجل عيون شيكابالا </a>
    </h3>
    <h3>
        <a href="/story/2018/2/14/حظك-اليوم-وتوقعات-الأبراج-ليوم-الأربعاء-14-2-2018-على/3647867">  حظك اليوم وتوقعات الأبراج ليوم الأربعاء 14/2/2018 على الصعيد المهنى والعاطفى والصحى </a>
    </h3>
    <h3>
        <a href="/story/2018/2/13/مبلط-يضبط-زوجته-فى-أحضان-زوج-شقيقته-بالسنطة-ويحرر-محضرا/3648562">  مبلط يضبط زوجته فى أحضان زوج شقيقته بالسنطة ويحرر محضرا ضدهما </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15294585/Youm7-ROS-MPU-2', [300, 250], 'div-gpt-ad-1485948800716-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
    googletag.enableServices();
  });
</script>
<!-- /15294585/Youm7-ROS-MPU-2 -->
<div id='div-gpt-ad-1485948800716-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948800716-0'); });
</script>
</div>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                            <h3>
            <a href="/story/2018/2/13/أ-ش-أ-حبس-هشام-جنينة-15-يوما-على-ذمة/3648465">  أ ش أ: حبس هشام جنينة 15 يوما على ذمة التحقيقات </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/وزيرة-السياحة-إعلان-ضوابط-العمرة-الأسبوع-المقبل-وتمتد-لأكثر-من/3648254">  وزيرة السياحة: إعلان ضوابط العمرة الأسبوع المقبل وتمتد لأكثر من 3 أشهر (صور) </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/وزير-الأوقاف-لن-نفرط-فى-الوقف-وتقنين-وضع-اليد-على/3648277">  وزير الأوقاف: لن نفرط فى الوقف..وتقنين وضع اليد على الأراضى بالأسعار الحالية </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/حمادة-عبد-اللطيف-الحاوى-الأصلى-إيهاب-جلال-أحسن-مدرب-فى/3648175">  حمادة عبد اللطيف &quot;الحاوى الأصلى&quot;: إيهاب جلال أحسن مدرب فى مصر ومن يهاجمونه &quot;فشلة&quot;.. قبضت 35 ألف جنيه من الزمالك فى 3 سنوات.. رفضت &quot;شنطة فلوس&quot; المصرى و&quot;شيك&quot; قطر.. ظلمونى فى عدم الانضمام لمونديال 90 </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/أول-صورة-لوكيل-تموين-الإسكندرية-المتهم-بالاستيلاء-على-البطاقات-أثناء/3648427">  أول صورة لوكيل تموين الإسكندرية المتهم بالاستيلاء على البطاقات أثناء التحقيقات </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/فيديو-مفتى-الجمهورية-يوضح-حكم-التهرب-من-أداء-الخدمة-العسكرية/3648454">  فيديو.. مفتى الجمهورية يوضح حكم التهرب من أداء الخدمة العسكرية </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/الشرطة-الإسرائيلية-توجه-رسميا-تهمتى-رشوة-لبنيامين-نتنياهو/3648460">  الشرطة الإسرائيلية توجه رسميا تهمتى رشوة لبنيامين نتنياهو </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/التموين-تكشف-عن-صاحب-واقعة-الجنزير-بـ-مكتب-مصر-القديمة/3648499">  التموين تكشف عن صاحب واقعة &quot;الجنزير&quot; بـ&quot;مكتب مصر القديمة&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/فيرمينو-سأفعل-كل-ما-أستطيع-من-أجل-مساعدة-محمد-صلاح/3648504">  فيرمينو: سأفعل كل ما أستطيع من أجل مساعدة محمد صلاح فى تسجيل الأهداف </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/بنطلون-جينز-يطيح-بمدير-مستشفى-التأمين-الصحى-ببنى-سويف/3648515">  &quot;بنطلون جينز&quot; يطيح بمدير مستشفى التأمين الصحى ببنى سويف </a>
        </h3>
        <h3>
            <a href="/story/2018/2/14/شاركونا-بلحظاتكم-فى-عيد-الحب-عبر-خدمة-صحافة-المواطن/3648624">  شاركونا بلحظاتكم فى عيد الحب عبر خدمة &quot;صحافة المواطن&quot; </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/أمطار-الخير-تنهمر-على-القاهرة-والوجه-البحرى-الأرصاد-تنحصر-على/3648198">  &quot;أمطار الخير تنهمر على القاهرة والوجه البحرى&quot;.. الأرصاد: تنحصر على السواحل الشمالية غدا وتعود مرة أخرى الجمعة.. أحمد عبد العال: على الجميع الالتزام بتعليمات المرور والقيادة الحذرة خلال سقوط الأمطار </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/اللجنة-الوطنية-لتعويضات-السد-العالى-تنتهى-من-حصر-المستحقين/3648245">  اللجنة الوطنية لتعويضات السد العالى تنتهى من حصر المستحقين </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/من-هو-ميرزا-غلام-أحمد-تعرف-على-الجماعة-الأحمدية/3647860">  من هو ميرزا غلام أحمد؟.. تعرف على الجماعة الأحمدية </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/صور-هل-وصلت-علاقة-إكرامي-مع-البدري-لطريق-مسدود/3648140">  صور.. هل وصلت علاقة إكرامي مع البدري لطريق مسدود؟ </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/خسارة-الأهلى-أمام-هليوبوليس-فى-دورى-مرتبط-كرة-اليد/3648294">  خسارة الأهلى أمام هليوبوليس فى دورى مرتبط كرة اليد </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/اليوم-السابع-جريمة-جنينة-مزاعم-المستشار-تقوده-إلى-السجن/3648336">  &quot;اليوم السابع&quot;: جريمة &quot;جنينة&quot;.. مزاعم المستشار تقوده إلى السجن </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/وزيرة-التخطيط-مهنئة-اليوم-السابع-بعيدها-العاشر-حققت-نجاحا-يدعو/3648366">  وزيرة التخطيط مهنئة &quot;اليوم السابع&quot; بعيدها العاشر: حققت نجاحا يدعو للفخر </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/كبار-الصحفيين-والإعلاميين-يهنئون-اليوم-السابع-بمرور-10-سنوات-على/3648390">  كبار الصحفيين والإعلاميين يهنئون &quot;اليوم السابع&quot; بمرور 10 سنوات على انطلاقه.. نقيب الصحفيين: مؤسسة شابة واعدة أثبتت وجودها.. ورئيس&quot;الوطنية للصحافة&quot;: تلبى حاجة القراء الباحثين عن الحقيقة وتنشر كل الآراء </a>
        </h3>
        <h3>
            <a href="/story/2018/2/13/الشيخ-لم-أحصل-على-فرصة-كاملة-فى-الأهلى-مثل-آخرين/3648413">  الشيخ: لم أحصل على فرصة كاملة فى الأهلى مثل آخرين </a>
        </h3>

                </div>
            </div>
        </div>
    <div class="albums-youm7">
        <h2>
            <a href="/البومات-اليوم-السابع-291">
                ألبومات اليوم السابع
            </a>
        </h2>
        <div class="leftSideThemes">
            <div class="margin-top">
                    <div class="smallNews">
                        <div class="smallNewsArea">
                            
                            <a class="mostImgNew" href="http://www.youm7.com/3648678" target="_blank">
                                <img src="http://img.youm7.com/PlugInImages/22018141332454.jpg" alt="نجوم الفن والسياسة والإعلام يشاركون بعزاء والد الإعلامى عمرو الفقى">
                            </a>
                        </div>
                    </div>
            </div>
        </div>
    </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>

    
    <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script>


    
    
    <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div>
    

<br/>
</center>
            </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="http://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('div').removeAttr('style');
            });
        </script>
    </article>



    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="http://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=ZoL0EA6hCkoPP4JnvWk17TzhSvqSjnqNZImR6LLqTok1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="http://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <script src="http://malsup.github.com/jquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
        function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=https://www.facebook.com/dialog/return/close#_=_', 'sharer', 'toolbar=0,status=0,width=626,height=436'); window.close(); return false; }
        function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
        function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
        $('body').removeAttr('style');
    </script>

    <script>
        $(document).ready(function () {
            var count_p = $("#articleBody p").length;
            if (count_p < 2) {
                /////div
                var count_v = $("#articleBody div").length;
                if (count_v == 2) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_v >= 3) {
                    if ($("#articleBody div:eq(0)").text().length > 20) {
                        if ($("#articleBody div:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                        }
                        else {
                            if ($("#articleBody div:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else if ($("#articleBody div:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                /////


            }
            else if (count_p == 2) {
                if ($("#articleBody p:eq(0)").text().length > 20) {

                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else {
                    $("#After_F_Paragraph").hide();
                }
            }
            else if (count_p >= 3) {
                if ($("#articleBody p:eq(0)").text().length > 20) {
                    if ($("#articleBody p:eq(1)").text().length > 20) {
                        $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                    }
                    else {
                        if ($("#articleBody p:eq(2)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else if ($("#articleBody p:eq(3)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                }
            } else {
                $("#After_F_Paragraph").hide();
            }
            //go to comments slowly
            $(".AdDCommenTNeW").click(function () {
                $('html, body').animate({
                    scrollTop: $("#addCommentBlock").offset().top - 140
                }, 2000);
            });
        });

    </script>





	
	<script>
        $(document).ready(function () {
            //popup
            $(window).on("load", function () {
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });

                if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").attr('style')) {
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    clearInterval(refreshIntervalId);
                }


                var refreshIntervalId = setInterval(function () {
                    if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                        $("#ddiv-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    }
                    //if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").not('[class]')) {
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                    //    $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").addClass("qqqqqqqqqqqqq");
                    //}
                }, 100);

                setTimeout(function () {
                    clearInterval(refreshIntervalId);
                }, 60000);

            });
            //popup

        });
    </script>
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
	
	
		<!--<script>
                $(document).ready(function () {
                    //popup
                    $(window).on("load", function () {
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find("#OtpContainer").find("#OptDiv").css("top", "5px");
                        $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "width": "780px", "height": "400px", "overflow": "visible", "position": "absolute", "top": "-150px", "right": "-20px", "z-index": "3" });
						var refreshIntervalId2 = setInterval(function () {
                           if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").find(".google_image_div")) {
                               $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                           }
                       }, 100);
					   
                       var refreshIntervalId = setInterval(function () {
                            if ($("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').contents().find("body").hasClass("t0")) {
                                $("#div-gpt-ad-1485948067942-0").find('iframe[title="3rd party ad content"]').css({ "height": "90px", "width": "728px", "position": "absolute", "top": "5px", "right": "5px" });
                            }
                           
                        }, 100);
						
						
					    setTimeout(function () {
                           clearInterval(refreshIntervalId2);
                       }, 60000);

                       setTimeout(function () {
                            clearInterval(refreshIntervalId);
                        }, 60000);
						
                    });
                    //popup
                   
                });
    </script>-->
	
	
	
    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->

    <!--<script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>-->
	
	
    <script type="text/javascript">
        $(document).ready(function () {
            var loadsticky = function () {
                $('#adPopBOTtOM').show();
                //setTimeout(function () {
                //    $('#adPopBOTtOM').hide();
                //}, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadsticky();
                        }
                    }
                    catch (err) {
                        $('#adPopBOTtOM').hide();
                        //loadsticky();
                    }

                }, 100);
            });

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
            });
        });
    </script>

    <script>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</script>


</body>
</html>
