
<!DOCTYPE html>
<html>
<head>
    <title>البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه - اليوم السابع</title>
    <meta http-equiv="Content-Type" content="charset=utf-8" />
    <meta name='viewport' content='width=1190'>
    <script src="/cdn-cgi/apps/head/s78iQwPGVB_wbUIcJkujEGDX4EQ.js"></script><link href="http://img.youm7.com/images/graphics/youm7.ico?0" rel="shortcut icon" type="image/x-icon" />
    <meta name="application-name" content="Youm7" />
    <meta name="msapplication-starturl" content="http://www.youm7.com" />
    <meta name="msapplication-tooltip" content="Youm7, the world's most wonderful site" />
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' rel='stylesheet' type='text/css'>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    
    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            var dimensionValue = 'unknown';
            var writerdimensionvalue = 'unknown';
            if (document.querySelector('meta[property="article:section"]')) {
                dimensionValue = document.querySelector('meta[property="article:section"]').content;
            }
            if (document.getElementsByClassName("writeBy")[0]) {
                writerdimensionvalue = document.getElementsByClassName("writeBy")[0].textContent;
            }


            ga('create', 'UA-3195891-3', 'auto');
            ga('set', 'dimension2', dimensionValue);
            ga('set', 'dimension3', writerdimensionvalue);
            ga('send', 'pageview');

    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KQDKW3');</script>
    <!-- End Google Tag Manager -->
    <link href="/bundle/Mainstyles?CVBNMNBVC" rel="stylesheet"/>

    <link href='/content/style.css?CVBNMNBVC' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/flags.css' media="all" rel='stylesheet' type='text/css'>
    
    <script src="/bundle/Headcript?v=uIQSgavBOshpS11KzD5tazDkhtU5Q1Ehl1f2ReH1h1k1"></script>

    

    <meta name="description" content="تنفيذ صفقة على أسهم شركة سامكريت مصر للتنمية العمرانية لعدد 3.2 مليون سهم بقيمة 324 مليون جنيه، خلال جلسة تداول اليوم الأحد بسوق خارج المقصورة &quot;سوق الصفقات&quot;.." />
    <link rel="original-source" href="http://www.youm7.com/story/2017/12/31/البورصة-تنفيذ-صفقة-على-أسهم-سامكريت-للتنمية-العمرانية-بـ324-مليون/3580296" />
    <link rel="amphtml" href="http://www.youm7.com/amp/2017/12/31/البورصة-تنفيذ-صفقة-على-أسهم-سامكريت-للتنمية-العمرانية-بـ324-مليون/3580296" />

        <meta name="keywords" content="اخبار البورصة المصرية,البورصة المصرية,البورصة,سامكريت مصر,سوق خارج المقصورة" />
    <link rel="canonical" href="http://www.youm7.com/story/2017/12/31/البورصة-تنفيذ-صفقة-على-أسهم-سامكريت-للتنمية-العمرانية-بـ324-مليون/3580296" />
    <meta property="og:locale" content="ar_Ar" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه - اليوم السابع" />
    <meta property="og:description" content="تنفيذ صفقة على أسهم شركة سامكريت مصر للتنمية العمرانية لعدد 3.2 مليون سهم بقيمة 324 مليون جنيه، خلال جلسة تداول اليوم الأحد بسوق خارج المقصورة &quot;سوق الصفقات&quot;.." />
    <meta property="og:url" content="http://www.youm7.com/story/2017/12/31/البورصة-تنفيذ-صفقة-على-أسهم-سامكريت-للتنمية-العمرانية-بـ324-مليون/3580296" />
    <meta property="og:site_name" content="اليوم السابع" />
            <meta property="article:tag" content="اخبار البورصة المصرية" />
            <meta property="article:tag" content="البورصة المصرية" />
            <meta property="article:tag" content="البورصة" />
            <meta property="article:tag" content="سامكريت مصر" />
            <meta property="article:tag" content="سوق خارج المقصورة" />
    <meta property="article:section" content="اقتصاد وبورصة" />
    <meta property="article:published_time" content="2017-12-31T18:01:34Z" />
    <meta property="article:modified_time" content="2017-12-31T18:01:34Z" />
    <meta property="og:updated_time" content="2017-12-31T18:01:34Z" />
    <meta property="fb:app_id" content="1719209038322750" />
    <meta property="og:image" content="http://img.youm7.com/large/201612291043244324.jpg" />
    <meta property="og:image:width" content="380" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="تنفيذ صفقة على أسهم شركة سامكريت مصر للتنمية العمرانية لعدد 3.2 مليون سهم بقيمة 324 مليون جنيه، خلال جلسة تداول اليوم الأحد بسوق خارج المقصورة &quot;سوق الصفقات&quot;.." />
    <meta name="twitter:title" content="البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه - اليوم السابع" />
    <meta name="twitter:image" content="http://img.youm7.com/large/201612291043244324.jpg" />
    <script type="text/javascript" src="/Scripts/whatsapp-button.js"></script>
    <script src="/Scripts/jquery.simplePagination.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').setTargeting('Sections-Y7', ['Economic']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').setTargeting('Sections-Y7', ['Economic']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').setTargeting('Sections-Y7', ['Economic']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').setTargeting('Sections-Y7', ['Economic']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').setTargeting('Sections-Y7', ['Economic']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').setTargeting('Sections-Y7', ['Economic']).addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').setTargeting('Sections-Y7', ['Economic']).addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/15294585/Youm7-ROS-SuperWidget', [550, 60], 'div-gpt-ad-1495545424809-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-TO-Right', [130, 600], 'div-gpt-ad-1485949488594-0').addService(googletag.pubads());
                    googletag.defineSlot('15294585/Youm7-ROS-TO-Left', [130, 600], 'div-gpt-ad-1485949640309-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Leaderboard', [728, 90], 'div-gpt-ad-1485948067942-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-1', [[300, 250], [300, 600]], 'div-gpt-ad-1485948371410-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-Widget', [468, 110], 'div-gpt-ad-1485947790786-0').addService(googletag.pubads());
                    googletag.defineSlot('/15294585/Youm7-ROS-MPU-3', [300, 250], 'div-gpt-ad-1485948968795-0').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
                    googletag.enableServices();
                });
            </script>

    <!--Comments-->
    <link href="http://code.jquery.com/ui/1.12.0/themes/smoothness/jquery-ui.css" rel="stylesheet" />
    

    
    
    <link href="/lib/css/emoji.css" rel="stylesheet" />
    <link href="/Content/CommentStyle.css" rel="stylesheet" />
    <link href='/content/style_navigation.css' media="all" rel='stylesheet' type='text/css'>
    <link href='/content/swiper.css' media="all" rel='stylesheet' type='text/css'>
    <!--Comments-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Oo52f1a0mN00oV", domain: "youm7.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Oo52f1a0mN00oV" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <meta property="fb:pages" content="133880733349264" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/15294585/Youm7-ROS-OTP', [780, 400], 'div-gpt-ad-1485952667148-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDKW3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!--Header-->
    <header class="row headerCont">
        <div id="adPopBOTtOM">
             <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/15294585/Youm7-Sticky-ROS-DT', [728, 90], 'div-gpt-ad-1505046667229-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>

         <!--/15294585/Youm7-Sticky-ROS-DT-->
        <div id='div-gpt-ad-1505046667229-0' style='height:90px; width:728px;'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1505046667229-0'); });
            </script>
        </div>
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
        <div class="row marigin0 headerNewNew">
            <div class="header">
                <!--First Menu-->
                <div class="firstMenu">
                    <div class="container-new-menu">
                        <div class="fixedMenMen" style="position:relative;">
                            <div class="container-navigation">
                                <div>
                                    <div class="our-websites">
                                        <img src="http://www.youm7.com/images/newHeader/our-website.png" class="ourWebsites">
                                    </div>

                                    <div class="flexslider">
                                        <div class="swiper-flexslider">
                                            <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/video7">
                                                        <img class="img-responsive slider-img" alt="video7" src="/images/newHeader/videoLogoNew3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/superkora">
                                                        <img class="img-responsive slider-img" alt="سوبر كورة" src="/images/newHeader/superkoraicon.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/المرأة" target="_blank">
                                                        <img class="img-responsive slider-img" alt="المرأة" src="/img/Woman-Section-header-(2).png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/photo7">
                                                        <img class="img-responsive slider-img" alt="photo7" src="/images/newHeader/photo7LogoHeader3.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/parlmany">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/images/newHeader/parlmany-logo.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="https://fawry.youm7.com" rel="nofollow">
                                                        <img class="img-responsive slider-img" alt="parlmany" src="/img/fawry-youm7-header.png">
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <a href="http://www.youm7.com/home/advert" >
                                                        <img class="img-responsive slider-img" alt="Ads" src="/images/newHeader/ad.png">
                                                        
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <span class="date-header"><i class="fa fa-calendar" aria-hidden="true"></i> الإثنين، 01 يناير 2018  <i class="fa fa-clock-o" aria-hidden="true"></i> 06:46 ص </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                <!--Second Menu-->
                <nav class="secondMenu ">
                    <div class="container">
                        <ul class="newHeaderLmenu">
                            <li class="homeIco"><a href="/"><h2><i class="fa fa-home" aria-hidden="true"></i>الرئيسية</h2></a></li>
                            <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                            <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                            <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                            <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                            <li><a href="/المرأة"> <h2>المرأة</h2> </a></li>
                            
                            <!--<li><a href="/رمضان"> <h2 class="ramdan-ico">  </h2> </a></li>-->
                            <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                            <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                            <li><a href="/Section/عقارات/341/1"> <h2>عقارات</h2> </a></li>
                            <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                            <li class="dropMenu">
                                <a href="#" rel="nofollow" class="drop-a-down"><h2>المزيد</h2></a>
                                <ul class="bigMenu">
                                    <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                                    <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                                    <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                                    <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                                    <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                                    <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                                    <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                                    <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                                    <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                                    <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                                    <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                                    <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                                    <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>
                                    <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                                    
                                    <!--<li><a href="http://thecairopost.youm7.com" target="_blank"><h2>النسخة الإنجليزية</h2></a></li>-->
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
        <!--logo-->
        <div class="row logoContBg">
            <!--Logo Row-->
            <div class="logoCont container">
                <div class="logo col-xs-3">
                    <a href="/">
                        
                        <img src="http://img.youm7.com/images/graphics/youm7-logo-new-year2018.gif?2" alt="اليوم السابع" class="img-responsive" />
                    </a>
                </div>
                <div class="chief col-xs-2 ">
                    <img src="http://img.youm7.com/images/header/chefs.gif" alt="خالد صلاح" class="img-responsive" />
                </div>
                <!--leaderBoard-->
                <div class="logoAdv col-xs-7 ">
                     


<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-Widget -->
<div id='div-gpt-ad-1485947790786-0' style='height:110px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485947790786-0'); });
</script>
</div>
                </div>
            </div>
        </div>
        <!--Ticker And Search Start-->
        <div class="row tickerAndSearch">
            <div class="container">
                <!--Ticker-->
                <div class="col-xs-8 ticker">
                    <div id="nt-title-container">
                        <a href="http://tickers.youm7.com/" class="tickersIco" target="_blank" rel="nofollow">
                            <img src="/images/tickerTitleAni.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                        <ul id="nt-title">
        <li>
            <h3>
                    <a href="/story/2018/1/1/نجل-إبراهيم-نافع-جار-إنهاء-إجراءات-إعادة-جثمان-والدى-لمصر/3580679" >نجل إبراهيم نافع: جار إنهاء إجراءات إعادة جثمان والدى لمصر</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/1/1/قوات-أمن-شمال-سيناء-تحتفل-بالعام-الجديد-بطلقات-نارية-فى/3580633" >قوات أمن شمال سيناء تحتفل بالعام الجديد بطلقات نارية فى الهواء من كافة الأكمنة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/1/1/مسلمون-وأقباط-يحتفلون-بـ-رأس-السنة-الميلادية-في-الشوارع-والميادين/3580649" >مسلمون وأقباط يحتفلون بـ&quot;رأس السنة الميلادية&quot; في الشوارع والميادين بأسيوط</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/1/1/فيديو-ثوار-إيران-يتوجهون-نحو-منزل-المرشد-على-خامنئى/3580641" >فيديو.. ثوار إيران يتوجهون نحو منزل المرشد على خامنئى</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/1/1/شوارع-مصر-الجديدة-تضيئ-بـ-الأحمر-والأبيض-فى-الاحتفال-برأس/3580645" >شوارع مصر الجديدة تضيئ بـ&quot;الأحمر والأبيض&quot; فى الاحتفال برأس السنة</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2018/1/1/صور-البابا-تواضروس-يترأس-صلاة-رأس-السنة-ويحث-على-محبة/3580629" >صور.. البابا تواضروس يترأس صلاة رأس السنة ويحث على محبة الأعداء فى 2018</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2017/12/31/شاهد-جميع-أهداف-محمد-صلاح-فى-2017/3580214" >شاهد جميع أهداف محمد صلاح فى 2017</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2017/12/31/فيديو-تركى-آل-الشيخ-السيسى-رئيس-عظيم-والشعب-المصرى-محظوظ/3580607" >فيديو.. تركى آل الشيخ: السيسى رئيس عظيم والشعب المصرى محظوظ به</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2017/12/31/اعرف-كل-حاجة-أهم-10-أخبار-على-مدار-اليوم-الأحد/3580414" >اعرف كل حاجة.. أهم 10 أخبار على مدار اليوم الأحد</a>
               
            </h3>
        </li>
        <li>
            <h3>
                    <a href="/story/2017/12/31/3-مؤشرات-ترجح-غياب-محمد-صلاح-عن-مواجهة-ليفربول-أمام/3580590" >3 مؤشرات ترجح غياب محمد صلاح عن مواجهة ليفربول أمام بيرنلى</a>
               
            </h3>
        </li>
    
   
</ul>
                        <a href="/rss/rss" class="rssIco" target="_blank">
                            <img src="/images/tickerRSS.gif" alt="#" title="#" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <!--Search-->
                <div class="col-xs-4   searchCont">
                    <form action="/Home/Search">
                        <div class="input-group">
                            <button class="btn btn-search" type="button">
                                <img src="/images/searchButtonBG.gif" alt="#" title="#" class="img-responsive marigin12" />
                            </button>
                            <input type="text" name="allwords" class="search-query form-control" placeholder="" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
        <!--Ticker And Search End-->
    </header>
    <!--Header End-->
    <!--Body start-->
    

    <article class="container bodyCon secBody">
        <!--Left ads-->
        <div class="leftAdsFix ">
             

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-TO-Left -->
<div id='div-gpt-ad-1485949640309-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949640309-0'); });
</script>
</div>
        </div>
        <!--Right ads-->
        <div class="rightAdsFix">
             

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-TO-Right -->
<div id='div-gpt-ad-1485949488594-0' style='height:600px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485949488594-0'); });
</script>
</div>
        </div>
        <!--leader board-->
        <div class="row leaderBoard1 ">
             

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-Leaderboard -->
<div id='div-gpt-ad-1485948067942-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948067942-0'); });
</script>
</div>
        </div>
        <!--Content Start-->
        <section class="row bodyCC">
            <div class="container">
                <!--News Content-->
                <div class="row news-content">
                    <!--Right Content-->
                    <div class="col-xs-8 right-Content article-cont" id="divcont" data-id="3580296">
                        <article>
                                <div class="articleHeader">
                                    <div class="breadcumb">
                                        <a href="/">الرئيسية</a>
                                        <img src="/images/arrowBread.png?2" class="img-responsive" />
                                        <a href="/اقتصاد-وبورصة-297"> اقتصاد وبورصة</a>
                                    </div>
                                    <h3 class="subTitle">
                                        
                                    </h3>
                                    <h1>البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه</h1>
                                    <span class="newsStoryDate">الأحد، 31 ديسمبر 2017 06:01 م</span>
                                </div>
                                                            <div class="img-cont">
                                    <img src="http://img.youm7.com/large/201612291043244324.jpg" data-src="http://img.youm7.com/large/201612291043244324.jpg" class="img-responsive" title="البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه" alt="البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-large.jpg'" />
                                    <span class="img-cap">البورصة المصرية</span>
                                </div>
                            <div class="articleCont">
                                <div class="margin15 advArticle">
                                     


<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>



</center>
<!-- /15294585/Youm7-ROS-SuperWidget -->
<div id='div-gpt-ad-1495545424809-0' style='height:60px; width:550px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495545424809-0'); });
</script>
</div>

</center>
                                    <br />
 <div id="vid-player-container-1210"></div>
<script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/1210.js?cb=' + _c + '" async><\/script>');
</script>                                </div>
                                <!--Unruly-->
                                 

<!--<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1086951;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>-->
                                <!--Unruly-->
                                <br />
                                    <span class="writeBy">كتب هانى الحوتى</span>
                                <div class="NEwShare_Icons">
                                    <div class="NEwShare_Icons_DIV">
                                        <div class="pull-right Les_ST_Comments">
                                            <span class="SharesVG"></span>
                                            <!--Share Icon-->
                                            <ul class="share_icons">
                                                <li class="facebook">
                                                    <a onclick="javascript:fbs_click('http://www.youm7.com/story/2017/12/31/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D8%B5%D9%81%D9%82%D8%A9-%D8%B9%D9%84%D9%89-%D8%A3%D8%B3%D9%87%D9%85-%D8%B3%D8%A7%D9%85%D9%83%D8%B1%D9%8A%D8%AA-%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D9%80324-%D9%85%D9%84%D9%8A%D9%88%D9%86/3580296')" target="_blank" rel="nofollow">
                                                        <img src="http://img.youm7.com/images/graphics/socialmediaicon2016new/facebook-128.png?2" alt="Share on facebook" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="twitter">
                                                    
                                                    <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه - http://www.youm7.com%2f3580296' rel="nofollow">
                                                        <img src="http://img.youm7.com/images/graphics/socialmediaicon2016new/twitter-128.png?2" alt="Share on twitter" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="google">
                                                    <a onclick="javascript:google_click('http://www.youm7.com/story/2017/12/31/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D8%B5%D9%81%D9%82%D8%A9-%D8%B9%D9%84%D9%89-%D8%A3%D8%B3%D9%87%D9%85-%D8%B3%D8%A7%D9%85%D9%83%D8%B1%D9%8A%D8%AA-%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D9%80324-%D9%85%D9%84%D9%8A%D9%88%D9%86/3580296')" target="_blank" rel="nofollow">
                                                        <img src="http://img.youm7.com/images/graphics/socialmediaicon2016new/google_plus-128.png?2" alt="Share on googleplus" class="img-responsive" />
                                                    </a>
                                                </li>
                                                <li class="whatsapp">
                                                    <a href="whatsapp://send" data-text="البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه" data-href="http://www.youm7.com/3580296" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                        <img src="http://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                    </a>
                                                </li>
                                                
                                            </ul>
                                        </div>
                                        <div class="pull-right">
                                            <span class="CommentVG"></span>
                                            <div class="BGCommentSBar">
                                                <span class="AdDCommenTNeW">إضافة تعليق</span>
                                            </div>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                                <p>
                                    <div>
                                         <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/65471/tag"></script>
                                    </div>
                                    <div>
	كشف التقرير اليومى للبورصة المصرية، عن تنفيذ صفقة على أسهم شركة سامكريت مصر للتنمية العمرانية لعدد 3.2 مليون سهم بقيمة 324 مليون جنيه، خلال جلسة تداول اليوم الأحد بسوق خارج المقصورة &quot;سوق الصفقات&quot;، كما تم تنفيذ صفقة على أسهم شركة بيراميدز هيلز للسياحة والتعمير لعدد 73 ألف سهم بقيمة 15 مليون جنيه.</div>
<div>
	&nbsp;</div>
<div>
	وتم تنفيذ صفقة على أسهم شركة أكتوبر للتخزين والتوزيع لعدد 152 ألف سهم بقيمة 18.7 مليون جنيه، وتنفيذ صفقة على أسهم شركة فيرست لاين للصناعة والتجارة لعدد 250 ألف سهم بقيمة 2.5 مليون جنيه.</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>

                                    <br />
                                                                        <!--Share Icon-->
                                    <div class="NEwShare_Icons">
                                        <div class="NEwShare_Icons_DIV">
                                            <div class="pull-right Les_ST_Comments">
                                                <span class="SharesVG"></span>
                                                <!--Share Icon-->
                                                <ul class="share_icons">
                                                    <li class="facebook">
                                                        <a onclick="javascript:fbs_click('http://www.youm7.com/story/2017/12/31/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D8%B5%D9%81%D9%82%D8%A9-%D8%B9%D9%84%D9%89-%D8%A3%D8%B3%D9%87%D9%85-%D8%B3%D8%A7%D9%85%D9%83%D8%B1%D9%8A%D8%AA-%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D9%80324-%D9%85%D9%84%D9%8A%D9%88%D9%86/3580296')" target="_blank" rel="nofollow">
                                                            <img src="http://img.youm7.com/images/graphics/socialmediaicon2016new/facebook-128.png?2" alt="Share on facebook" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="twitter">
                                                        
                                                        <a href='https://twitter.com/intent/tweet?button_hashtag=youm7&text=البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه - http://www.youm7.com%2f3580296' rel="nofollow">
                                                            <img src="http://img.youm7.com/images/graphics/socialmediaicon2016new/twitter-128.png?2" alt="Share on twitter" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="google">
                                                        <a onclick="javascript:google_click('http://www.youm7.com/story/2017/12/31/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D8%B5%D9%81%D9%82%D8%A9-%D8%B9%D9%84%D9%89-%D8%A3%D8%B3%D9%87%D9%85-%D8%B3%D8%A7%D9%85%D9%83%D8%B1%D9%8A%D8%AA-%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D9%80324-%D9%85%D9%84%D9%8A%D9%88%D9%86/3580296')" target="_blank" rel="nofollow">
                                                            <img src="http://img.youm7.com/images/graphics/socialmediaicon2016new/google_plus-128.png?2" alt="Share on googleplus" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    <li class="whatsapp">
                                                        <a href="whatsapp://send" data-text="البورصة: تنفيذ صفقة على أسهم &quot;سامكريت للتنمية العمرانية&quot; بـ324 مليون جنيه" data-href="http://www.youm7.com/3580296" class="wa_btn wa_btn_ WHATSAPP sWhatsApp" rel="nofollow">
                                                            <img src="http://img.youm7.com/images/graphics/whatsapp-31.png?2?1" alt="Share on whatsapp" class="img-responsive" />
                                                        </a>
                                                    </li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="pull-right">
                                                <span class="CommentVG"></span>
                                                <div class="BGCommentSBar">
                                                    <span class="AdDCommenTNeW">إضافة تعليق</span>
                                                </div>
                                            </div>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                    <br />
                                        <div class="relatedLinks">
<span>موضوعات متعلقة..</span>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2017/12/31/البورصة-تنهى-تعاملات-جلسة-نهاية-العام-بارتفاع-جماعى-طفيف-لكافة/3579946">
					البورصة تنهى تعاملات جلسة نهاية العام بارتفاع جماعى طفيف لكافة المؤشرات
                </a>
            </h4>
			<img src="/images/arrowBread.png?2" style="display: block; float: right; width: 14px; margin: 8px 2px 0px 10px;">
            <h4>
                <a href="/story/2017/12/31/البورصة-المصرية-تربح-223-مليار-جنيه-خلال-جلسات-عام-2017/3579996">
					البورصة المصرية تربح 223 مليار جنيه خلال جلسات عام 2017 
                </a>
            </h4>
</div>

                                </p>
                                

<script>

    $('#divcont').delegate('.btnvote','click', function () {
        var that = $(this)

        var quizid = $(that).attr("dat-quizId");
        var ans = $("input[name=" + quizid + "]:checked").val();

        if (ans.toLocaleLowerCase()=='undefined') {
            return false;
        }

        if(ans != '' && $.cookie('Cookie'+quizid+'') == null)
        {

            $.ajax({
                type: "GET",
                url: '/Quiz/Vote?quizid=' + quizid + '&ansId=' + ans + '',
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);

                    $.cookie('Cookie' + quizid + '', '1', { expires: 1 });

                }
            });


        } else {
            alert("لقد قمت بالتصويت مسبقا");
        }

    });
    $('#divcont').delegate('.btnresult','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

            $.ajax({
                type: "GET",
                url: '/Quiz/Result?quizid=' + quizid,
                contentType: "html/text",
                dataType: "html",
                cache: false,
                success: function (data) {

                    $('.quizAnswers' + quizid + '').html(data);
                }
            });

    });

    $('#divcont').delegate('.btnBack','click', function () {
        var that = $(this)
        var quizid = $(that).attr("dat-quizId")

        $.ajax({
            type: "GET",
            url: '/Quiz/QuizQithoutHeader?id=' + quizid,
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (data) {

                $('.quizAnswers' + quizid + '').html(data);
            }
        });

    });

</script>                                <!--Adv-->
                                <div class="midAdv-cont midAdv-cont2">
                                     <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-MPU-3 -->
<div id='div-gpt-ad-1485948968795-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948968795-0'); });
</script>
</div>
                                </div>
                            </div>

                        </article>
                        <!--اقرأ ايضا-->
                        <!--Tags-->
                        <div class="tags">
    <div class="tags">
        <img src="/images/tagNewNew.png?2" />
            <h3>
                <a href="/Tags/Index?id=411358&tag=اخبار-البورصة-المصرية">اخبار البورصة المصرية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=24674&tag=البورصة-المصرية">البورصة المصرية  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=105&tag=البورصة">البورصة  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=55508&tag=سامكريت-مصر">سامكريت مصر  </a>
            </h3>
            <h3>
                <a href="/Tags/Index?id=987339&tag=سوق-خارج-المقصورة">سوق خارج المقصورة  </a>
            </h3>
    </div>
</div>


                        <!-- Postquare Under article-->
                        <div>
                             <div id="POSTQUARE_WIDGET_95501"></div>
                            <script data-cfasync="false">
                                (function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                __posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_95501', pubid: 170016, webid: 138324, wid: 95501, on: 'postquare' });
                            </script>
                        </div>

                        <!-- Jubna Under article-->
                        <div>
                             <!--<div id="jubna2680"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "c86b1486-5e47c50b-452b7d55-33c632a0",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/2680?" + qs;
s.async = true;
document.getElementById("jubna2680").appendChild(s);
})();
</script>-->
                        </div>

                        <br /><br />
                        <!--Don't Miss-->
                        <div class="dontmiss container">
    <img src="/images/stripnews2013.png?2" alt="لا تفوتك" title="لا تفوتك" class="img-responsive dontImg" />
    <!--Small One-->
    <div class="row smallOnes">
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/1/1/التموين-تبدأ-اليوم-حملات-بالأسواق-للتأكد-من-الالتزام-بكتابة-الأسعار/3580477" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201711140226382638.jpg" alt="التموين تبدأ اليوم حملات بالأسواق للتأكد من الالتزام بكتابة الأسعار على العبوات" title="التموين تبدأ اليوم حملات بالأسواق للتأكد من الالتزام بكتابة الأسعار على العبوات" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/1/1/التموين-تبدأ-اليوم-حملات-بالأسواق-للتأكد-من-الالتزام-بكتابة-الأسعار/3580477">
                        التموين تبدأ اليوم حملات بالأسواق للتأكد من الالتزام بكتابة الأسعار على العبوات
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/1/1/وزير-الصحة-التعاقد-مع-الصيدليات-الخاصة-عند-تطبيق-قانون-التأمين/3580241" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201712041020292029.jpg" alt="وزير الصحة: التعاقد مع الصيدليات الخاصة عند تطبيق قانون التأمين الصحى الجديد" title="وزير الصحة: التعاقد مع الصيدليات الخاصة عند تطبيق قانون التأمين الصحى الجديد" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/1/1/وزير-الصحة-التعاقد-مع-الصيدليات-الخاصة-عند-تطبيق-قانون-التأمين/3580241">
                        وزير الصحة: التعاقد مع الصيدليات الخاصة عند تطبيق قانون التأمين الصحى الجديد
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/1/1/مفاجآت-الزمالك-فى-انتقالات-يناير-الأبيض-يبحث-عن-ضالته-بالجبهة/3580047" class="smallOneImg">
                    <img src="http://img.youm7.com/small/20171226080225225.jpg" alt="مفاجآت الزمالك فى انتقالات يناير.. الأبيض يبحث عن ضالته بالجبهة اليمنى خارج مصر.. ظهير المصرى هدف رئيسى.. الشحات صفقة الموسم المنتظرة.. وتقليص عدد القائمة أول قرارات تيجانا الكروية" title="مفاجآت الزمالك فى انتقالات يناير.. الأبيض يبحث عن ضالته بالجبهة اليمنى خارج مصر.. ظهير المصرى هدف رئيسى.. الشحات صفقة الموسم المنتظرة.. وتقليص عدد القائمة أول قرارات تيجانا الكروية" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/1/1/مفاجآت-الزمالك-فى-انتقالات-يناير-الأبيض-يبحث-عن-ضالته-بالجبهة/3580047">
                        مفاجآت الزمالك فى انتقالات يناير.. الأبيض يبحث عن ضالته بالجبهة اليمنى خارج مصر.. ظهير المصرى هدف رئيسى.. الشحات صفقة الموسم المنتظرة.. وتقليص عدد القائمة أول قرارات تيجانا الكروية
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/1/1/اشتعال-الخلاف-بين-جوجل-وأمازون-بسبب-حظر-تطبيق-يوتيوب/3579629" class="smallOneImg">
                    <img src="http://img.youm7.com/small/201707271217181718.jpg" alt="اشتعال الخلاف بين جوجل وأمازون بسبب حظر تطبيق يوتيوب   " title="اشتعال الخلاف بين جوجل وأمازون بسبب حظر تطبيق يوتيوب   " class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/1/1/اشتعال-الخلاف-بين-جوجل-وأمازون-بسبب-حظر-تطبيق-يوتيوب/3579629">
                        اشتعال الخلاف بين جوجل وأمازون بسبب حظر تطبيق يوتيوب   
                    </a>
                </h3>
            </div>
            <div class="col-xs-6 smallOneSec">
                <a href="/story/2018/1/1/محكمة-الأسرة-تقضى-بخلع-الفنانة-زينة-من-أحمد-عز/3580659" class="smallOneImg">
                    <img src="http://img.youm7.com/small/1201612104520909777777777777.jpg" alt="محكمة الأسرة تقضى بخلع الفنانة زينة من أحمد عز" title="محكمة الأسرة تقضى بخلع الفنانة زينة من أحمد عز" class="img-responsive" onerror="this.src='http://img.youm7.com/images/graphics/erorr-img-small.jpg'" />
                </a>
                <h3>
                    <a href="/story/2018/1/1/محكمة-الأسرة-تقضى-بخلع-الفنانة-زينة-من-أحمد-عز/3580659">
                        محكمة الأسرة تقضى بخلع الفنانة زينة من أحمد عز
                    </a>
                </h3>
            </div>
    </div>
</div>

                        

    <div id="commentsList" class="component">
        <div class="titleComment">
            لا توجد تعليقات على الخبر
        </div>
    </div>
    <script src="/Scripts/CommentsScript.js"></script>


                        <div id="addCommentBlock" class="component">
                            


<div class="col-xs-12 article__comment-input-cont text-right">
    <div class="row article__comment-input-label ">
        <span>اضف تعليق</span>
    </div>
    <div id="NewCommentAdded">
        <p class="popover-content centered">
            تم أضافة تعليقك سوف يظهر بعد المراجعة
            <br />
            <input type="button" class="btn pull-left article__done-reply" value="أضغط هنا لأضافة تعليق أخر" onclick="AddNewComment()" />
            <br />
            <br />
            <br />
        </p>
    </div>
    <div class="row article__comment-form-cont" id="AddNewComment">
        
        
            
            
        <form id="commentForm">
            <input id="TagsForComments" name="TagsForComments" type="hidden" value="اخبار البورصة المصرية,البورصة المصرية,البورصة,سامكريت مصر,سوق خارج المقصورة" />
            <input id="Commentuid" name="Commentuid" type="hidden" value="" />
            <input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="3580296" />
            <input data-val="true" data-val-date="The field NewsPubDate must be a date." data-val-required="The NewsPubDate field is required." id="NewsPubDate" name="NewsPubDate" type="hidden" value="12/31/2017 6:01:34 PM" />
            <input id="NewId" name="NewId" type="hidden" value="3580296" />
            <input id="NewsPubDate" name="NewsPubDate" type="hidden" value="12/31/2017 6:01:34 PM" />
            <div class="row">
                    <div class="col-xs-6 pull-right">

                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال الاسم" id="UserName" name="UserName" placeholder="الاسم" rows="2"></textarea>
                        
                        <label id="labelUserName" class="errorlabel"></label>
                    </div>
                                    <div class="col-xs-6 pull-right">
                        <textarea class="form-control col-xs-5" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال البريد الالكتروني " id="Email" name="Email" placeholder="البريد الإلكتروني" rows="2"></textarea>
                        
                        <label id="labelEmail" class="errorlabel"></label>

                    </div>
            </div>

            <div class="form-group form-row col-xs-12">
                <textarea class="form-control row" cols="20" data-val="true" data-val-length="أقصي عدد للحروف 100 حرف" data-val-length-max="100" data-val-required="يجب ادخال العنوان" id="Title" name="Subject" placeholder="عنوان التعليق" rows="2"></textarea>
                
                <label id="labelTitle" class="errorlabel"></label>

            </div>

            <div class="col-xs-12 form-group">
                

                <div class="emojiPickerIconWrap">
                    <textarea class="Message col-xs-12 article__reply-input" cols="20" data-emojiable="true" data-val="true" data-val-length="أقصي عدد للحروف 8000 حرف" data-val-length-max="8000" data-val-required="يجب ادخال التعليق" id="Message" name="messagebody" placeholder="الرد" rows="3" style="width: 869.328px;"></textarea>
                    
                    <label id="labelMessage" class="errorlabel"></label>
                    <p class="article__comment-content-text">
                        <img id="ImgComment" class="article__reply-content-text ImgComment" style="display:none;" src="" />
                    </p>
                </div>
                <div id="CommentProgressBar"></div>

                
                

                <button  class="btn pull-left article__done-reply" style="display: inline-block">ارسال</button>
            </div>
            
            
        </form>

    </div>

</div>

<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>

<script src="/Scripts/CreateCommentScriipts.js"></script>


                        </div>
                        <div class="youm7Protocol">
                            مشاركتك بالتعليق تعنى أنك قرأت بروتوكول نشر التعليقات على اليوم السابع، وأنك تتحمل المسئولية الأدبية والقانونية عن نشر هذا التعليق
                            <a href="http://www.youm7.com/89577" target="_blank"> بروتوكول نشر التعليقات من اليوم السابع </a>
                        </div>
                    </div>
                    <!--Left Content-->
                    <aside class="col-xs-4  left-Content">
                        <!--Adv-->
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        <br />
                        
<script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
    function submitpoll1()
    {
        
        var optionid = '';

        optionid =  $('input:radio[name=polls]:checked').val();
        if (optionid.toLocaleLowerCase()=='undefined') {
            return false;
        }

            if(optionid != '' && $.cookie('Cookie'+0+'') == null)
            {
        var x= 0;
        $.ajax({
            type: "GET",
            url: '/Home/SubmitPoll?PollID='+x+'&OptionID='+optionid+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
          
                $(".pollscontainer").append(msg);

                $('#pollsOptions').hide();
               // $('#backButton').show();
                $('#resultsButton').hide();
                $('#voteButton').hide();
                $("#pollsResult").show();


                     $.cookie('Cookie' + 0 + '', '1', { expires: 1 });

            }
        });


            }

    }

    function checkall11() {


        $.ajax({
            type: "GET",
            url: '/Home/GetPollResults?PollID='+0+'',
            contentType: "html/text",
            dataType: "html",
            cache: false,
            success: function (msg) {
                $(".pollscontainer").append(msg);
                $('#backButton,#pollsResult:last').show();
                $('#resultsButton').hide();
                $('#voteButton,#pollsOptions').hide();

            }
        });




    }



    function fnBack() {


        $("#pollsOptions,#voteButton,#resultsButton").show();
        $("#pollsResult,#backButton").hide();


    }


</script>


                        
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>


<!-- /15294585/Youm7-ROS-MPU-1 -->
<div id='div-gpt-ad-1485948371410-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948371410-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="sharePrint">
              <a href="http://www.facebook.com/youm7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/facebookStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="http://twitter.com/youm7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/twitterStory2.png?2?1" class="img-responsive" />
                            </a>
                          
                            <a href="https://plus.google.com/109586497063263665322/posts" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/googleStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="http://www.youtube.com/user/mubasheryoum7" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/youtubeStory2.png?2?1" class="img-responsive" />
                            </a>
                            <a href="https://www.instagram.com/youm7/" target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/instagramStory3.png?2?1" class="img-responsive" />
                            </a>
                          
                            <a id="NewsPrint" name="NewsPrint" href='/Article/NewsPrint/' target="_blank" rel="nofollow">
                                <img src="http://img.youm7.com/images/graphics/shareiconnew/PrintStory4.png?2?1" class="img-responsive" />
                            </a>

<script>
$(document).ready(function () {
$('#divcont').attr("data-id");
$("#NewsPrint").attr("href", "/Article/NewsPrint/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
                 <!--Adv-->
            <div class="shortUrl">
              <span>Short URL</span>
	<input id="txtxpy" name="txtxpy" type="text" value="http://www.youm7.com/">
<button class="btn cpy" data-clipboard-action="copy" data-clipboard-target="#txtxpy">Copy</button>

<script>
$(document).ready(function () {
$("#txtxpy").attr("href", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
$("#txtxpy").attr("value", "http://www.youm7.com/" + $('#divcont').attr("data-id"));
});
</script>
            </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-read" rel="nofollow">الأكثر قراءة</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                        <h3>
        <a href="/story/2018/1/1/اتحاد-الكرة-يفتح-باب-الانتقالات-الشتوية-اليوم/3580246">  اتحاد الكرة يفتح باب الانتقالات الشتوية اليوم </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/العثور-على-فوارغ-طلقات-آلى-فى-حادث-إطلاق-النار-على/3580713">  العثور على فوارغ طلقات &quot;آلى&quot; فى حادث إطلاق النار على محل الخمور بالعمرانية </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/صلاح-وحجازى-وكهربا-يتوسطون-لإنهاء-أزمة-صالح-جمعة-مع-كوبر/3580232">  صلاح وحجازى وكهربا يتوسطون لإنهاء أزمة صالح جمعة مع كوبر </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/النيابة-تأمر-بالتحفظ-على-كاميرات-المبانى-فى-واقعة-إطلاق-النار/3580712">  النيابة تأمر بالتحفظ على كاميرات المبانى فى واقعة إطلاق النار على محل الخمور  </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/صور-استنفار-أمنى-بمحيط-إطلاق-النار-على-محل-خمور-العمرانية/3580708">  صور.. استنفار أمنى بمحيط إطلاق النار على محل خمور العمرانية بعد مقتل شخصين </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/اليوم-الأهلى-يدخل-معسكر-مواجهة-النصر/3580130">  اليوم.. الأهلى يدخل معسكر مواجهة النصر </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/بدء-إجراء-قرعة-سكن-مصر-بمدينة-6-أكتوبر-غدا/3580279">  بدء إجراء قرعة سكن مصر بمدينة 6 أكتوبر غدا </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/أحمد-شيبة-ودينا-وشيرين-يحيى-يختتمون-حفل-رأس-السنه-بكورنيش/3580705">  أحمد شيبة ودينا وشيرين يحيى يختتمون حفل رأس السنه بكورنيش النيل </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/صور-الآلاف-يحتفلون-برأس-السنة-بجادة-الشانزلزيه-فى-العاصمة-الفرنسية/3580703">  صور.. الآلاف يحتفلون برأس السنة بجادة الشانزلزيه فى العاصمة الفرنسية باريس </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/طارق-يحيى-يقود-أول-تدريب-لبتروجت-اليوم/3580582">  طارق يحيى يقود أول تدريب لبتروجت.. اليوم </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/محمد-فؤاد-يشعل-حفل-رأس-السنة-بالزمالك/3580702">  محمد فؤاد يشعل حفل رأس السنة بالزمالك  </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/نيكول-سابا-تتألق-بحفلها-الثانى-بالقاهرة-فى-حضور-نجوم-الإعلام/3580701">  نيكول سابا تتألق بحفلها الثانى بالقاهرة فى حضور نجوم الإعلام والمشاهير </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/الليثى-وبوسى-يشعلان-أولى-فقرات-حفل-رأس-السنة-بسيتى-ستارز/3580699">  الليثى وبوسى يشعلان أولى فقرات حفل رأس السنة بسيتى ستارز </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/محمد-إبراهيم-وأوباما-يُجهزان-حقائب-الرحيل-من-الزمالك/3580670">  محمد إبراهيم وأوباما يُجهزان حقائب الرحيل من الزمالك </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/صور-زعيم-كوريا-الشمالية-زر-إطلاق-السلاح-النووى-موجود-فى/3580693">  صور.. زعيم كوريا الشمالية: زر إطلاق السلاح النووى موجود فى مكتبى </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/صوفينار-والليثي-&#215;-رقصة-واحدة-بأولى-فقرات-حفل-رأس-السنة/3580689">  صوفينار والليثي &#215; &quot;رقصة واحدة&quot; بأولى فقرات حفل رأس السنة </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/نجل-إبراهيم-نافع-جار-إنهاء-إجراءات-إعادة-جثمان-والدى-لمصر/3580679">  نجل إبراهيم نافع: جار إنهاء إجراءات إعادة جثمان والدى لمصر </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/شهود-عيان-مقتل-شخصين-فى-إطلاق-سائق-توك-توك-النار/3580676">  شهود عيان: مقتل شخصين فى إطلاق سائق &quot;توك توك&quot; النار على محل خمور بالعمرانية  </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/مايا-دياب-تتألق-فى-حفل-رأس-السنة-بأغنيتها-الجديدة-هى/3580675">  مايا دياب تتألق فى حفل رأس السنة بأغنيتها الجديدة &quot;هى دى الدنيا&quot;  </a>
    </h3>
    <h3>
        <a href="/story/2018/1/1/محكمة-الأسرة-تقضى-بخلع-الفنانة-زينة-من-أحمد-عز/3580659">  محكمة الأسرة تقضى بخلع الفنانة زينة من أحمد عز </a>
    </h3>

                </div>
            </div>
        </div>
                 <!--Adv-->
            <div class="midAdv-cont midAdv-cont">
              <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!--Adomik randomizer for ad call key value targeting-->
<script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15294585/Youm7-ROS-MPU-2', [300, 250], 'div-gpt-ad-1485948800716-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup())
    googletag.enableServices();
  });
</script>
<!-- /15294585/Youm7-ROS-MPU-2 -->
<div id='div-gpt-ad-1485948800716-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485948800716-0'); });
</script>
</div>
            </div>
                 <!--Adv-->
            <div class="insticator - Desktop">
              <center>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/96f52f49-c1dd-46df-ac23-c3c1793f817c.js');/*]]>*/</script><!-- End Header Tag Code -->

<!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "777cd1d1-2d95-4339-b069-ff0053e74c8b"})/*]]>*/</script></div><!-- End Insticator API Fire Widget -->

<br/>
</center>
            </div>
    <h2>
        <a href="#" rel="nofollow">مختارات اليوم السابع</a>
    </h2>
    <div class="margin-top">
                <p><a href="http://www.youm7.com/3578740" target="_blank"><img src="http://img.youm7.com/PlugInImages/1220173017523499.jpg" alt="فاروق حسنى يفتح عالمه الغامض لـ&quot;سرك فى بير&quot;"></a></p>
                <br>
                <p><a href="http://www.youm7.com/3577505" target="_blank"><img src="http://img.youm7.com/PlugInImages/12201731123448823.jpg" alt="مطاريد الزمالك يرسمون خطة الرحيل.. فندق التجمع الخامس يُعيد الظهير لإنبى.. "></a></p>
                <br>
    </div>
        <div class="container most-read">
            <ul class="nav nav-tabs">
                <li class="active width100"><a data-toggle="tab" href=".most-commented" rel="nofollow">الأكثر تعليقا</a></li>
            </ul>
            <div class="tab-content">
                <!-- -->
                <div class="most-read tab-pane fade in active">
                            <h3>
            <a href="/story/2017/12/31/فيديو-الصلاة-الجماعية-داخل-قطار-مترو-الأنفاق-يثير-الجدل-على/3580575">  فيديو الصلاة الجماعية داخل قطار مترو الأنفاق يثير الجدل على الفيس بوك </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/فيفى-عبده-أنا-اللى-دخلت-إنستجرام-لمصر/3580479">  فيفى عبده: &quot;أنا اللى دخلت إنستجرام لمصر&quot; </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/الإدارية-العليا-تلزم-أكاديمية-الشرطة-بقبول-أحد-خريجى-الثانوية-عام/3580494">  &quot;الإدارية العليا&quot; تلزم أكاديمية الشرطة بقبول أحد خريجى الثانوية عام 2013 </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/محمد-المرشدى-يهدى-البطل-صلاح-الموجى-شقة-تكريما-له-بعد/3580495">  محمد المرشدى يهدى البطل صلاح الموجى شقة تكريما له بعد تصديه للإرهابى </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/نائب-يقدم-اقتراحا-برغبة-لوزيرى-التخطيط-والشباب-لإقامة-سور-حول/3579576">  نائب يقدم اقتراحا برغبة لوزيرى التخطيط والشباب لإقامة سور حول ملعب بدمياط </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/مجدى-عبد-الغنى-ينقلب-على-اتحاد-الكرة-بسبب-مراقبة-مباريات/3580360">  مجدى عبد الغنى ينقلب على اتحاد الكرة بسبب مراقبة مباريات الكاف </a>
        </h3>
        <h3>
            <a href="/story/2018/1/1/شوارع-مصر-الجديدة-تضيئ-بـ-الأحمر-والأبيض-فى-الاحتفال-برأس/3580645">  شوارع مصر الجديدة تضيئ بـ&quot;الأحمر والأبيض&quot; فى الاحتفال برأس السنة </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/جماهير-الإسماعيلى-تطالب-برحيل-إبراهيم-حسن-فى-مران-الفريق-اعرف/3580456">  جماهير الإسماعيلى تطالب برحيل إبراهيم حسن فى مران الفريق.. اعرف السبب </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/ON-Live-تعرض-فيديو-لمنزل-إرهابى-كنيسة-مارمينا-بحلوان/3580500">  &quot;ON Live&quot; تعرض فيديو لمنزل إرهابى كنيسة مارمينا بحلوان </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/2018-بكلمتين-رواد-تويتر-يخاطبون-السنة-الجديدة-برجلك-اليمين-يا/3580537">  2018 بكلمتين.. رواد تويتر يخاطبون السنة الجديدة: &quot;برجلك اليمين يا طاهرة&quot; </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/البترول-ارتفاع-عدد-الوحدات-العاملة-بالغاز-الطبيعى-لـ8-3-مليون/3579552">  البترول: ارتفاع عدد الوحدات العاملة بالغاز الطبيعى لـ8.3 مليون وحدة سكنية  </a>
        </h3>
        <h3>
            <a href="/story/2018/1/1/تركى-آل-الشيخ-يفتح-خزائن-أسراره-بعد-رئاسة-الأهلى-الشرفية/3580658">  تركى آل الشيخ يفتح خزائن أسراره بعد رئاسة الأهلى الشرفية: &quot;السيسى&quot; رئيس عظيم والشعب المصرى محظوظ به.. لا يوجد نادى يمتلك 80 مليون مشجع مثل المارد الأحمر لنستثمر فيه.. ويؤكد: الخطوة القادة فى الزمالك </a>
        </h3>
        <h3>
            <a href="/story/2018/1/1/كرم-جبر-خططنا-لعودة-إبراهيم-نافع-إلى-مصر-لكن-قضاء/3580696">  كرم جبر: خططنا لعودة إبراهيم نافع إلى مصر لكن قضاء الله كان أسرع </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/فيديو-تركى-آل-الشيخ-السيسى-رئيس-عظيم-والشعب-المصرى-محظوظ/3580607">  فيديو.. تركى آل الشيخ: السيسى رئيس عظيم والشعب المصرى محظوظ به </a>
        </h3>
        <h3>
            <a href="/story/2018/1/1/دواوين-الوزارات-&#215;-24-ساعة-التموين-توجه-بكتابة-الأسعار-على/3580615">  دواوين الوزارات &#215; 24 ساعة.. التموين توجه بكتابة الأسعار على السلع الغذائية </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/يحيى-موسى-صانع-الانتحاريين-والمشرف-الأول-على-استهداف-الكنائس-تعرف/3580393">  يحيى موسى صانع الانتحاريين والمشرف الأول على استهداف الكنائس.. تعرف عليه </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/غضب-الحكام-على-عصام-عبد-الفتاح-بسبب-أيمن-دجيش/3580420">  غضب الحكام على عصام عبد الفتاح بسبب أيمن دجيش </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/سيدة-المنزل-قصة-قصيرة-لـ-مروة-مجدى/3579984">  &quot;سيدة المنزل&quot; قصة قصيرة لـ مروة مجدى   </a>
        </h3>
        <h3>
            <a href="/story/2018/1/1/مفاجآت-الزمالك-فى-انتقالات-يناير-الأبيض-يبحث-عن-ضالته-بالجبهة/3580047">  مفاجآت الزمالك فى انتقالات يناير.. الأبيض يبحث عن ضالته بالجبهة اليمنى خارج مصر.. ظهير المصرى هدف رئيسى.. الشحات صفقة الموسم المنتظرة.. وتقليص عدد القائمة أول قرارات تيجانا الكروية </a>
        </h3>
        <h3>
            <a href="/story/2017/12/31/طلبة-لعبى-للأهلى-والزمالك-أثر-على-بالسلب-وليس-بالإيجاب/3580497">  طلبة: لعبى للأهلى والزمالك أثر على بالسلب وليس بالإيجاب  </a>
        </h3>

                </div>
            </div>
        </div>



                    </aside>
                </div>
            </div>
            <!--<center>
                <script type='text/javascript'>footervarsettings = { 'refpublisherid': '3422' }; (function (d) { var s = d.createElement('script'); s.async = true; s.id = 'madv2014rtgfooter'; s.type = 'text/javascript'; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.mainadv.com/Visibility/FooterIN-min.js'; var a = d.getElementsByTagName('script')[0]; a.parentNode.insertBefore(s, a); }(document));</script>
            </center>-->
        </section>
        <!--Content End-->
        <!--Up Arrow-->
        <div class="topTop">
            <a id="ma_link" href=".headerCont" rel="nofollow">
                <img alt="الرجوع الى أعلى الصفحة" src="http://img.youm7.com/images/graphics/Newiconyoum7/Arrow.png?2" class="img-responsive" />
            </a>
        </div>
        <!--Share New-->
        <link rel="stylesheet" href="/Content/selection-sharer.css" />
        <script src="/Scripts/selection-sharer.js"></script>
        <script>
            $('p').selectionSharer();
            $('h3').selectionSharer();
        </script>
        <script>
            $(document).ready(function () {
                $('span').removeAttr('style');
                $('p').removeAttr('style');
                $('strong').removeAttr('style');
                $('div').removeAttr('style');
            });
        </script>
    </article>


<div id="popup_box">
    <!-- OUR PopupBox DIV-->
    <!-- /15294585/Youm7-ROS-OTP -->
    <div id='div-gpt-ad-1485952667148-0' style='height:400px; width:780px;'>
        <script async>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1485952667148-0'); });
        </script>
    </div>
    <a id="popupBoxClose">
        <i class="fa fa-times" aria-hidden="true"></i>
    </a>
</div>
    <!--Body End-->
    <!--Footer Start-->
    <footer class="row footer">
        <div class="container mobile-app">
            <div class="app-links">
                <!--ios-->
                <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                    <img src="/images/footer/AppStore.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
                <!--android-->
                <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                    <img src="/images/footer/GooglePlay.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                </a>
            </div>
        </div>
        <div class="row footer-up">
            <div class="container">
                <!--Footer Menu-->
                <div class="col-xs-8 footerMenu">
                    <ul>
                        <li><a href="/Section/أخبار-عاجلة/65/1"> <h2>عاجل</h2> </a></li>
                        <li><a href="/Section/سياسة/319/1"> <h2>سياسة</h2> </a></li>
                        <li><a href="/Section/تقارير-مصرية/97/1"> <h2>تقارير</h2> </a></li>
                        <li><a href="/Section/حوادث/203/1"> <h2>حوادث</h2> </a></li>
                        <li><a href="/Section/أخبار-المحافظات/296/1"> <h2>محافظات</h2> </a></li>

                        <li><a href="/Section/تحقيقات-وملفات/12/1"> <h2>تحقيقات</h2> </a></li>
                        <li><a href="/Section/أخبار-الرياضة/298/1"> <h2>رياضة</h2> </a></li>
                        <li><a href="/Section/كرة-عالمية/332/1"> <h2>كرة عالمية</h2> </a></li>
                        <li><a href="/Section/اقتصاد-وبورصة/297/1"> <h2>اقتصاد وبورصة</h2> </a></li>
                        <li><a href="/Section/أخبار-عربية/88/1"> <h2>عرب</h2> </a></li>
                        <li><a href="/Section/أخبار-عالمية/286/1"> <h2>عالم</h2> </a></li>
                        <li><a href="/Section/كاريكاتير-اليوم/192/1"> <h2>كاريكاتير</h2> </a></li>
                        <li><a href="/Section/فن/48/1"> <h2>فن</h2> </a></li>
                        <li><a href="/Section/تليفزيون/251/1"> <h2>تليفزيون</h2> </a></li>
                        <li><a href="/Section/ثقافة/94/1"> <h2>ثقافة</h2> </a></li>
                        <li><a href="/Section/المرأة-والمنوعات/89/1"> <h2>مرأة و منوعات</h2> </a></li>
                        <li><a href="/Section/صحة-وطب/245/1"> <h2>صحة</h2> </a></li>
                        <li><a href="/Section/ألبومات-اليوم-السابع/291/1"> <h2>ألبومات</h2> </a></li>
                        <li><a href="/Editor/Alleditors"> <h2>مقالات</h2> </a></li>
                        <li><a href="/Section/علوم-و-تكنولوجيا/328/1"> <h2>تكنولوجيا</h2> </a></li>
                        <li><a href="/Section/صحافة-المواطن/335/1"><h2>صحافة المواطن</h2></a></li>
                        
                    </ul>
                </div>
                <div class="col-xs-4 social-footer">
                    <a href="http://www.youm7.com/" class="footer-logo">
                        <img src="/images/footer/Logo-footer-2.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                    </a>
                    <br />
                    <div class="newFooterMenu">
                        <a href="/AboutUs">من نحن</a>
                        <a href="/privacy">سياسة الخصوصية</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom row">
            <div class="container copyRights">
                <!--CopyRights-->
                <div class="col-xs-4 ">
                    <div class="copyright">© 2017 حقوق النشر محفوظة لـ<h1>اليوم السابع</h1></div>
                </div>
                <div class="col-xs-4">
                    <div class="social-new-ico">
                        <!--facebook-->
                        <a rel="nofollow" target="_blank" href="http://www.facebook.com/youm7">
                            <img src="/images/footer/Facebook-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--twitter-->
                        <a rel="nofollow" target="_blank" href="http://twitter.com/youm7">
                            <img src="/images/footer/Twitter-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--google plus-->
                        <a rel="nofollow" target="_blank" href="https://plus.google.com/109586497063263665322/posts">
                            <img src="/images/footer/GooglePlus-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--instagram-->
                        <a rel="nofollow" target="_blank" href="http://instagram.com/youm7">
                            <img src="/images/footer/Instagram-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--youtube-->
                        <a rel="nofollow" target="_blank" href="http://www.youtube.com/user/mubasheryoum7">
                            <img src="/images/footer/Youtube-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--rss-->
                        <a target="_blank" href="/rss/rss">
                            <img src="/images/footer/RSS-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--ios-->
                        <a rel="nofollow" target="_blank" href="https://itunes.apple.com/eg/app/id989792325">
                            <img src="/images/footer/Apple-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                        <!--android-->
                        <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.youm7.news&amp;hl=en">
                            <img src="/images/footer/Android-c.png" alt="اليوم السابع" title="اليوم السابع" class="img-responsive" />
                        </a>
                    </div>
                </div>
                <div class="col-xs-4">
                    <div class="createdBy">تم التصميم والتطوير بواسطة <b>فريق اليوم السابع</b></div>
                </div>
            </div>
        </div>
    </footer>
    <!--Footer End-->
    <script src='/Scripts/layoutScripts.js' type="text/javascript"></script>
    <!-- <script src='/Scripts/adblockcheckv3.js' type="text/javascript"></script> -->
    <script src="/bundle/BodyScript?v=ZoL0EA6hCkoPP4JnvWk17TzhSvqSjnqNZImR6LLqTok1"></script>

    <script src='/Scripts/tickeN.js' type="text/javascript"></script>

    <!--Comments-->
    
    
    <script src="http://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <script src="http://malsup.github.com/jquery.form.js"></script>
    <script src="/Scripts/featherlight.min.js"></script>
    <script src="/lib/js/config.js"></script>
    <script src="/lib/js/util.js"></script>
    <script src="/lib/js/jquery.emojiarea.js"></script>
    <script src="/lib/js/emoji-picker.js"></script>
    <!--Comments-->
    
    <script src='/Scripts/js_swiper.min.js' type="text/javascript"></script>
    
    <script type="text/javascript">

        $(document).ready(function () {
            //$('.swiper-slide a').click(function () {
            //    window.location.replace($(this).attr('href'));
            //});
            //Header navigation
            if ($(window).width() > 1250) {
                var swiper = new Swiper('.swiper-flexslider', {
                    pagination: '.swiper-pagination-flexslider',
                    slidesPerView: 5,
                    paginationClickable: false,
                    spaceBetween: 0,
                    freeMode: false,
                    preventClicks: false,
                    autoplay: 2000
                });
            }
            //end Header navigation
        });
    </script>
    
    <script src="/Scripts/clipboard.min.js"></script>

    <script src="/Scripts/DetailsScript.js"></script>

    <script>
            function fbsmSg_click(url) { u = url; t = 'www.youm7.com'; window.open('http://www.facebook.com/dialog/send?app_id=1719209038322750&display=popup&link=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
            function fbs_click(url) { u = url; t = 'www.youm7.com'; window.open('https://www.facebook.com/sharer/sharer.php?app_id=1719209038322750&display=popup&u=' + encodeURIComponent(u) + '&redirect_uri=' + encodeURIComponent(u), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
            function google_click(url) { u = url; t = 'www.youm7.com'; window.open('http://plus.google.com/share?url=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }
    </script>
    <script>
            $('body').removeAttr('style');
    </script>

    <script>
            $(document).ready(function () {
                var count_p = $("#articleBody p").length;
                if (count_p < 2) {
                    /////div
                    var count_v = $("#articleBody div").length;
                    if (count_v == 2) {
                        if ($("#articleBody div:eq(0)").text().length > 20) {
                            if ($("#articleBody div:eq(1)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else if (count_v >= 3) {
                        if ($("#articleBody div:eq(0)").text().length > 20) {
                            if ($("#articleBody div:eq(1)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                            }
                            else {
                                if ($("#articleBody div:eq(2)").text().length > 20) {
                                    $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                                }
                                else if ($("#articleBody div:eq(3)").text().length > 20) {
                                    $("#After_F_Paragraph").insertAfter("#articleBody div:eq(0)");
                                }
                                else {
                                    $("#After_F_Paragraph").hide();
                                }
                            }
                        }
                    } else {
                        $("#After_F_Paragraph").hide();
                    }
                    /////


                }
                else if (count_p == 2) {
                    if ($("#articleBody p:eq(0)").text().length > 20) {

                        if ($("#articleBody p:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            $("#After_F_Paragraph").hide();
                        }
                    }
                    else {
                        $("#After_F_Paragraph").hide();
                    }
                }
                else if (count_p >= 3) {
                    if ($("#articleBody p:eq(0)").text().length > 20) {
                        if ($("#articleBody p:eq(1)").text().length > 20) {
                            $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                        }
                        else {
                            if ($("#articleBody p:eq(2)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                            }
                            else if ($("#articleBody p:eq(3)").text().length > 20) {
                                $("#After_F_Paragraph").insertAfter("#articleBody p:eq(0)");
                            }
                            else {
                                $("#After_F_Paragraph").hide();
                            }
                        }
                    }
                } else {
                    $("#After_F_Paragraph").hide();
                }
                //go to comments slowly
                $(".AdDCommenTNeW").click(function () {
                    $('html, body').animate({
                        scrollTop: $("#addCommentBlock").offset().top - 140
                    }, 2000);
                });
            });

    </script>





    <!-- <script type="text/javascript">

         $(document).ready(function () {
             var loadPopup = function () {
                 $('#popup_box').show();
                 setTimeout(function () {
                     $('#popup_box').hide();
                 }, 10000);
             };

             $(window).load(function () {
                 setTimeout(function () {
                     try {
                         if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                             loadPopup();
                         }
                     }
                     catch (err) {
                         loadPopup();
                     }

                 }, 100);
             });

             $('#popup_box #popupBoxClose').click(function (e) {
                 e.preventDefault();
                 $('#popup_box').hide();
             });
         });


     </script>-->

    <script type="text/javascript">

        $(document).ready(function () {
            var loadPopup = function () {
                $('#popup_box').show();
                setTimeout(function () {
                    $('#popup_box').hide();
                }, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#popup_box').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadPopup();
                        }
                    }
                    catch (err) {
                        loadPopup();
                    }

                }, 100);
            });

            $('#popup_box #popupBoxClose').click(function (e) {
                e.preventDefault();
                $('#popup_box').hide();
            });
        });


    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var loadsticky = function () {
                $('#adPopBOTtOM').show();
                //setTimeout(function () {
                //    $('#adPopBOTtOM').hide();
                //}, 10000);
            };

            $(window).load(function () {
                setTimeout(function () {
                    try {
                        if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
                            loadsticky();
                        }
                    }
                    catch (err) {
                        $('#adPopBOTtOM').hide();
                        //loadsticky();
                    }

                }, 100);
            });

            $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
                e.preventDefault();
                $('#adPopBOTtOM').hide();
            });
        });
    </script>

    <script>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</script>


</body>
</html>
